Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

pas de démarrage moteur 2,8l dti sur T35 master

 

Il y a 814 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pas de démarrage moteur 2,8l dti sur T35 master

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
francois30450
  1. Posté le 23/11/2015 à 14:16:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour ;
J'ais un CC Pilote sur porteur T35 Renault Master avec moteur 2,8l TDI
Devant partir en fin de semaine, le mercredi je control mes niveaux et feux et fais tourner le moteur 15/20 minutes pour rechargées mes batteries.
Le vendredi matin, nous devions partir et la problème; Le moteur démarre 1 à 2 secondes et s'arrête, re démarrage et même problème.
J'ouvre le capot et pompe la poire du circuit de carburent avant le filtre, rien d'anormal.
Une idée pour commencer mes recherche ?
Merci à vous

Sujets relatif
Profil : Nouveau membre
francois30450
  1. Posté le 24/11/2015 à 17:01:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir;
Suite , j'ais voulu contrôler " l' anti démarrage " et me trouve dans une impasse; Comment, une foi déposé les vis de sécurités retirer ce foutu carter ?
J'ais pour cela déposer calendre, pare choc, radiateur et intercooler et la j'ai un bel espace pour travailler mes pas moyen de le retiré .
Il coince mais je ne vois pas zou ?

Profil : Nouveau membre
francois30450
  1. Posté le 17/04/2016 à 09:34:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:wahoo: Bien l'bonjour ;
Suite et fin de ma galère;
Le couvercle de l'anti démarrage est maintenu par 2 vis auto cassantes et une goupille fendue ( entre le moteur et la pompe )
Pour les vis, je les aient coupées à la disqueuse en entament légèrement le blindage.
dscf8336_i​magesia-co​m_1786i_sm​all
Hébergé par Imagesia.com
Pour la goupille, même punition mais là, beaucoup de douceur car les implantations de tubes d'injecteurs ne sont pas loin ( bien les bouchés avec du scotch )
dscf8339_i​magesia-co​m_17866_sm​all
Hébergé par Imagesia.com
Dessous le blindage, il y a un boitier avec 3 fils, au testeur j'ais trouver celui qui alimentait l'électrovanne d'arrêt/marche du moteur et l'ais branché en directe, en éliminant ce boitier moulé.
Le fonctionnement du moteur et redevenu normal, la lead indiquant la sécurité sur le moteur continue de clignotée ... même le moteur en marche; Mais nous sommes les seul à le savoir !
Opération terminée, deux jours de boulot avec la dépose/repose de l'avant du Master .
FIN
Message édité par françois30450 le 17/04/2016 à 09:36:07
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
durite qui s'ecrase 19
Faux sol renault master minibus 0
impossible demarrer camion 3
problème de démarrage 3
Soucis d huile moteur qui remonte par la jauge 7