Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

[Tuto] Remplacement relais démarrage sur clio 2 phase 2 dci

 

Il y a 1351 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Tutoriel

[Tuto] Remplacement relais démarrage sur clio 2 phase 2 dci

Prévenir les modérateurs en cas d'abus 
n°4424821
rk038
Profil : Nouveau membre
rk038
Marques - succès argent nombre de vues
  1. Posté le 22/10/2010 à 19:30:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous  
 
Pour commencer, je tenais à remercier l'ensemble de la communauté de ce site mais également les modérateurs qui nous permettent de résoudre bon nombre de problème sur nos véhicules toutes marques confondues.
 
Pour ma part, ceci est mon premier message.
 
j'apporte ma contribution à ce site.
 
 
Propriétaire d'une clio 2 phase 2 de 2003, j'ai eut ce fameux problème de démarrage : 20 coup de clé pour démarrer avec les voyants de préchauffage  et stop allumé.
ce forum ma permis de trouver la solution .
Ayant effectué l'opération aujourd'hui, je post les photos de ma réalisation (mini soit elle , certes !) qui, je l'espère, aidera beaucoup de clioteux !  
 
 
1ere Etape : achat du relais à renault ( prix : 24 euros ttc)

DSCF0633%2​0-%20Copie

2e etape : repérer le boitier fusible situé sous le capot du moteur

DSCF0646Co​pie

3e Etape : retirer le cache noir

DSCF0647Co​pie

4e Etape : repérer le bon relais
pour ma part, je les ai vérifié un par un (voir entouré jaune)

DSCF0649Co​pie
DSCF0652Co​pie

5e Etape : retirer le relais et mettre le nouveau

DSCF0654Co​pie
Message cité 1 fois
Message édité par superjuju78 le 23/11/2010 à 18:21:03
Sujets relatif
n°4424822
EnrOn
Profil : Pilote d'essai
  1. homepage
  2. config
enron
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 22/10/2010 à 20:07:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Superbe boulot rk038  !

Je le référence de-suite ;)

N'hésites pas :coucou:


---------------
< Ma Clio 1 1.8 16S 1991
< MEGANE 3 Estate GT line
n°4424823
rk038
Profil : Nouveau membre
rk038
Marques - succès argent nombre de vues
  1. Posté le 22/11/2010 à 22:02:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
de rien :-)
Message édité par rk038 le 22/11/2010 à 22:03:29
Publicité

n°4424824
meccool
Profil : Pilote semi-pro
meccool
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/11/2010 à 17:19:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
impeccable pour essai sais tu si on peu les inversé?

à quoi servent les autres?


---------------
@+ Meccool.
{=Ma RS2=}

{=Topic Renault Sport =}
n°4424825
rk038
Profil : Nouveau membre
rk038
Marques - succès argent nombre de vues
  1. Posté le 24/11/2010 à 23:46:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

tu peux effectivement les inversés.
Dans mon cas, le relais était fatigué et donc en fin de vie.
j'ai préférer le remplacer au lieu de l'inverser car si je l'avais fait, il aurait lâché tôt ou tard.

regarde à quoi serve les autres sur cette image :
http://www.forum-auto.com/uplo [...] relais.jpg

A ton service...

Publicité

n°4424826
djdesvosge​s
Profil : Membre confirmé
djdesvosges
Marques - succès bronze sujets
  1. Posté le 06/12/2011 à 21:17:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,

je me trouve dans la meme situation je pense par contre pouvez vous me dire comment on peut tester ces relais ?

merci d'avance

n°4424827
babaa
Profil : Vétéran
  1. config
babaa
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 17/01/2012 à 09:29:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Allez hop c'est mon tour !
196.000Km fallait bien que ça arrive !
Ce week end : contact, démarrage rien qui bouge (temoin préchauffage allumé), 2e test : contact, prechauffage ok, ca démarre !
Ce matin : contact : pas de voyant de préchauffage, rien ce passe après le contact (femme qui part avec la clio), j'essaie : contact, pas de voyant de préchauffage, je lance elle démarre tourne comme un gros diesel froid le temps que le ralenti stabilise !
Alors moi qui pensait faire les bougies, je vais commencer par ce relais !

faut vraiment que ça arrive quand y gel hein  :(  !

Merci !
Message édité par babaa le 17/01/2012 à 09:30:58

---------------
Clio 2.2 DCI80 Dynamique 2003 223.000Km !
Clio 3.1 DCI85 Privilège 2008 100.000Km !!
Triumph Speed Triple 955I 2003 FULL 57.000Km !
n°4424828
MirageFl
Profil : Nouveau membre
  1. homepage
miragefl
  1. Posté le 28/01/2013 à 23:06:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

rk038 a écrit :

5e Etape : retirer le relais et mettre le nouveau
Afficher plus
Afficher moins


Je vais passer pour une buse, mais je bloque à cette étape ... Impossible de retirer le relais, l'accès est trop étroit pour mes paluches.. Il faut une manip ou ça vient tout seul normalement ?

PS : La référence du relais est le 7700414484, comme indiqué sur la photo de la facture :)

Message édité par MirageFl le 28/01/2013 à 23:08:20
n°4424829
walid22
Profil : Apprenti
walid22
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/03/2013 à 11:03:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut.
moi aussi j'ai un problème de démarrage par grand froid de ma clio 1.2 de 2002 roulé 205.000 km
c'est que parfois 20 coup de clé pour démarrer mais j'ai trouvé une astuce pour moin de coup : je donne deux a trois coups si sa démarre pas je laisse reposé 5 minute et là le moteur démarre d'un coup.
pensé vous que c'est le même relais qui déconne??
merci

n°4424830
furius
Profil : Routard
furius
  1. Posté le 07/04/2013 à 09:56:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour es-que le relai de démarrage ou le relai de préchauffage peu faire allumée le voyant de préchauffage

n°4424831
picassodam​s
Profil : Nouveau membre
picassodams
  1. Posté le 20/03/2015 à 13:46:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
attention le relais que Tu montres c'est celui d'alimentation pour l'injection, celui du démarrage c'est le relais du milieu.

n°4424832
Tydav16
Pôv amateur :o
Profil : Clioteux 2010 / 2014
  1. config
tydav16
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 21/03/2015 à 10:41:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je crois que 5 ans après , doit pas y avoir de soucis :o


---------------
[:diapazon_8z:4] Pur produit de la Section 21 [:diapazon_8z:3]
[:g@el du 74:2] 120D pack [:hiddentux:1]
n°4424833
krcarbo592​00
Profil : Pilote addict
  1. config
krcarbo59200
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 23/07/2015 à 20:55:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Pourtant d'après le schéma qu'il donne en lien on voit bien que le relais de démarrage est celui du milieu ...
Alors le schéma serait-il faux?


---------------
J'ai fait de l'Homme l'ennemi de mon destin, car le jour où je serai son meilleur ami il me traitera de chien [Youssoupha]
Publicité

n°4424834
AutoSTEFFF​F
Keep moving!
Profil : Top S21 2015
  1. config
autosteffff
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 24/07/2015 à 17:47:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que ça restera un mystère...


---------------
La Lag coupé - La Clio
Issu de la section 21 ®
n°4492056
anielo_60
Profil : Membre
anielo_60
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 07/11/2015 à 09:31:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

pour ceux qui veulent remplacer ces relais on les trouvent ici

C'était juste pour info ;)

n°4532974
T-gnasse
Profil : Nouveau membre
t-gnasse
  1. Posté le 09/01/2016 à 12:24:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le tuto, ça m'a pris 20 mn pour changer le relais sur le parking de Renault ! par contre il vaut mieux acheter la pièce sur le net (voir le lien plus haut) parce que chez Renault c'est 31.6 € !
A titre indicatif je viens aussi de changer un relais de démarrage sur un Sharan : 21 € chez VW qui pourtant tapent fort ....

n°4584562
AnonymeJo
Invité
  1. Posté le 13/04/2016 à 18:42:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous
Avec les même symptomes, de plus en plus fréquent depuis 2-3 mois, jusqu'au jour ou il m'a fallut 30 min pour reussir à démarrer, plus le choix...
Après quelques jours a chercher d'ou pouvait venir mon problème de démarrage (voyant antidemarrage allumé constant, et pas de préchauffage) , et un passage à la valise (sans succes), je me suis intéressé à ces relais.

J'ai tenté d'inversé les relais démarrage et groupe motoventilateur -juste pour voir si ca démarrait- (relai du milieu et de l'arrière,donc)... Sans succes.
Alors que je commence à désespérer à l'idée de devoir payer le garage (clef + reprog... etc ), je tombe la dessus:

"En général, le yoyant d'antidémarrage se comporte comme suit (vérifier dans le manuel de bord)
Il clignote 1 fois/seconde quand il est actif
Il clignote 4 fois/seconde si la clé n'est pas reconnue
Il s'allume fixe 3 secondes puis s'éteint : clé reconnue, injection déprotégée :OK
Il s'allume et reste allumé si l'UCH (controle habitacle) reconnaît la clé mais pas l'ECU (calculateur d'injection)

S'il reste allumé fixe .. ce n'est pas forcément un problème d'antidémarrage mais plutôt un problème de calculateur d'injection "


Et donc, je tente l'inversion des relais motoventilateur et relai unité centrale électrique injection... Miracle!
3 demarrages parfaits!
Donc, le relai d'injection serait lié a l'antidemarrage, et le schéma + photos seraient exactes au final...

Merci pour les photos! ca m'a bien dépanné en tout cas! :D

Rq: pour enlever les relais, je penche tres legerement le relai, glisse un petit tournevis plat et m'en sert de levier, tout en tenant bien le relai vertical. ca marche =)

n°4592096
Guillaume5​6000
Profil : Nouveau membre
guillaume56000
  1. Posté le 26/04/2016 à 20:20:39  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour au départ ma clio 2 phase 2 1.2 essence de 2003 clignotait très rapidement et impossible de démarrer. Après 4 mois passer chez Renault la voiture ressort avec un UCH et une clé neuve et reprogrammé. Seulement elle ne démarre toujours pas et le demarreur ne se lance pas et en prime le voyant est devenu rouge fixe. N'ayant pas de moyen de la transporter elle reste au garage. Je souhaite savoir si ce sont les relais qui sont à changer maintenant que la clé et l uch sont reprogrammé ? Ps: merci de répondre rapidement c'est urgent !

n°4692960
Moha42
Profil : Nouveau membre
moha42
  1. Posté le 24/12/2016 à 23:33:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut j'ai un probleme avec ma voiture ( clio 2 modele 2001 1.2 essence) . Tout d'abord lorsque j'arrete la voiture et j'enleve le clé elle reste démarée alors je cale la voiture et j'enleve les cosses batteries pour arreter puis Difficulté au démarrage surtout a froid puis le voyant anti demarrage reste clignote vite . Alors j'enleve aussi les cosses batteries pour arreter ce voyant anti demarrage. SVP AIDEZ MOI pour savoir la panne

n°4692962
Moha42
Profil : Nouveau membre
moha42
  1. Posté le 24/12/2016 à 23:35:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut j'ai un probleme avec ma voiture ( clio 2 modele 2001 1.2 essence) . Tout d'abord lorsque j'arrete la voiture et j'enleve le clé elle reste démarée alors je cale la voiture et j'enleve les cosses batteries pour arreter puis Difficulté au démarrage surtout a froid puis le voyant anti demarrage reste clignote vite . Alors j'enleve aussi les cosses batteries pour arreter ce voyant anti demarrage. SVP AIDEZ MOI pour savoir la panne

n°4708888
Anonyme-ro​lcholle
Invité
  1. Posté le 03/02/2017 à 11:30:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rk038 a écrit :

Bonjour à tous

Pour commencer, je tenais à remercier l'ensemble de la communauté de ce site mais également les modérateurs qui nous permettent de résoudre bon nombre de problème sur nos véhicules toutes marques confondues.

Pour ma part, ceci est mon premier message.

j'apporte ma contribution à ce site.


Propriétaire d'une clio 2 phase 2 de 2003, j'ai eut ce fameux problème de démarrage : 20 coup de clé pour démarrer avec les voyants de préchauffage et stop allumé.
ce forum ma permis de trouver la solution .
Ayant effectué l'opération aujourd'hui, je post les photos de ma réalisation (mini soit elle , certes !) qui, je l'espère, aidera beaucoup de clioteux !


1ere Etape : achat du relais à renault ( prix : 24 euros ttc)

http://images.forum-auto.com/m [...] 0Copie.jpg

2e etape : repérer le boitier fusible situé sous le capot du moteur

http://images.forum-auto.com/m [...] 6Copie.jpg

3e Etape : retirer le cache noir

http://images.forum-auto.com/m [...] 7Copie.jpg

4e Etape : repérer le bon relais
pour ma part, je les ai vérifié un par un (voir entouré jaune)

http://images.forum-auto.com/m [...] 9Copie.jpg
http://images.forum-auto.com/m [...] 2Copie.jpg

5e Etape : retirer le relais et mettre le nouveau

http://images.forum-auto.com/m [...] 4Copie.jpg
Afficher plus
Afficher moins

n°4729567
GSX-R
Profil : Vétéran
gsx-r
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 03/04/2017 à 09:57:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai un doute entre ce relais et l'UCH.
Mon problème quand il arrive commence avec le voyant rond qui clignote. Quelques tours de clefs et ça s'allume fixe.
Ensuite des fois au cran démarreur, pas de mise en action de ce dernier. On insiste et le démarreur fonctionne 1/2 seconde, puis des fois rien, des fois 1 secondes mais le moteur ne part pas. J'insiste jusqu'à 10 minutes et ça part.

Une chance que cela vienne de ce relais ou c'est l'UCH qui a déjà déconné pour d'autres fonctions.

Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] Clio Campus.com dCi 85 45
nouveau permis et clio dynamique 1
conseil pour redonner un coup de jeune a sa clio 1 5
Ordinateur de bord sur clio 2 confort dynamique ? 5
accident clio 2 1 et cout de reparation 3