» » » »

probleme toit ouvrant

 

1 utilisateur anonyme et 111 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

probleme toit ouvrant

Prévenir les modérateurs en cas d'abus 
n°4320332
pti-calime​ro
Profil : Nouveau membre
  1. config
pti-calimero
  1. Posté le 06/06/2009 à 01:13:54  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir a tous,  
Voilà je suis nouveau sur ce forum je m'appelle mathieu et je viens d'avoir ma premiere voiture... C'est une clio 2 phase 2 dci 80ch acheté le 30/05/09 je vous la presenterai prochainement. Mon problème est que j'ai le toit ouvrant électrique mais dès que je passe sur un dos d'ane ou une bosse, j'entends un craquement ou un grincement (bruit indéfinissable)   . En fouillant sur le forum j'ai vu que sa arrivait à d'autres personnes. J'ai essayé de tout lubrifier j'ai tout regraissé mais rien n'y fait ce bruit est toujours présent. Est ce que quelqu'un en connait la raison et mieux la solution s'il vous plait.  
 
Merci d'avance.  


---------------
Mathieu
Sujets relatifs
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Probleme technique] bruit toit ouvrant 14 06/06/2009 à 01:05:48
[Nostalgie] des rassos region parisienne et nord 39 05/06/2009 à 22:04:23
[Probleme technique] probleme de demarrage a froid comme a chaud 6 05/06/2009 à 19:20:08
[Question] Faire sa courroie de distribution en Belgique, moins cher? 8 05/06/2009 à 17:03:31
[Présentation] My clio RT 1994 1.4 29 05/06/2009 à 16:39:40