» » » »

[Probleme technique] signification voyant tableau de bord clio II

 

Il y a 1046 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

[Probleme technique] signification voyant tableau de bord clio II

Prévenir les modérateurs en cas d'abus 
n°4155994
ladynina
Profil : Nouveau membre
ladynina
Marques - succès argent nombre de vues
  1. Posté le 05/09/2008 à 19:16:13  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J' ai eu un petit problème avec ma clio, l'un des voyants du tableau de bord s'est allumé et j'avais du mal a accéléré.
La voiture roulé mais à bas régime enfin je sais pas trop comment expliquer ça.
Si vous pouvez m'aider et me dire à quoi signifie ce voyants:

b28dff36b3

Merci d'avance
Message édité par superjuju78 le 09/10/2009 à 11:36:50
Sujets relatifs
n°4155995
matthieu76
Profil : Pilote assidu
  1. config
matthieu76
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 05/09/2008 à 19:26:15  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Jcrois c'est le préchauffage pas sur !


---------------
Ex Clio 1
Ex Clio 2 LP
Mon Alfa Mito
n°4155996
ladynina
Profil : Nouveau membre
ladynina
Marques - succès argent nombre de vues
  1. Posté le 05/09/2008 à 19:32:29  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
c'est ce qu' on m'a dis mais je voulais être sur.
Par contre je sais pas du tout, c'est grave ou pas ??

Publicité

n°4155997
Clio_2.0
R19-->Clio 2-->Note-->Pul​sar
Profil : Routard confirmé
  1. homepage
  2. config
clio_2-0
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 05/09/2008 à 19:56:56  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Vanne EGR bouchée  :o  enfin moi c'été le cas...
Message édité par Clio_2.0 le 05/09/2008 à 19:57:58
n°4155998
ladynina
Profil : Nouveau membre
ladynina
Marques - succès argent nombre de vues
  1. Posté le 05/09/2008 à 20:04:22  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé je m(y connais pas vraiment.
C'est quoi une vanne EGR ?

Publicité

n°4155999
neocrow
Profil : Membre confirmé
  1. config
neocrow
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/09/2008 à 20:34:53  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Clio_2.0 a écrit :

Vanne EGR bouchée  :o  enfin moi c'été le cas...



C'est une essence sa se voit au compteur 7000tr/min.....Bref pas d'EGR sur les essences.Ton probleme est tout simplement bobine foutue ou bougie en fin de vie,générallement c'est sa.

D'apres moi tu a une clio 2.2 1.4 16v ou 1.6 16v  peux tu confirmer ?Car tu nous a pas donner d'info sur ta voiture donc sa nous aide pas.

Message édité par neocrow le 05/09/2008 à 20:37:32

---------------
Ma titine : http://www.forum-auto.com/les- [...] 382071.htm
n°4156000
Nico21000
Profil : Routard confirmé
nico21000
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 05/09/2008 à 21:08:56  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

neocrow a écrit :



C'est une essence sa se voit au compteur 7000tr/min.....Bref pas d'EGR sur les essences.Ton probleme est tout simplement bobine foutue ou bougie en fin de vie,générallement c'est sa.

D'apres moi tu a une clio 2.2 1.4 16v ou 1.6 16v  peux tu confirmer ?Car tu nous a pas donner d'info sur ta voiture donc sa nous aide pas.



 :??:
Ben franchement, je pense que c'est faux ce que tu dis, un de mes potes possede une 2.2 dCi et il a exactement le meme compteur......

n°4156001
neocrow
Profil : Membre confirmé
  1. config
neocrow
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/09/2008 à 22:38:34  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Nico21000 a écrit :



 :??:
Ben franchement, je pense que c'est faux ce que tu dis, un de mes potes possede une 2.2 dCi et il a exactement le meme compteur......





EDIT:

Apres verification effectivement sur les 2.2 les dci ont le meme compteur que les essence.C'est les 2.3 qui sont differentes.
Regarde par exemple une 2.3 dci :

DSC32

Message édité par neocrow le 05/09/2008 à 23:24:35

---------------
Ma titine : http://www.forum-auto.com/les- [...] 382071.htm
n°4156002
ladynina
Profil : Nouveau membre
ladynina
Marques - succès argent nombre de vues
  1. Posté le 05/09/2008 à 23:35:00  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé de vous répondre que maintenant mais j'ai justement eu des problèmes avec ma voiture, apparemment ça viendrais de quelque chose d'automatique, le réglage des soupapes enfin j'ai pas très bien compris, y a mon compteur qui ne marché plus et maintenant il fonctionne donc je comprends plus rien.
Pour infos, c'est une clio 1.2L 16v essence.
Le pire dans tout ça c'est que je viens de l'acheter y a une semaine, donc j'espère que c'est pas trop grave...

n°4156003
Clio_2.0
R19-->Clio 2-->Note-->Pul​sar
Profil : Routard confirmé
  1. homepage
  2. config
clio_2-0
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 06/09/2008 à 11:30:00  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Tu l'a acheter en garage ou a un particulier? si garage, a tu une garantie dessus??

n°4156004
ladynina
Profil : Nouveau membre
ladynina
Marques - succès argent nombre de vues
  1. Posté le 06/09/2008 à 15:32:38  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Non à un particulier donc pas de garantie !!

n°4156005
neocrow
Profil : Membre confirmé
  1. config
neocrow
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/09/2008 à 15:40:52  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Peut etre  bobine sur le 1.2 16v c'est plus rare mais bon.


---------------
Ma titine : http://www.forum-auto.com/les- [...] 382071.htm
n°4156006
ladynina
Profil : Nouveau membre
ladynina
Marques - succès argent nombre de vues
  1. Posté le 06/09/2008 à 20:44:24  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
je sais pas du tout encore, là ça me le fais plus !
Pour ce qui est de la bobine, elle a déjà été changer.
Sinon merci à tous de m'avoir répondu.

Publicité

n°4156007
neocrow
Profil : Membre confirmé
  1. config
neocrow
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2008 à 16:55:36  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Regarde peut être du coté du faisceau de la pédale d'accélérateur en trifouillant les fils,si tu a un boitier papillon motorisé bien sur.


---------------
Ma titine : http://www.forum-auto.com/les- [...] 382071.htm
n°4156008
Clio_2.0
R19-->Clio 2-->Note-->Pul​sar
Profil : Routard confirmé
  1. homepage
  2. config
clio_2-0
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2008 à 18:37:38  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
ouais moi au garage quand il m'ont nettoyer ma vanne erg il m'ont aussi souder le faiseau de la pédale.

n°4156009
the radar killer
The stig
Profil : Pilote d'essai
  1. config
the-radar-killer
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 07/09/2008 à 18:39:09  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Vanne EGR :o


---------------
1.6 thp ... le seul moteur diesel où tu met de l'essence dedans :ibizatdi:

n°4156010
bokn
Profil : Nouveau membre
bokn
  1. Posté le 12/09/2008 à 13:08:33  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai eu le même problème et c'était la vanne EGR grippée.

Par contre maintenant j'ai un nouveau problème: en accélération le voyant STOP, le voyant Anomalie électronique s'allument en même temps et le voyant Arrêt Moteur rouge clignote. Cela ne comporte aucun changement au comportement de la voiture et ca s'arrête quand je lâche l'accélerateur.
Quelqu'un pourrait me dire d'où ça vient


ladynina a écrit :

Bonjour,
J' ai eu un petit problème avec ma clio, l'un des voyants du tableau de bord s'est allumé et j'avais du mal a accéléré.
La voiture roulé mais à bas régime enfin je sais pas trop comment expliquer ça.
Si vous pouvez m'aider et me dire à quoi signifie ce voyants:

http://up.autotitre.com/forum/up/b28dff36b3.jpg

Merci d'avance


n°4156011
fabien95
Jeune CON--sciencieux
Profil : Routard confirmé
  1. config
fabien95
Pratique - succès bronze messages
  1. Posté le 03/12/2008 à 06:07:53  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

Un petit déterrage de topic, car j'ai exactement le même probléme que bokn sur ma dci 80 de 2005, surtout en 4éme lorsque je dépasse les 2700tr/min (en gros), j'ai les voyants STOP+SERV+INJECTION qui s'allument, ils s'éteignent lorsque je lache l'accélérateur... mais c'est aléatoire, défois, je n'ai rien.

Vanne EGR vous pensez?

n°4156012
Clio_2.0
R19-->Clio 2-->Note-->Pul​sar
Profil : Routard confirmé
  1. homepage
  2. config
clio_2-0
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 03/12/2008 à 06:41:11  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Oui surement ou eau dans gazoil peut etre aussi le cas...

n°4156013
fabien95
Jeune CON--sciencieux
Profil : Routard confirmé
  1. config
fabien95
Pratique - succès bronze messages
  1. Posté le 11/12/2008 à 13:55:14  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Pour info: d'aprés le garage: filtre a gazoil bouché, apparament pas de limaille de fer... donc changement de filtre, je la récupére ce jour on verra bien..

n°4156014
lenny773
Profil : Nouveau membre
lenny773
  1. Posté le 22/12/2008 à 15:24:34  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
C'est le voyant de "défaillance électronique". En fait, ca peut venir de plein de choses différentes. Seul le garage devrait être en mesure de te le dire. J'ai eu le même pb de ralentissement que toi et on m'a dit que c'était le cable du pédalier. Et on m'a demandé (attention arnaque) 450 €. En tous cas, vas vite voir plusieurs garages et fais faire des devis comparatifs (attentio, certains garages renault font payer les devis donc ceux là sont à éviter)
Bon courage!
Lenny
Message cité 1 fois
n°4156015
fabien95
Jeune CON--sciencieux
Profil : Routard confirmé
  1. config
fabien95
Pratique - succès bronze messages
  1. Posté le 23/12/2008 à 09:18:30  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Merci.

J'ai récupéré la voiture avec un nouveau filtre a gasoil, et le défaut et réapparau au bout de 3 jours...

Clio dci 80Cv de 2005, 82000kms...

Elle est donc retourné au garage, j'attends le verdict, aprés passage à la valise: défaut d'injection sur common rail
Il s'agit des voyants STP+SERV+préchauffage lors d'accélération (voie d'insertion aprés les 2800tr/min en 4éme et 5éme).

Si quelqu'un a une idée... Merci


---------------
Civic 1.7 ctdi en mode "zen"
Clio RS2 petite prépa avec siége BB "récaro" et logo "BB a bord"
n°4156016
ladynina
Profil : Nouveau membre
ladynina
Marques - succès argent nombre de vues
  1. Posté le 25/12/2008 à 22:00:47  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

ben moi je vous donne un peu de nouvelle de ma voiture !
En faite, je l'ai faite passer à la balise 2 fois (car la 1ere ils ont rien détécté) et donc il s'agirait de ma pédale d'accélérateur !
130€ pour la changer...
Et apparemment seul Renault pourrait le faire pas d'autre garagiste.

Je sais pas si ça vous ai déjà arrivais mais c'est bizard, ça proviendrais de quoi ?
 Merci :)



n°4156017
Clio4me
Profil : Nouveau membre
clio4me
  1. Posté le 25/12/2008 à 23:21:49  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour Ladynina,

J'ai le problème que vous que je décris sur un autre post :

http://www.forum-auto.com/les-​ [...] 388794.htm

EDIT : Bonjour,

Je rencontre, depuis hier soir, des problèmes avec ma CLIO 1.4 16V BVA 2003 Privilège.

En fait, j'ai un témoin qui s'allume me signalant un problème électronique d"après le carnet de ma voiture. Quand ce témoin s'allume, ma voiture a du mal a passer les vitesses. Elle reste même bloqué en 2éme et parfois en 1ére. On sent qu'elle a envie de passer la vitesse, mais qu'elle n y arrive pas.

En revanche, ce témoin ne s'allume pas tous le temps. Et quand ce voyant est éteint, la voiture marche nickel. Aujourd'hui par exemple, j'ai fait 5 km le voyant s'est allumé au bout de 3 km et bim problème avec la boite auto. Cet après midi, je la prends pour retester, et la rien du tout pendant 20 km.

Dans le carnet de Renault, il est écrit que si ce voyant s'allume, de me rendre directement chez un garagiste.

Je demande d'où peux venir le problème.

J'aimerai avoir votre sentiment sur la question et savoir si d'autre personne ont rencontré ce problème.

A savoir que j'ai déjà rencontrer un problème semblable, où j'avais une perte de puissance, je roulais sur 3 pattes. Mais la c'était les bobines d'allumage et j'avais aucun voyant qui s'allumer.

Donc la, je fais appel à vous.

Aurai-je un problème avec mon boitier électronique ? des injecteurs encrassés ? problèmes de vannes ?

Merci pour votre aide.

Bonne soirée et au passage joyeuses fêtes.






Dites moi SVP si nous avons les mêmes symptômes ?

Merci,
Bonne journée / soirée
Message édité par Clio4me le 25/12/2008 à 23:30:05
n°4156018
ladynina
Profil : Nouveau membre
ladynina
Marques - succès argent nombre de vues
  1. Posté le 26/12/2008 à 14:06:07  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Clio4me,

Oui en effet, nous avons à peu près les mêmes symptomes. Cela me le fais pas tout le temps aussi, juste quand le voyant du préchauffage s'allume et là impossible de pousser la voiture, on a l'impression qu'elle rame enfin difficile d'expliquer ça mais ça ressemble à votre problème.

Donc renault m'a dit que la voiture se met en mode sécurité pour qu'on puisse aller au premier garagiste et qu'il s'agirait de la pédale d'accélérateur.
En faite elle donne de mauvaise informations aux injecteurs et donc l'essence a du mal à passer, enfin un truc comme ça !!
Ils m'ont pas trop bien expliquée chez Renault lol !!

n°4156019
Clio4me
Profil : Nouveau membre
clio4me
  1. Posté le 26/12/2008 à 15:13:09  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Ladynina,

Je pense que je vais aller les voir en leur donnant le moins d'information dans un premier temps, pour qu'il puisse me faire un DIAG.

A partir de ce qu'il vont me dire, je leur expliquerai les symptômes.

A combien s'est chiffré la réparation pour vous ?

Merci

n°4156020
ladynina
Profil : Nouveau membre
ladynina
Marques - succès argent nombre de vues
  1. Posté le 26/12/2008 à 16:31:55  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, il vaut mieux passer la voiture à la balise, vous serez fixé.
Moi j'ai payer 90€ pour la balise et 130 € pour la pédale, mais je l'ai pas changée encore...

Voila, bonne fête de fin d'année ! ;)

n°4156021
Clio4me
Profil : Nouveau membre
clio4me
  1. Posté le 26/12/2008 à 17:56:36  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Vous ne l'avez toujours pas changé!!!

Et depuis le mois de septembre vous rencontrez encore ce problème ou pas ???

Parce que sérieux 90€ rien que pour la balise ça me fait un peu "chier"

Puis en plus s'il faut rajouter encore derrière aie aie aie.

Merci et bonne fêtes de fin d'année également.

n°4156022
ladynina
Profil : Nouveau membre
ladynina
Marques - succès argent nombre de vues
  1. Posté le 26/12/2008 à 19:07:47  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Non, pas encore car ça fait un petit moment que ça me le fais plus et sur tout car c'est la crise économique pour moi lol
Mais je compte la changé bientôt !!

Et sinon pour la balise, ils m'avaient dit au début 35 €, et quand j'ai récupéré ma voiture j'ai du payer 90 € alors que la balise n'avais rien déctété or le problème été toujours là. J'y suis retourné et ils l'ont repassé à la balise mais j'ai pas repayé !!
Donc oui ça fait "chier"...

n°4156023
Clio4me
Profil : Nouveau membre
clio4me
  1. Posté le 26/12/2008 à 19:55:05  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Vraiment des escrocs lol...

Ba moi aussi c'est la crise surtout après noël.

C'est pour ça 90 € hors de question. 35€ je veux bien!

On verra bien, je pense aller les voir la semaine prochaine.

Je vous tiendrai au courant.

n°4156024
ladynina
Profil : Nouveau membre
ladynina
Marques - succès argent nombre de vues
  1. Posté le 27/12/2008 à 13:32:27  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Ouais, les concessionnaires c'est des escrocs !! lol

Tiens nous au courant !!  :)

n°4156025
laziza
Profil : Nouveau membre
laziza
  1. Posté le 08/10/2009 à 12:00:43  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Question bête ...

C'est quoi le voyant orange tout à gauche, (en bas) en dessous de l'aiguille ?  :??:

Merci

n°4156026
Makiina
*** DCI 80 rules ***
Profil : Membre
  1. config
makiina
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 08/10/2009 à 13:04:06  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Neiman?

je sais pas à vrai dire

n°4156027
willbur
Profil : Apprenti confirmé
  1. config
willbur
  1. Posté le 08/10/2009 à 20:26:59  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
c'est le voyant de direction assisté.
Il reste allumé quelques secondes après le démarrage.

n°4156028
laziza
Profil : Nouveau membre
laziza
  1. Posté le 09/10/2009 à 09:34:52  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
:jap:  Merci pour l'info

Publicité

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
autoradio sony 1 05/09/2008 à 18:21:41
Idée bandeau pare soleil personnalisé 5 05/09/2008 à 18:05:39
Clio 1.4 RT Boite de direction 0 05/09/2008 à 16:20:30
Pneu Hiver pour Clio 3 RS 4 05/09/2008 à 11:39:59
mon klakson fait des siennes 0 05/09/2008 à 10:45:53