Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

probléme megane II dci 120

 

Il y a 355 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

probléme megane II dci 120

Prévenir les modérateurs en cas d'abus 
n°66296
seb13100
Profil : Nouveau membre
seb13100
Posté le 01-01-2007 à 19:12:36  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

salut a tous je suis nouveau sur le cite .
j'ai une mégane II DCI 120 noir 3 portes est j'ai deux petits probléme .
le premier / les deux vitres electrique monte ou descende par intermitance je dois a chaques fois appuié sur le bouton.
mon deuxieme probleme c'est quand je roule a 110km de moyene j'ai un bruit sur l'arriére ?
un l'éger bruit de roulement mais ça n'est pas ca ?
en dessous de 110 est au dessus pas de bruit .

n°66328
dams142
Hasta La Victoria Siempre
Profil : Pilote pro
dams142
Contributeur Argent Forum
Posté le 01-01-2007 à 22:06:29  answer
Prévenir les modérateurs en cas d'abus
 

as tu debrancher ta batterie?

n°66342
seb13100
Profil : Nouveau membre
seb13100
Posté le 01-01-2007 à 23:35:14  answer
Prévenir les modérateurs en cas d'abus
 

non pourquoi ?

mood
Publicité
Profil
Posté le 01-01-2007 à 23:35:14  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°66344
dams142
Hasta La Victoria Siempre
Profil : Pilote pro
dams142
Contributeur Argent Forum
Posté le 01-01-2007 à 23:38:08  answer
Prévenir les modérateurs en cas d'abus
 

parce que ton probleme de vitre ça le fait quand on debranche la batterie.

n°66393
seb13100
Profil : Nouveau membre
seb13100
Posté le 02-01-2007 à 12:00:46  answer
Prévenir les modérateurs en cas d'abus
 

est si je fait le test de débrancher est rebrancher la batterie ça peux régler le probléme ?
il n'y a pas de risque de déprogramation ?

n°66407
dams142
Hasta La Victoria Siempre
Profil : Pilote pro
dams142
Contributeur Argent Forum
Posté le 02-01-2007 à 13:17:55  answer
Prévenir les modérateurs en cas d'abus
 

non ne debranche pas ta batterie.
tu leves la vitre a fond et tu reste appuyer sur le bouton 10secondes.
normalement la vitre doit fonctionné.

mood
Publicité
Profil
Posté le 02-01-2007 à 13:17:55  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°66409
seb13100
Profil : Nouveau membre
seb13100
Posté le 02-01-2007 à 13:33:04  answer
Prévenir les modérateurs en cas d'abus
 

c'est bon ça marche j'ai fait ce que tu ma dis ....
super merci dams142 .
a plus

n°72885
seb13100
Profil : Nouveau membre
seb13100
Posté le 08-01-2007 à 19:21:38  answer
Prévenir les modérateurs en cas d'abus
 

salut a tous .
suite a mon souci de bruit sur le train arriere mon dci a fait un tour chez renault est voila 2 h plus tard est 135€ un roulement tout neuf est plus de bruit .

n°93011
pbabs100
Invité
Posté le 05-03-2007 à 10:09:59  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour

je voulais apporter une remarque concernant les roulements de ma mégane 2 1.9 dci. J'ai changé de roulement arrière droit il y a un an à 60000 kms environs.
Maintenant à 90000 kms, ça recommence, bruit assourdissant provenant de l'arrière droit. En plus, je sais pas si c'est lié, mais je n'arrive plus à serrer mon frein à main. Quand je le tire, il ne se bloque pas. Ma voiture a déjà l'objet d'un rappel afin de modifier des "éléments" de freinage concernant le frein  à main. j'ai rdv chez le garagiste, pour la révision plus ce problème.
Je rajouterai que j'ai "bouffé" mon train de pneu arrière Michelin Energy en moins de 20 000 kms (la dernière année), j'ai jamais fais d'accident, je ne conduis pas comme un "sauvage", je roule le plus souvent en campagne et sur autoroute, peu en ville.

Pour être honnête, j'en ai raz le bol de cette voiture de m....qui me pose que des problèmes depuis 4 ans, j'en ai à gaver de Renault et ce qui est sûr c'est que la prochaine, ça sera plus une Renault !!!!!

J'ai déjà écrit au service client, sans réponse...

A tout hasard, s'il y a quelqu'un qui peut me tuyauter sur des problème de train arrière

n°93020
ian38
Profil : Membre confirmé
ian38
Posté le 05-03-2007 à 11:07:17  answerconfig
Prévenir les modérateurs en cas d'abus
 

Rend moi ma mégane !!!!

Mêmes problèmes : poignée frein à main HS, train ar hors côte d'ou usure des pneus... la mienne est de 10/02

n°93028
flapy
Anti BAD
Profil : Routard
flapy
Posté le 05-03-2007 à 11:49:49  answerconfig
Prévenir les modérateurs en cas d'abus
 

Pour ton problème de vitre électrique, monte les a fond et laisse le bouton enclenché pendant quelques secondes. C'est un petit bug qui arrive lorsque la batterie se décharge.


---------------
(@_

\_

<____)        Audi A3 Sportback 2.0 TFSI DSG
n°93106
pbabs100
Invité
Posté le 05-03-2007 à 16:43:55  answer
Prévenir les modérateurs en cas d'abus
 

la mienne 12/02 achetée 01/03.

Y en a d'autres encore qui ont des problèmes de train arrière ?

n°93120
NoFX68
Profil : Nouveau membre
nofx68
Posté le 05-03-2007 à 18:09:47  answer
Prévenir les modérateurs en cas d'abus
 

Moi train avant !!!!
On avait un bruit quand on lâchait la pédale d'accélérateur, donc je suis allé au garage vendredi et résultat 120 euros train avant et bloc moteur dévissé (ou pas bien vissé à l'usine)

n°101037
caron911
Profil : Nouveau membre
caron911
Posté le 30-03-2007 à 09:56:06  answer
Prévenir les modérateurs en cas d'abus
 

J'ai une mégane II dci 120. Au sujet des lève-vitres j'ai reçu un courrier générique, il y a 6 mois, de chez Renault et ils m'ont mis, ou réglé gratuitement les butées de fins de course (campagne de rappel). Depuis je n'ai plus de Pb. de vitres.

n°101250
caron911
Profil : Nouveau membre
caron911
Posté le 30-03-2007 à 19:36:32  answer
Prévenir les modérateurs en cas d'abus
 

rectificatif, ce n'était pas des butées de fin de course mais une bride d'arrêt de gaine manquante.

n°107790
semo31
Profil : Nouveau membre
semo31
Posté le 14-04-2007 à 00:05:09  answer
Prévenir les modérateurs en cas d'abus
 

je viens de lire vos posts sur le train arriere des meganes,j'ai eu le probleme du frein a main,cela vient essentiellement du cable et de sa gaine qui coince.en restant coincé les leviers au niveau des etrier de frein ne reviennent pas bien et donc le ratrapage automatique ne fonctionne pas correctement .
au final le frein a main ne freine plus et les leviers ne revenant pas en position laissent les plaquettes legerement serré sur les disques d'ou une usure prematuré des plaquettes et disques ainsi que des pneus.
seul moyen changer les cables ou faire comme moi avec un peu de patiente et une seringue ,mettre de l'huile dans la gaine des cables(moyennant demontage des cables).
pour info les deux leviers de frein a main au niveau de chaque etrier sont munis d'emplacement pour des ressorts additionnel prevu par renault ,pour ameliorer le rappel du cable mais cela durci la poignée de frein a main.pour ma part apres le graissage des cables j'ai rajouté des ressort et aujourd'hui ca marche nickel depuis 3 mois

n°114097
deckc
Profil : Routard confirmé
deckc
Contributeur Bronze Forum
Posté le 26-04-2007 à 22:32:50  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

NoFX68 a écrit :

Moi train avant !!!!
On avait un bruit quand on lâchait la pédale d'accélérateur, donc je suis allé au garage vendredi et résultat 120 euros train avant et bloc moteur dévissé (ou pas bien vissé à l'usine)



ah moi aussi j'ai eu ce truc + des couinements lorsque je tournais les roues a faible vitesse = changement d'un roulement, changement de qchose aussi au niveau du bloc moteur. mais pris sous garantie, avec en prime une vidange de boite....
mégane de 2004

n°167096
ludlanie
Profil : Nouveau membre
ludlanie
Posté le 24-06-2007 à 20:31:47  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,

Voila pour etre bref, je rencontre un probleme avec ma mégane II (pack confort expression)...
Après un pbs avec la vitre coté conducteur qui s'abaissait toute seule sans rien lui demandé, aujourd'hui je rencontre un pb qui se situe plustot à l'arriere du véhicule. en effet du coté gauche situé ds le coffre, j'ai un craquement prononcé surtt quand la suspens est sollicité dans un rond point par exemple.

Donc pour eviter d'aller chez renault (car franchement ma caisse passe la pluspart du tps chez eux que chez moi), je me demandai si quelqu'un aurait eu ce genre de phénomene ou tout simplement si un mécano reconnaitrait se pb...

car je vous avouerai que je suis loing d'etre un expert en la matiere.
Merci pour votre aide.

A bientot.
Ludlanie.

n°192909
carats77
Profil : Nouveau membre
carats77
Posté le 03-08-2007 à 04:23:10  answer
Prévenir les modérateurs en cas d'abus
 

bjr a tous
Je suis surpris de tous ces problemes , j'ai une mégane 2 1.9dci luxe privilège de juillet 2004 et malgré toutes les options je n'ai rencontré aucun probleme!!!
Serai-ce des défauts de jeunesse ?

n°211687
clem80 meg II 120cv
Profil : Nouveau membre
clem80-meg-ii-120cv
Posté le 05-09-2007 à 15:41:12  answer
Prévenir les modérateurs en cas d'abus
 

salut tous le monde, j'ai moi aussi ce problème de train arrière, avec usure tres prématuré des pneumatiques sur les flants extérieurs. A 20 000 kms le témoin d'usure est atteint, pourtant les pneus sont des michelin pilot primacy 195/65/15 V.
Sinon je viens il y a quelques jours seulement, de me sortir d'un autre problème lié à la climatisation, toute la condensation résultante du bon fonctionnement d'une clim, s'écoulée dans ma voiture au lieu de la chaussée. Résultat, des dizaines de litres d'eau sous le plancher, l'eau monter à 2 bon centimètres dans les rangements sous plancher coté passagers et celui coté conducteur était bien humide. Pendant quelque temps j'ai simplement évacué ce que je pouvai en démontant le rangement coté passager, puis retirant la moquette.
Enfin, un jour, un ami mécano ma dit comment faire, démonter l'espèce de tuyau, situé derriere la console, sous la clim. ( entre la cheville gauche du passager et la cheville droite du conducteur en position normale de conduite.) Le tout dans un espace tres limité.
Il faut commencer par dégager la moquette, puis la mousse couleur marron qui entoure le passage du pot d'échappement et de la transmission, et la tirer sur le caoutchout. Le miens etait plein de m...., mélange de poussières de boues et autres. Grace au clapet anti-retour, le sale ne peut pas sortir, et donc bouchait la sortie d'eau, qui débordait dans la voiture. Une fois néttoyé ce tuyau, coupait en deux centimètres, pour etre sur de ne plus ravoir ce problème. Et remonter patiemment... bon courage si comme moi vous avez ce problème.
J'avais consulté mon concésionnaire renault, mais qui me soutenait que ca ne pouvait venir de cela. a+, et tenez moi au courant de vos avancées. clément...

n°211723
deckc
Profil : Routard confirmé
deckc
Contributeur Bronze Forum
Posté le 05-09-2007 à 16:47:21  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

20 000 km pour les michelin !! les miens en 16 pouces ont fait 54000 km !

n°280878
invitéalex​54
Invité
Posté le 02-01-2008 à 20:54:30  answer
Prévenir les modérateurs en cas d'abus
 

clem80 meg II 120cv a écrit :

salut tous le monde, j'ai moi aussi ce problème de train arrière, avec usure tres prématuré des pneumatiques sur les flants extérieurs. A 20 000 kms le témoin d'usure est atteint, pourtant les pneus sont des michelin pilot primacy 195/65/15 V.
Sinon je viens il y a quelques jours seulement, de me sortir d'un autre problème lié à la climatisation, toute la condensation résultante du bon fonctionnement d'une clim, s'écoulée dans ma voiture au lieu de la chaussée. Résultat, des dizaines de litres d'eau sous le plancher, l'eau monter à 2 bon centimètres dans les rangements sous plancher coté passagers et celui coté conducteur était bien humide. Pendant quelque temps j'ai simplement évacué ce que je pouvai en démontant le rangement coté passager, puis retirant la moquette.
Enfin, un jour, un ami mécano ma dit comment faire, démonter l'espèce de tuyau, situé derriere la console, sous la clim. ( entre la cheville gauche du passager et la cheville droite du conducteur en position normale de conduite.) Le tout dans un espace tres limité.
Il faut commencer par dégager la moquette, puis la mousse couleur marron qui entoure le passage du pot d'échappement et de la transmission, et la tirer sur le caoutchout. Le miens etait plein de m...., mélange de poussières de boues et autres. Grace au clapet anti-retour, le sale ne peut pas sortir, et donc bouchait la sortie d'eau, qui débordait dans la voiture. Une fois néttoyé ce tuyau, coupait en deux centimètres, pour etre sur de ne plus ravoir ce problème. Et remonter patiemment... bon courage si comme moi vous avez ce problème.
J'avais consulté mon concésionnaire renault, mais qui me soutenait que ca ne pouvait venir de cela. a+, et tenez moi au courant de vos avancées. clément...



Même probleme sur la miene, tuyau d'écoulement de la condensation de la clim bouché par des feuilles.C'est courent sur ce modele.

n°284441
invitéAva7​8
Invité
Posté le 07-01-2008 à 17:31:28  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour tout le monde.
je suis actuellement sur une Mégane II 1.9 Dci 120 SPort Dynamique de fin 2002. Et je n'ai aucun vrai pb.

Mes michelins a l'avant ont fait 30 000 kms, mais ca c connu, la mégane est une mange pneus.
Par contre les arrières, que l'ancien proprio avait mit était du pirelli, mais pour une meilleure adhérence car merci mais pirelli c'est une misérable bande d'évacuation d'eau, d'une elle décroche pour rien, en plus j'ai pas l'esp, merci et de 3 : sous l'eau elle chassait.. j'ai alors mit des conti à l'arrière !
et depuis c'est le pieds. et la je viens de changer mes avants : conti aussi ! Adhérence extra je conseille franchement et c'est moins cher que michelin et de bien meilleure qualité et pourtant toute ma vie j'étais chez michelin !
pour le train arrière normalement nada, mais j'avoue qu'un ami a eut ca sur la sienne, et là ca m'arrive.. j'ai un ronronnement à l'avant. Malgré que je sois une fillleeee, je m'y connais un chouilla.. ce n'est pas le silencieux ou l'échappement car le bruit ne varie pas qu'on accélère ou non.
Mais justement le bruit est constant et en fonction de la vitesse des roues. alors apparemment ce sont les roulements avant. qui dans mon cas, sont désolidariés des disques.
Ah oui je voulais amener une info. pour ceux qui ont ces méganes, il existe plusieurs types de disques et plaquettes. Ca chez renault ils aiment ca genre de choses, incohérentes.
par ex : mes disques arrière comportent les roulements, donc on change toutce qui n'est pas le cas des disques avant.
pour revenir aux roulement, j'y vais ce soir, chez un ami qui a un garage et PAS RENAULT ! car on le sait c'est des arnaqueurs et comme elle est plus sous garantie.. alors je vous dirais ce qu'ils ont détecté.. ca peut servir

pour les vitres, à 70 000 kms ma passagère s'est bloquée. par chance fermée ! Renault me dit ! oui c'est pt etre le moteur prévoir alors 400 € !
je regarde les fusibles, celui concerné avait cramé, je le change par l'identique qui claque aussi vite. Je me dis ok, le moteur est en défaut.(moteur de la vitre !)
Alors mon cher garage, des vrais passionnés, ont regardé ! et c'était quoi !! UN cable pincé dans la charnière de portière.

Autre chose, pour les bug de vitres ! Oui les remonter complétement et tenir le bouton vers lme haut 3 sec suffisent.

Voilaaaa je crois que j'ai tout dit.

AVA

n°327270
lestef54
Profil : Nouveau membre
lestef54
Posté le 01-03-2008 à 11:58:12  answer
Prévenir les modérateurs en cas d'abus
 

seb13100 a écrit :

salut a tous je suis nouveau sur le cite .
j'ai une mégane II DCI 120 noir 3 portes est j'ai deux petits probléme .
le premier / les deux vitres electrique monte ou descende par intermitance je dois a chaques fois appuié sur le bouton.
mon deuxieme probleme c'est quand je roule a 110km de moyene j'ai un bruit sur l'arriére ?
un l'éger bruit de roulement mais ça n'est pas ca ?
en dessous de 110 est au dessus pas de bruit .



bonjour pour ton probleme de vitre monte la vitre jusque qu'en haut et tu reste appuié sur le bouton quand elle est en haut 10 seconde

n°327784
moutchaka
Profil : Nouveau membre
moutchaka
Posté le 02-03-2008 à 02:29:37  answer
Prévenir les modérateurs en cas d'abus
 

Bjr a tous
Je suis surpris moi aussi de tous ces problèmes, j'ai une Renault MEGANE II  1.9 DCI 120 CH CONFORT EXPRESSION 5P  de octobre 2003 et malgré toutes les options je n'ai rencontré aucun problème!!!
Serai-ce des défauts de jeunesse ?

n°327785
moutchaka
Profil : Nouveau membre
moutchaka
Posté le 02-03-2008 à 02:49:34  answer
Prévenir les modérateurs en cas d'abus
 

Bjr à tous
Je suis surpris moi aussi de tous ces problèmes, j'ai une Renault MEGANE II  1.9 DCI 120 CH CONFORT EXPRESSION 5P  d’octobre 2003 et malgré toutes les options je n'ai rencontré aucun problème!!!
Serai-ce des défauts de jeunesse ?
A j’avers  oublier  j’ai installé un boitier électronique et sa marche super bains grasse a lui j’ai guanier 35 Chevaux et 60 Nm de couple
Qui me fait 155 CH EST JE PAS DE 198 KM A 225 KM
Je n'ai rencontré aucun problème!!!

n°519813
boukhanefi​s
RECHERCHE
Profil : Nouveau membre
boukhanefis
Posté le 27-10-2008 à 13:50:19  answer
Prévenir les modérateurs en cas d'abus
 

il ou le belabessien


---------------
je cherche un belabessien que j'ai croise a alicante un roi du dci megane deux, mr menaouar,contacte moi stp merci
n°1091646
ichigo14
Profil : Nouveau membre
ichigo14
Posté le 28-08-2010 à 23:18:27  answer
Prévenir les modérateurs en cas d'abus
 

pbabs100 a écrit :

Bonjour

je voulais apporter une remarque concernant les roulements de ma mégane 2 1.9 dci. J'ai changé de roulement arrière droit il y a un an à 60000 kms environs.
Maintenant à 90000 kms, ça recommence, bruit assourdissant provenant de l'arrière droit. En plus, je sais pas si c'est lié, mais je n'arrive plus à serrer mon frein à main. Quand je le tire, il ne se bloque pas. Ma voiture a déjà l'objet d'un rappel afin de modifier des "éléments" de freinage concernant le frein  à main. j'ai rdv chez le garagiste, pour la révision plus ce problème.
Je rajouterai que j'ai "bouffé" mon train de pneu arrière Michelin Energy en moins de 20 000 kms (la dernière année), j'ai jamais fais d'accident, je ne conduis pas comme un "sauvage", je roule le plus souvent en campagne et sur autoroute, peu en ville.

Pour être honnête, j'en ai raz le bol de cette voiture de m....qui me pose que des problèmes depuis 4 ans, j'en ai à gaver de Renault et ce qui est sûr c'est que la prochaine, ça sera plus une Renault !!!!!

J'ai déjà écrit au service client, sans réponse...

A tout hasard, s'il y a quelqu'un qui peut me tuyauter sur des problème de train arrière



C'est pas un problème, c'est tout à fait normal ! C'est Renault, c'est fiable ! d'ailleurs, l'autre soir, j'ai fais un cauchemar, je roulais en Renault ! ... Ouf ! C'était qu'un cauchemar !  :D

n°1091657
buuzz
en mode dCi sifflant sa rage
Profil : Pilote pro
buuzz
Contributeur Argent Forum
Posté le 28-08-2010 à 23:53:39  answer
Prévenir les modérateurs en cas d'abus
 

salut, t'as pas fini de troller tel un misérable ici? va chez les autres constructeurs si t'es pas content et fou nous la paix... si tu fais des cauchemars met un coup à bobonne et sa ira mieux :D


---------------
300 008km dCi 106cv (29/05/2014)

Au rugby, les tampons c'est pas dans la chatte
FA me fera toujours rire
n°1091702
ralphi
Profil : Pilote pro
ralphi
Contributeur Argent Forum
Posté le 29-08-2010 à 07:45:32  answerconfig
Prévenir les modérateurs en cas d'abus
 

buuzz a écrit :

salut, t'as pas fini de troller tel un misérable ici? va chez les autres constructeurs si t'es pas content et fou nous la paix... si tu fais des cauchemars met un coup à bobonne et sa ira mieux :D



 maxou 2000:17  zrozir29:5  silver24:2  abygail:11


Message édité par ralphi le 29-08-2010 à 07:46:54
n°1226358
toto76$
salut
Profil : Nouveau membre
toto7694
Posté le 30-03-2011 à 20:27:36  answer
Prévenir les modérateurs en cas d'abus
 

bonjour

j'ai un souci avec ma mégane cc dci 120 de 2003
j'ai un bruit génant assez fort de plastique qui vibre ou frote dans le moteur
en bas régime 1000 t/min
pas apres , donc j'ai enlever carter moteur, carter de batterie, le cache moteur !!!
et toujours le meme bruit , j'ai été a renault il mon dit se n'est pas mécanique c un plastique !!!
donc la je suis perdu quelqun  a t'il eu se probleme et comment i remédiez ?
on dirai un bruit au niveau de la distri , plastique ou je c'est pas , dans se secteur !
que quand je lache anbrayage en bas regime .
merci


---------------
merci
n°1226463
buuzz
en mode dCi sifflant sa rage
Profil : Pilote pro
buuzz
Contributeur Argent Forum
Posté le 30-03-2011 à 21:48:34  answer
Prévenir les modérateurs en cas d'abus
 

salut regarde le cache qui protege la distri.


---------------
300 008km dCi 106cv (29/05/2014)

Au rugby, les tampons c'est pas dans la chatte
FA me fera toujours rire
n°1226484
toto76$
salut
Profil : Nouveau membre
toto7694
Posté le 30-03-2011 à 22:09:37  answer
Prévenir les modérateurs en cas d'abus
 

merci buzz
je regarderai demain , j'espere que c'est sa !


---------------
merci
n°1226785
toto76$
salut
Profil : Nouveau membre
toto7694
Posté le 31-03-2011 à 17:58:07  answer
Prévenir les modérateurs en cas d'abus
 

j'ai regarder et j'ai rien trouvé donc j'ai ete chez renault,
c'est la poulie débrayable d'alternateur !!!


---------------
merci
n°1226967
buuzz
en mode dCi sifflant sa rage
Profil : Pilote pro
buuzz
Contributeur Argent Forum
Posté le 31-03-2011 à 22:05:29  answer
Prévenir les modérateurs en cas d'abus
 

possible j'ai deja entendu que la poulie pouvais produire ce bruit. ;)


---------------
300 008km dCi 106cv (29/05/2014)

Au rugby, les tampons c'est pas dans la chatte
FA me fera toujours rire
mood
Publicité
Profil
Posté le 31-03-2011 à 22:05:29  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Renault
»

Mégane / Mégane CC

»

probléme megane II dci 120

 

Sujets relatifs
Problème de vitesse max laguna 2 1.9 DCI 110Mégane 2 : problème injection - cause support moteur
Problème régulateur de vitesse Scenic II[Topic Officiel] de la Mégane II
[Scenic II] Problème avec Frein de parking défaillantprobleme d'injection sur ma megane 2
1.6 RTE probleme de ralenti, s'étouffe, saccade, cale[CLIO 1] Problème de clignotant
Problème boite à vitesses laguna II (recherche de temoignage)probleme electrique feux de croisement megane serie I
Affichage injection défaillante sur scénic 2 120 ch 
Plus de sujets relatifs à : probléme megane II dci 120

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme compteur vitesse/ kilometrique 4 04-11-2007 à 00:15:00
megane 2 4p 9 03-02-2007 à 23:47:57
conseils sur megane coupé 1.9 dci dynamique a kilometrage élevé 0 29-12-2006 à 12:34:46
J'ai un problème Besoin d'aide sur le sujet?????? 1 02-01-2007 à 12:01:41
Consommation D'un Mégane 1.9L DCI 120 CH BV6??? 21 22-05-2008 à 21:03:29


S'identifier

?