Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
 

Renault : syntaxerrorbadsector Seat : beny b, 2 utilisateurs anonymes et 80 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3  4
Page Suivante
Page Précédente
Auteur
 Sujet :

Perte de puissance, Voyant moteur allumé, Opel Vectra

Prévenir les modérateurs en cas d'abus 
n°233558
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote addict
gnomonien
Posté le 11-07-2010 à 10:04:17  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Après 12 ans de SAV en manut , on se "rode " :jap:

Bonne fin de week-end :)

---------------
La Belle Sandrine ici :
http://www.armagnac-gascogne.c [...] drine.html
Décu ?
Vous vous attendiez à quoi ?
n°233577
invitMiche​l
Invité
Posté le 11-07-2010 à 12:17:47  answer
Prévenir les modérateurs en cas d'abus
 
bonjour,
je veux bien vous prendre pour le passage de diag mais je suis de saint quentin aisne et l'auto est a HAM donc dite moi si vous pouvez m'accompagner???
sous paiement de frais de service bien sur
n°233758
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote addict
gnomonien
Posté le 12-07-2010 à 09:29:36  answerconfig
Prévenir les modérateurs en cas d'abus
 
Si j'ai mis ce message en signature c'est effectivement pour aider mais je pense que sorti du 91 , si on tient compte des frais kilométrique :lol:
il est plus judicieux et plus rentable que vous fassiez un diag dans un garage et ensuite une fois que vous aurez les codes indiqué les sur le forum :jap:

---------------
La Belle Sandrine ici :
http://www.armagnac-gascogne.c [...] drine.html
Décu ?
Vous vous attendiez à quoi ?
mood
Publicité
Profil
Posté le 12-07-2010 à 09:29:36  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°234360
invitjojod​elbrest
Invité
Posté le 14-07-2010 à 15:29:01  answer
Prévenir les modérateurs en cas d'abus
 
bonjour, à tous, j'ai eu le même probleme que beaucoup d'entre vous, voyant orange qui s'allumait de temps en temps avec une grosse perte de puissance.
Je me suis apercu aussi d'un faux contact dans l'allumage de mes feux stop. en bidouillant le contacteur de feux stop sous la pédale, en roulant, des que je le touchait d'une certaine maniere, le voyant orange s'allumait donc perte de puissance.
Hier changement de ce contacteur et la miracle plus rien, voiture roule nickel et plus de perte de puissance.

Si ça peut aider quelqu'un.
n°234585
christophe​62570
Profil : Nouveau membre
christophe62570
Posté le 15-07-2010 à 17:09:19  answer
Prévenir les modérateurs en cas d'abus
 
bjrs moi g le mme problème le voyan orange sallume s'éteind perte de puissance é le plus souven le voyan reste allumé ken jmonte une cote ou ke jpousse lé rapport pouvez-vous me donné conseil c une opel vectra 2ldi de 97 merci  
n°234735
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote addict
gnomonien
Posté le 16-07-2010 à 09:32:22  answerconfig
Prévenir les modérateurs en cas d'abus
 
D'abord faire faire une lecture des codes défauts pour savoir sur qu'elle piste suivre.

---------------
La Belle Sandrine ici :
http://www.armagnac-gascogne.c [...] drine.html
Décu ?
Vous vous attendiez à quoi ?
mood
Publicité
Profil
Posté le 16-07-2010 à 09:32:22  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°234993
invitMiche​l
Invité
Posté le 17-07-2010 à 17:00:05  answer
Prévenir les modérateurs en cas d'abus
 
bonjour,
donc ce matin passage a la valise du véhicule et rien , aucun défaut ils ont verifié moteur en route la vane EGR fait son boulot et le débimetre aussi mais d'apres le mécanicien il se dirige vers le débimètre en fin de vie qui de temps en temps se met en défaut d'ou le voyant et la perte de puissance occasioné.
donc a votre avis j'achete?
quelques informations sur l'auto:
opel vectra gts 2,2 DTI 16V (125 cv) de mars 2003 AVEC 175 000kms
finition élégance
semie cuir, regulateur de vitesse , 4 vitres électrique, double ouverture du coffre a l'avant ( chaque poigné de porte avant possede une touche)
ordinateur de bord, auto radio commande au volant ect......
tout entretien ok
turbo changé a 110 000kms (garage)
pneus neuf, souflet cardan av fait

j'en oublie peut etre mais sinon elle est de couleur gris métal jantes opel en 17 + crochet attelage

4900 euros a votre avis?????
n°234994
invitMiche​l
Invité
Posté le 17-07-2010 à 17:02:16  answer
Prévenir les modérateurs en cas d'abus
 
J'oubliai GPS couleur
n°235096
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote addict
gnomonien
Posté le 18-07-2010 à 12:25:02  answerconfig
Prévenir les modérateurs en cas d'abus
 
Ce qui m'étonne c'est que si le voyant jaune "clé/voiture " s'allume un code devrait être en mémoire ???

---------------
La Belle Sandrine ici :
http://www.armagnac-gascogne.c [...] drine.html
Décu ?
Vous vous attendiez à quoi ?
n°235181
invitMiche​l
Invité
Posté le 18-07-2010 à 21:55:24  answer
Prévenir les modérateurs en cas d'abus
 
bsr,
il s'allume de temps en temsp, la j'avais fait 50 kms sans aucun souci....
n°235592
f@do_o
Profil : Nouveau membre
f-do_o
Posté le 20-07-2010 à 13:04:39  answer
Prévenir les modérateurs en cas d'abus
 
Moi bien sur j'ai les memes problemes que la plupart d'entres vous. J'ai trouve la solution pour resoudre ce probleme de turbo, de durites, de vanne EGR et la liste est longue : je me debarasse enfin de cette (voiture) qui n'a fait que merder depuis ses 40000kms. Opel never more ^^
Aucun de ces foutus experts n'a trouve de solutions et j'ai fait plusieurs concessionaires OPEL.
n°236822
invitGrka
Invité
Posté le 26-07-2010 à 18:34:35  answer
Prévenir les modérateurs en cas d'abus
 
Même chose pour moi, la voiture a passe a la valise, pompe injection: pas de signal RPM de l'ECU, garage dit (evidemment) changer pompe a injection (1600euros neuve) y a une solution moins couteuse?
n°238200
invitpatri​ck57
Invité
Posté le 04-08-2010 à 10:23:45  answer
Prévenir les modérateurs en cas d'abus
 
bonjour invitBOSCO! j'ai aussi eu se probleme pendant 2 ans sans que aucun me trouve la panne! MAIS J AI ENFIN TROUVER!!! DEPUIS PLUS DE PROBLEME avec ça ! c'est le capteur d'air du turbo! il est situé sous le cache moteur enbas a droite! tu déclipse le cable tu sort la sonde tu la nettoye avec style dégraisseur pour chaine! un coup de soufflette et c reparti !
j'éspère avoir pu t'aider!!
cordialement
n°238216
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Posté le 04-08-2010 à 12:27:22  answerconfig
Prévenir les modérateurs en cas d'abus
 

invitGrka a écrit :

Même chose pour moi, la voiture a passe a la valise, pompe injection: pas de signal RPM de l'ECU, garage dit (evidemment) changer pompe a injection (1600euros neuve) y a une solution moins couteuse?


Trouver qu'elle soudure et quel composant déconne dans le calculo ? :d


---------------
L'essence atmo c'est juste bon pour les tondeuses ©
C'est marrant quand tu te bats avec la caisse et que tu imagines la faucheuse qui attend gentiment au bord de la route que tu te foires. :o  © Starr
n°240305
florian441​20
vectra gts 2.2l
Profil : Nouveau membre
florian44120
Posté le 20-08-2010 à 13:06:35  answer
Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai acquis une opel vectra gts 2.2l il y a deux semaines.
le meme probleme est survenu sur ma voiture, heureusement elle est garanti mais le technicien n'a pas su me dire d'ou venait le probleme il m'a juste dit que la valise avait detectee un probleme. c'est ennuyeux de ne pas pouvoir depasser les 2000 tours /m. je compati. j'ai aussi un probleme d'enrouleur de ceinture milieu arriere qui s'est bloquée. ne dois je pas regretter mon achat?
n°242815
vectra gts150308
Profil : Nouveau membre
vectra-gts150308
Posté le 05-09-2010 à 16:00:08  answer
Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai une opel vectra 2.2l gts qui a une baisse de puissance depuis un certain temps avec une limitation de vitesse a 80 kmh avec le voyant "cle voiture qui s'allume" et maintenant un autre voyant qui parle d'un gaz d'échappemnet il ressemble à une caméra.
j'ai passé la valise on m'a indiqué 2 défauts, le p1105 qui veut dire "dual alternateur upper falt et le second p0105 qui est le capteur de préssion absolu de collecteur d'admission/ capteur de pression atmosphérique (panne de circuit). quelqu'un pourrait m'aider concernant mon problème?? que dois je faire à votre avis. ps : pouvez vous me dire ou ce trouve ces pièces dans le moteur.
n°242818
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Posté le 05-09-2010 à 16:03:50  answerconfig
Prévenir les modérateurs en cas d'abus
 
p1105 désigne un soucis au niveau de la sonde barométrique et non la connerie que tu as écrite ...

Là comme ça :

Capteur de pression de turbo
Reprogrammation moteur

---------------
L'essence atmo c'est juste bon pour les tondeuses ©
C'est marrant quand tu te bats avec la caisse et que tu imagines la faucheuse qui attend gentiment au bord de la route que tu te foires. :o  © Starr
n°242822
vectra gts150308
Profil : Nouveau membre
vectra-gts150308
Posté le 05-09-2010 à 16:09:31  answer
Prévenir les modérateurs en cas d'abus
 
un forum sa sert a avoir des reponse je ne suis pas mecano c pour cela que je pose des questions

en tt cas merci pour ton information et le p1105 c'etait ecrit en anglais eta  ton avis que doi je faire
n°242824
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Posté le 05-09-2010 à 16:13:02  answerconfig
Prévenir les modérateurs en cas d'abus
 
Je sais pas, attendre que ça passe :??: J'ai écrit ce qui provoque la panne ...

---------------
L'essence atmo c'est juste bon pour les tondeuses ©
C'est marrant quand tu te bats avec la caisse et que tu imagines la faucheuse qui attend gentiment au bord de la route que tu te foires. :o  © Starr
n°242828
vectra gts150308
Profil : Nouveau membre
vectra-gts150308
Posté le 05-09-2010 à 16:17:16  answer
Prévenir les modérateurs en cas d'abus
 
ok d'accord merci pour ton information je pense la réparer et non la laisser comme ca ce qui peut provoque peut etre d'autre chose   ;)
n°245081
vec320
Profil : Nouveau membre
vec320
Posté le 19-09-2010 à 21:29:27  answer
Prévenir les modérateurs en cas d'abus
 
il faut le gros tuyau noir qui relie le turbo à intercoler, moi c'est ce tuyau qui est percé par un collier en plastic dur qui tient les tuyaux en dessous:
n°281015
MOYO54
HONDA CB 1300 S ABS
Profil : Nouveau membre
moyo54
Posté le 22-05-2011 à 17:40:04  answerconfig
Prévenir les modérateurs en cas d'abus
 

domtom7261 a écrit :

bonjour a tous,
je suis l'heureux proprietaire d'un breack vectra 2.2 dti 125ch de 2004 affichant 196000km, mon probleme est le suivant:
perte de puissance de temps temps, mode degradé, fumée blanche venant de l'échappement avec un bruit sourd impossible de dépasser les 2000m/t.
suite a ça le garage change le debimetre 200€ (pas de changement)
demontage de la vanne egr plus nettoyage (du mieux sur 100kms et ça recommence)
passage a la valise code défault probleme papillon admission, donc nettoyage complet, le mecano me dit que c'etait plein de calamine et qu'il là essayer elle tourne super bien (45 min d'essai ras).
et 177km plus loin, je tombe a nouveau en panne sur l'autoroute, les symptomes sont également les mêmes.
maintenant on me dit que ça vient du catalyseur qui doit etre boucher par la calamine vu dans l'etat qu'etait l'admission.
2 choix possible soit le changer ou le vider.
pouvez vous me dire au vus de vos probleme renconter si il s'agit de la meme panne?
a votre avis es ce que vider le cata va changer quelque chose a mon probleme?
car la je vous avoue que j'en es ras le bol.
merci pour vos réponse
 


SLT DOMTOM ! En ce qui concerne le cata, je vais bientot le supprimé ! Car moi aussi g 1 prob de puissance de temp en temp...J'te tien au courent...CIAO

n°281110
clo8310
Profil : Nouveau membre
clo8310
Posté le 23-05-2011 à 11:58:10  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai une opel vectra 2.0L 16V essence de 97.
Le voyant moteur  4 a 5 secondes après que j'ai mis le véhicule en marche.Véhicule passé à la valise, détecté problème capteur de vilebrequin. Le capteur a été changé. Fil de bougie changé car la voiture tournait sur 3 cylindres. Petite durite rebranchée. Elle tourne bien, ne fait plus d' a coup, pas de perte de puissance, ne cale pas.
Quelqu'un peut il me dire ce que signifie ce voyant qui reste allumé.
merci de vos réponses
n°282823
walid_009
Profil : Membre
walid_009
Posté le 02-06-2011 à 23:01:12  answer
Prévenir les modérateurs en cas d'abus
 
bonsoir je vais vous raconter histoire sur le voyant orange pour moi c'est fini mal pompe injection hs
tous le mal ca vien de la vanne egr pour remedir a ce problème vous sauver votre pompe injection et votre voiture vu les frais a prevoir pour changer la pompe
1 ere chose vérifier les durite de dépression les petite entre les vanne
2 nettoyer la vanne egr
3 enlever le bloc d’admission il ya un capteur a le nettoyer
il ya un vole d'admission comme un papillon sur les carburateur pour laisser entrer l'air  ceci en général il est  rempli par la calamine causer par la vanne egr il se bloque et le voyant s'allume
et si on fais rien on fini par grille un transisitor dans la calculateur de la pompe = pompe hs
qu'on on acceler on envoie du courant au calculateur pompe c'est comme ca on pete la pompe sois car le capteur ne détecte pas l'air entrer a cause de la calamine  ou le voile d'admission bloquer a cause de la calamine
n°282824
walid_009
Profil : Membre
walid_009
Posté le 02-06-2011 à 23:03:59  answer
Prévenir les modérateurs en cas d'abus
 
nettoyer tous ça tous les 2 ans ou 50000 km votre voiture peut allez jusca 700000 kilometre
n°286363
sdiaz
Profil : Nouveau membre
sdiaz
Posté le 24-06-2011 à 13:50:52  answer
Prévenir les modérateurs en cas d'abus
 
Meme problème elle monte pas dans les tours elle a 80milles km mais il.ni a aucun voyant dallumerdallumer.merci de votre aide

---------------
xav
n°288499
smain1
Profil : Nouveau membre
smain1
Posté le 09-07-2011 à 20:53:31  answer
Prévenir les modérateurs en cas d'abus
 
c toujours les meme problème sur les vectra debimetre vanne egr capteur de pression pompe a injection c la maladi moi aussi j'ai le voyon moeur orange qui s'allume a l'arret puis il s'etaint quand je roule et qui s'allume de temp en temp et qui repare et l'air chaud qui ne marche pas sur autoroute je rouler a 180kh pendant une 100tene de km j'ai le voyon abs qui c allumer et ca rouler normalement et maintenant il s'allume plus du tout meme au contacte
n°288502
ditchleter​rible
Profil : Pilote pro
ditchleterrible
Posté le 09-07-2011 à 21:01:24  answer
Prévenir les modérateurs en cas d'abus
 
Bhim mhhoua g rhym quhonprys dueu ceueu cue thue ha aiqry :D
n°298192
colas10
Profil : Nouveau membre
colas10
Posté le 08-10-2011 à 17:48:05  answer
Prévenir les modérateurs en cas d'abus
 
Même problème, avec voyant moteur allumé et perte de puissance. Le voyant apparaissait de façon aléatoire et dés qu'il apparaissait perte de puissance. Amené chez midas qui voulait tout changé capteur et autres, amené chez opel, diagnostique : durites de décompression à gasoil qui était devenu poreuses. Coût de 140 euros. Et tout marche nickel maintenant
n°299528
invitérem
Invité
Posté le 21-10-2011 à 18:58:55  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour moi je suis désespérer voir j'ai acheté un opel combo de 2006 d'occasion tout allez bien et voilà maintenant presque un an que j'ai toujours le même problème le témoin clef reste allumé dès que j'atteins les 3000t/min et bloque a 110km plus de puissance .....
le garage a (attention) : nettoyé la vanne egr , l'admission , plusieurs fois mis des produits diverses pour le nettoyage du fap , le débitmètre a été changé , le capteur de pression atmosphérique côté moteur a été changé 2 fois , refaits les fils du capteur de pression atmosphérique , 2 x régénération du fap via l'ordinateur opel tech 2 , changement des paramètres avec celle d'une autre opel (remise a zero du fap - remise a zero du pré catalyseur) 2 à 3 entretien avec divers changements d'huile a base de nettoyant du fap...... bref toujours rien ne va prochainement le garage pensait nettoyer le catalyseur mais après l'avoir soufflé plusieurs fois il ne l'ont pas jugé nécessaire maintenant il ne sait vraiment pas d'ou vient la panne ??? heuresement que c'est une concession attitrée opel car si le garagiste ne le sais pas moi non plus ... maintenant les températures baisses et a 60km/h après 5 ou 6 km ça le fait déjà si quelqu' un connait le problème car la facture est vachement salée
n°300179
diabolicus​38
Profil : Nouveau membre
diabolicus38
Posté le 27-10-2011 à 17:05:13  answer
Prévenir les modérateurs en cas d'abus
 
moi j ai eu le meme probleme on m a change le capteur villebroquin maintenant tout va bien
n°302925
invitéBern​ard
Invité
Posté le 18-11-2011 à 18:01:06  answer
Prévenir les modérateurs en cas d'abus
 

invitpatrick57 a écrit :

bonjour invitBOSCO! j'ai aussi eu se probleme pendant 2 ans sans que aucun me trouve la panne! MAIS J AI ENFIN TROUVER!!! DEPUIS PLUS DE PROBLEME avec ça ! c'est le capteur d'air du turbo! il est situé sous le cache moteur enbas a droite! tu déclipse le cable tu sort la sonde tu la nettoye avec style dégraisseur pour chaine! un coup de soufflette et c reparti !
j'éspère avoir pu t'aider!!
cordialement


BONJOUR J AI LE MEME PROBLEME POUVEZ VOUS M ENVOYEZ UNE PHOTO DE L EMPLACEMENT DU CAPTEUR OU UN DESCRIPTIF PLUS DETAILLE CAR JE NE CONNAIS PAS TROP LA MECANIQUE MERCI  CORDIALEMENT :jap:

n°302926
invitéBern​ard
Invité
Posté le 18-11-2011 à 18:03:22  answer
Prévenir les modérateurs en cas d'abus
 

invitpatrick57 a écrit :

bonjour invitBOSCO! j'ai aussi eu se probleme pendant 2 ans sans que aucun me trouve la panne! MAIS J AI ENFIN TROUVER!!! DEPUIS PLUS DE PROBLEME avec ça ! c'est le capteur d'air du turbo! il est situé sous le cache moteur enbas a droite! tu déclipse le cable tu sort la sonde tu la nettoye avec style dégraisseur pour chaine! un coup de soufflette et c reparti !
j'éspère avoir pu t'aider!!
cordialement


BONJOUR DESOLE JAI OUBLIE MON ADRESSE.. mana12@free.fr MERCI

n°305469
ray373
Profil : Apprenti confirmé
ray373
Posté le 07-12-2011 à 17:40:13  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, je possède une vectra break de 2001 c'est une 2l2 Dti.
Et j'ai le même problème que vous tous (témoins moteur qui s'allume et manque de pêche) j'ai déjà lu plusieurs suggestion sur le site mais bon mon problème ça s'est produit autrement.
Pendant quelques mois le témoin s'allumait 1 fois tous les 15jours et quand-il s'allume je m'arrete et je redemarre et il s'enlève. Après j'ai essayer de nettoyer la vanne EGR, une fois nettoyer et je voulais faire l'essaie, le témoin s'allumait en permanence, il s'enlevait plus sauf en éteignant le moteur.
Après je l'ai amener dans un garage pour passer la valise mais à mon retour le le garagiste il n'a pas pu faire le diag suite à une panne de pc.
il m'a juste conseiller de changer le filtre à gasoil pour voir l'évolution.
Après changement du filtre, j'ai constater qu'en appuyant bien sur l'accelérateur sur la 2ème ou 3ème le témoin s'enlève et la voiture retrouve sa puissance mais une fois au ralenti surtout en ville il se rallume à nouveau.

Donc j'ai besoin de votre aide svpl en attendant que le garagiste puisse la passer à la valise.Merci d'avance.

---------------
ray373m
n°306494
cartmom
Profil : Nouveau membre
cartmom
Posté le 16-12-2011 à 09:16:20  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je vois que tout le monde à ces mêmes problèmes de turbo...moi de même.
J'avais des pertes de puissance et maintenant j'ai plus de turbo du tout..
J'ai le voyant de clé entretien qui s'affiche. Quand j'appuie sur le compteur pendant 10secondes j'ai ce code qui apparait, il signifie quoi ?? 005 02

imag0611

Merci
n°306885
nico18130
Profil : Nouveau membre
nico18130
Posté le 20-12-2011 à 09:51:41  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

  J'ai 2 problèmes sur ma vectra 2.0 DTI 02/99 , j'ai mon voyant défaut moteur qui s'allume le matin à froid pendant un instant une fois démarrer lorsque la température extérieur est fraiche .

  Sinon l'autre problème est lorsque je monte dans les tours, j'ai comme des coupures de turbo à partir d'environ 3200tr, le régime stagne puis augmente en répétition ce qui me donne comme des coups de bélier.

  J'ai changé le débitmétre il y a 2 ans, les bougies de préchauffage 1 an, le nettoyage de la soupape vanne EGR 1 an .

Avez-vous des solutions?

Merci d'avance.
mood
Publicité
Profil
Posté le 20-12-2011 à 09:51:41  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2  3  4
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Opel
»
Vectra
»
Perte de puissance, Voyant moteur allumé, Opel Vectra
 

Sujets relatifs
perte de puissance comme sans turboGros probleme de perte de puissance accompagnée du voyant defaut astra
Calorstat changé mais moteur chauffe encore ???Perte de puissance sur autoroute avec astra
perte de puissance sur vectra 1.7 td Izusu de juin 1993perte de liquide de refroidissement
[ Topic Officiel ] Opel Astra JSOS perte puissance et temoin moteur!!!
PERTE DE PUISSANCE, FUMEE BLANCHE ETC...problème de puissance, opel vectra 2l di 16v année 1999
comment monter un allume cigar corsa b[Vectra A 1991 à 1995] Que ceux qui en ont encore une viennent ici
Probleme corsa 18/02/2002 voyant orange voiture avec une cléperte de puissance sur zafira
Opel Astra 2.0 DTI16V 2001 -- perte de puissance 
Plus de sujets relatifs à : Perte de puissance, Voyant moteur allumé, Opel Vectra

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
autoradio delco elec 500 touche 2 04-11-2008 à 09:37:21
problème cardan 15 12-11-2008 à 12:03:26
aiguille de compteur 1 01-08-2012 à 10:05:03
carosserie 0 18-10-2008 à 12:05:18
Opel Vectra GTS 1.9L CDTI 150 elegance - 2005 1 08-02-2009 à 18:02:37


S'identifier

?