Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Problème démarrage Opel Zafira

 

Il y a 980 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

Problème démarrage Opel Zafira

Prévenir les modérateurs en cas d'abus 
n°64684
lolo5454
Profil : Nouveau membre
lolo5454
Posté le 16-02-2008 à 19:54:07  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,
Je rencontre des problèmes de démarrage sur mon Opel Zafira 2.0l Diesel à froid et après une période de 48 heures au repos.
Si je démarre tous les matins même par temps froid, pas de problème.
Par contre, si je la démarre seulement le lundi matin et pas le mardi, le mercredi matin il me sera impossible de la démarrer, jusqu'à vider la batterie. Par contre, le mercredi après-midi, alors que la température extérieure est remontée, elle finira par redémarrer.
Les bougies de préchauffage sont neuve, la batterie est neuve. D'après le garagiste, il n'y a pas de prise d'air. Est-ce que quelqu'un a une idée ?
Merci
Cordialement

n°64692
papi56
Profil : Membre
papi56
Posté le 16-02-2008 à 20:43:29  answer
Prévenir les modérateurs en cas d'abus
 

soit les durites de retours de go ou les joints d'injecteurs

n°64787
guismo62
Profil : Vétéran confirmé
guismo62
Contributeur Bronze Forum
Posté le 17-02-2008 à 15:18:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour
Combien de kms a ton Zafira?
As-tu le même pb si tu fais plusieurs pré-chauffages?


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 4x2 1.5l Dci 110ch de 2011 Lauréate
mood
Publicité
Profil
Posté le 17-02-2008 à 15:18:14  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°64793
savati
Profil : Vétéran
savati
Posté le 17-02-2008 à 15:59:26  answer
Prévenir les modérateurs en cas d'abus
 

Le préchauffage en 2,0 dti ne joue quasiment aucun rôle dans le démarrage du moteur si ce n'est par température négative...  J'en connais qui roule depuis longtemps avec 3 bougies claquée sans souci.
Le problème est certainement une prise d'air dans le circuit de gasoil

n°65821
rapetou4
Profil : Nouveau membre
rapetou4
Posté le 23-02-2008 à 10:49:58  answer
Prévenir les modérateurs en cas d'abus
 

desole sintome  pompe injection hs

n°65825
zafira44
Profil : Nouveau membre
zafira44
Posté le 23-02-2008 à 11:08:56  answer
Prévenir les modérateurs en cas d'abus
 

Pareil problème,mais pire,un soir du 14février,St Valentin,en rentrant,ma zaf 2.0ldi 16v élégance année 2000,170000km m'a lâchée,elle voulait pas démarrer sans signe de défection ni quoi que ce soit,j'ai été dépanner car c'est l'assurance,depuis donc elle chez un garagiste dont pour l'instant je dévoile pas mais ça va pas tarder,le lendemain,vendredi,on m'a annoncé que c'était une prise d'air après diagnostic,et 10j après pas encore de solution,le garage a déjà changé 3piéces,dont:sonde,etc,,,mais rien,et la voiture n'arrive pas encore démarrer jusqu'à aujourd'hui.

mood
Publicité
Profil
Posté le 23-02-2008 à 11:08:56  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°65829
zafira44
Profil : Nouveau membre
zafira44
Posté le 23-02-2008 à 11:17:04  answer
Prévenir les modérateurs en cas d'abus
 

j'ai oublié,à propos de la prise d'air dans le circuit de gasoil,le garage m'a dit qu'ils ont déjà essayé avec le système de conduite blanche là,mais rien,et moi ma question SVP,quel recours dois-je procédé puisque le garage à peut être fait un faux diag pour me faire payer des trucs qu'il fallait pas,ou bien me réclamant après des heures de M.O sup.Puisque déjà  mercredi il m'a appelé que la voiture était prête,alors que non.

n°65830
camel56
le rouge
Profil : Pilote d'essai
camel56
Contributeur Argent Forum
Posté le 23-02-2008 à 11:22:32  answer
Prévenir les modérateurs en cas d'abus
 

zafira44 a écrit :

j'ai oublié,à propos de la prise d'air dans le circuit de gasoil,le garage m'a dit qu'ils ont déjà essayé avec le système de conduite blanche là,mais rien,et moi ma question SVP,quel recours dois-je procédé puisque le garage à peut être fait un faux diag pour me faire payer des trucs qu'il fallait pas,ou bien me réclamant après des heures de M.O sup.Puisque déjà mercredi il m'a appelé que la voiture était prête,alors que non.


il a combien de kms ton zaf

n°65838
zafira44
Profil : Nouveau membre
zafira44
Posté le 23-02-2008 à 11:40:13  answer
Prévenir les modérateurs en cas d'abus
 

170000km,et pas de garantie je l'ai eu seulement il y a 4mois(sep 2007).

n°65839
zafira44
Profil : Nouveau membre
zafira44
Posté le 23-02-2008 à 11:44:21  answer
Prévenir les modérateurs en cas d'abus
 

Au moment de la panne j'avais un témoin qui clignotait,j'ai un peu peur que ça soit la pompe injection qui est HS,mais bon,d'après que j'ai lu qlques part dans ce forum.

n°65879
savati
Profil : Vétéran
savati
Posté le 23-02-2008 à 16:21:27  answer
Prévenir les modérateurs en cas d'abus
 

Témoin qui clignote = problème d'immobiliseur

n°69541
cyril623
Profil : Nouveau membre
cyril623
Posté le 16-03-2008 à 20:52:20  answer
Prévenir les modérateurs en cas d'abus
 

bonjour j'ai un zafira 2l dti de 2004 que j'ai acheté d'ocassion chez renault et lorsque je demarre il a du mal a demarrer il faut que j'insiste on dirait que la batterie ne donne pas assez de courant pour le demarrer pourtant la batterie est neuve.
Est ce qu'il y a quelqu'un qui pourrait m'aider s'il vous plaît ?
merci par avance.
Pour info les bougies de prechauffage ont ete changées par le garage quand je l'ai acheter.

n°69550
savati
Profil : Vétéran
savati
Posté le 16-03-2008 à 21:32:16  answer
Prévenir les modérateurs en cas d'abus
 

Peut-être les joints d'injecteur.  Il démarre bien à chaud?

n°69553
cyril623
Profil : Nouveau membre
cyril623
Posté le 16-03-2008 à 21:35:29  answer
Prévenir les modérateurs en cas d'abus
 

non meme a chaud je dois insister pour le demarrer

n°69559
camel56
le rouge
Profil : Pilote d'essai
camel56
Contributeur Argent Forum
Posté le 16-03-2008 à 21:44:35  answer
Prévenir les modérateurs en cas d'abus
 

cyril623 a écrit :

non meme a chaud je dois insister pour le demarrer


reprog du calculateur=60€

n°69560
savati
Profil : Vétéran
savati
Posté le 16-03-2008 à 22:01:34  answer
Prévenir les modérateurs en cas d'abus
 

+1 sur la reprogramation.  Si ça démarre toujours pas, controle de la distribution

n°69562
cyril623
Profil : Nouveau membre
cyril623
Posté le 16-03-2008 à 22:08:03  answer
Prévenir les modérateurs en cas d'abus
 

ok je vous remercie. je vais aller refaire programmer mon calculateur

n°70073
cyril623
Profil : Nouveau membre
cyril623
Posté le 19-03-2008 à 19:29:16  answer
Prévenir les modérateurs en cas d'abus
 

ete vous sur que c'est le calculateur ou la distribution car la distribution est une chaine et la voiture n'a que 78 300 kms

n°70087
cyril623
Profil : Nouveau membre
cyril623
Posté le 19-03-2008 à 20:28:32  answer
Prévenir les modérateurs en cas d'abus
 

a l'aide sill vous plaît

aujourd'hui j'ai rouler toute apres midi avec mon zafira donc le moteur ete bien chaud je me suis areter quand j'ai voulu redemarer il y avait plus moyen de redemarer (le moteur ete encor chaud) j'ai pu redemarer 30min plus tard le moteur ete froid j'ai du insister un peu mais elle a redemarer.

peut de temps apres toujour moteur chaud je l'ai eteint puis plu moyen de la mettre en route je l'ai demarer avec les pinces elle a demarer au quar de tour.

Donc es ce bien la reprogrammation du calculateur que je doit faire?

n°70114
camel56
le rouge
Profil : Pilote d'essai
camel56
Contributeur Argent Forum
Posté le 19-03-2008 à 21:13:42  answer
Prévenir les modérateurs en cas d'abus
 

cyril623 a écrit :

a l'aide sill vous plaît

aujourd'hui j'ai rouler toute apres midi avec mon zafira donc le moteur ete bien chaud je me suis areter quand j'ai voulu redemarer il y avait plus moyen de redemarer (le moteur ete encor chaud) j'ai pu redemarer 30min plus tard le moteur ete froid j'ai du insister un peu mais elle a redemarer.

peut de temps apres toujour moteur chaud je l'ai eteint puis plu moyen de la mettre en route je l'ai demarer avec les pinces elle a demarer au quar de tour.

Donc es ce bien la reprogrammation du calculateur que je doit faire?


pourquoi des pinces batterie faible

n°71138
invitéchri​s
Invité
Posté le 25-03-2008 à 16:41:49  answer
Prévenir les modérateurs en cas d'abus
 

boujour à tous
je possède un zafira 2l dti elegance de 2001. J'ai des problèmes au demarrage à chaud comme à froid avec grosse fumée noire. Je ne peux pas me garer en côte sous peine de désamorçage. Mes bougies de chauffe sont neuves et j'ai dû faire installer une poire d'amorçage pour pouvoir démarrer. On m'a dit que je devrait changer tôt ou tard la pompe à injection (ce qui représente un coût d'environ 2500 euros juste pour la pièce sans compter la main d'oeuvre). Connaîtriez-vous un site de pièce détachées à prix raisonnables ?
On m'a également dit que si on pouvait prouver que c'était un défaut de série  on pouvait demander une prise en charge d'une partie des frais par opel. Seriez-vous au courant ?

n°71335
miacali
Profil : Nouveau membre
miacali
Posté le 26-03-2008 à 18:32:33  answer
Prévenir les modérateurs en cas d'abus
 

javais un pb de demarrage aussi sur un zaf design edition 2l2 de fin 2004
apres quelques jours sans l'utiliser, pb resolu c'etait juste la boite a gants avant qui restait allumer et qui vidait la batterie
fallait y penser !!!!

n°71394
tramadol76
Profil : Nouveau membre
tramadol76
Posté le 26-03-2008 à 21:31:41  answer
Prévenir les modérateurs en cas d'abus
 

javais un pb de demarrage aussi sur un zaf design edition 2l2 de 2005
apres quelques jours sans l'utiliser.Opel m'a changé le relais de préchauffage  et depuis plus de pbs

n°71452
InvitNeb
Invité
Posté le 27-03-2008 à 11:50:43  answer
Prévenir les modérateurs en cas d'abus
 

miacali a écrit :

javais un pb de demarrage aussi sur un zaf design edition 2l2 de fin 2004
apres quelques jours sans l'utiliser, pb resolu c'etait juste la boite a gants avant qui restait allumer et qui vidait la batterie
fallait y penser !!!!



attention  / sur les zaf I , il arrive souvent que l'interrupteur de la lampe de la boite à gant
ne joue plus son rôle :  batterie HS .
Les garanties étant expirées pour cette génération hors extension , ne reste plus qu'à débrancher la lampe ou modifier la butée sur le couvercle de la boite à gant pour forcer sur l'interrupteur.

attention / sur ZAF II , le mécanisme cette fois de la boîte à gant devient inopérant : couvercle à  faire changer sous garantie car vice connu de chez Opel ! Allez chez votre concessionnaire !

n°73021
lolo5454
Profil : Nouveau membre
lolo5454
Posté le 05-04-2008 à 19:55:54  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
Le garage a vérifié. Il ne voit rien : pas de prise d'air, les tuyaux de retour gasoil sont bons selon eux. Ils pensent que le changement du filtre à gazole peut résoudre le problème.
Qu'en pensez-vous ?
Merci

n°73695
invitékarl​cox
Invité
Posté le 09-04-2008 à 13:15:24  answer
Prévenir les modérateurs en cas d'abus
 

il faut changer les durites retour gazoil, ca coute 5€ le metre et ca regle tout les problemes!!!

n°73713
savati
Profil : Vétéran
savati
Posté le 09-04-2008 à 13:44:25  answer
Prévenir les modérateurs en cas d'abus
 

invitékarlcox a écrit :

il faut changer les durites retour gazoil, ca coute 5€ le metre et ca regle tout les problemes!!!




Oui oui c'est ça...

n°73714
savati
Profil : Vétéran
savati
Posté le 09-04-2008 à 13:45:01  answer
Prévenir les modérateurs en cas d'abus
 

lolo5454 a écrit :

Bonjour,
Le garage a vérifié. Il ne voit rien : pas de prise d'air, les tuyaux de retour gasoil sont bons selon eux. Ils pensent que le changement du filtre à gazole peut résoudre le problème.
Qu'en pensez-vous ?
Merci



Et les joints d'injecteurs ont été vérifié?

n°76211
lenny11
salut
Profil : Membre chanceux
lenny11
Posté le 24-04-2008 à 21:43:11  answer
Prévenir les modérateurs en cas d'abus
 

zafira44 a écrit :

170000km,et pas de garantie je l'ai eu seulement il y a 4mois(sep 2007).


salut me conseille tu d'acheter un zaf dans quelque jours de 139000 km


---------------
lenny
n°84021
flobas84
Profil : Nouveau membre
flobas84
Posté le 15-06-2008 à 18:48:40  answer
Prévenir les modérateurs en cas d'abus
 

bonjour

même problèmes sur mon Zafira 2.0 dti de 2001  160 000km, après démontage de la culasse et changement des joints plus de problèmes mais il a fallu débourser 425€ chez Opel. Salutations

n°95093
invittoura​n51
Invité
Posté le 27-08-2008 à 14:39:22  answer
Prévenir les modérateurs en cas d'abus
 

:??:
bonjour,
j'ais acheté un opel zafira  de 2004  2l,il a 87000kms et je roule sans probleme depuis 4000kms et ce matin quand je le demarre un voyant jaune avec une voiture et une clée apparait.apres  avoir roulé 1 ou 2 minutes il disparait et il ne reapparait pas.
mais le matin a chaque fois que je le demarre il apparait quelques minutes et disparait.
il faut que je me prepare a un probleme dans les jours a venir?sa vient de quoi?
merci pour votre reponse.

n°95095
Thalys77
Profil : Routard
thalys77
Posté le 27-08-2008 à 14:42:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

invittouran51 a écrit :

:??:
bonjour,
j'ais acheté un opel zafira  de 2004  2l,il a 87000kms et je roule sans probleme depuis 4000kms et ce matin quand je le demarre un voyant jaune avec une voiture et une clée apparait.apres  avoir roulé 1 ou 2 minutes il disparait et il ne reapparait pas.
mais le matin a chaque fois que je le demarre il apparait quelques minutes et disparait.
il faut que je me prepare a un probleme dans les jours a venir?sa vient de quoi?
merci pour votre reponse.

Lit ceci, tu auras peut-être déjà un élément de réponse
http://www.forum-auto.com/marques/opel/sujet4372.htm


---------------
-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+​-+-+-
Seat Leon 2 FR TFSI 245ch --> http://www.forum-auto.com/foru [...] amp;nojs=0
n°95144
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Contributeur Or Forum Votant photo d'argent Top contributeur
Posté le 27-08-2008 à 18:08:33  answerconfig
Prévenir les modérateurs en cas d'abus
 

C'est que tu as une bougie de préchauffage qui a du claquée


---------------
L'essence atmo c'est juste bon pour les tondeuses ©
C'est marrant quand tu te bats avec la caisse et que tu imagines la faucheuse qui attend gentiment au bord de la route que tu te foires. :o  © Starr
n°95249
invittoura​n51
Invité
Posté le 27-08-2008 à 23:07:26  answer
Prévenir les modérateurs en cas d'abus
 

merci a tout le monde.
je vais aller voir opel.

n°107226
invitludo2​8
Invité
Posté le 25-11-2008 à 22:54:43  answer
Prévenir les modérateurs en cas d'abus
 

bonjour,
j'ai un Opel zafira élégance di 16v de 2000, depuis quelque temps j'ai un sifflement à l'accélération. au démarrage à froid, je suis obligé d'insister , et une fumée blanche et épaisse se dégage.
auriez vous quelques suggestions s'il vous plaît  ???

mood
Publicité
Profil
Posté le 25-11-2008 à 22:54:43  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
»
»
»
»

»

Problème démarrage Opel Zafira

 

Sujets relatifs
vanne egr sur opel zafira 2.2dtiProblème accélération sur vetra de 2004 2.2 dti 125
probleme sur le forumbonjours problème opel vectra 2.2dti année 2001 je pense réservoir
problème broutage astra g 1.4l 16vprobleme moteur, quoi qu'est-ce ?
probleme "voyant orange clé-outil" allumé !Probleme avec ma vectra GTS
Probleme astra G 1.7 dtiProbleme demarrage astra g 1,7 td de 98
Plus de sujets relatifs à : Problème démarrage Opel Zafira

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
vanne egr sur opel zafira 2.2dti 89 30-05-2014 à 14:37:45
"garniture freins" 20 19-02-2008 à 20:35:19
Que consomme ZAFIRA ??? 14 18-03-2008 à 12:18:58
homologation paupiere de phare 1 14-02-2008 à 12:55:50
boîte de vitesse 2 11-02-2008 à 13:21:46


S'identifier

?