Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

fumée blanche/ralenti instable/pompe injection psg5 zafira 2L dti

 

Il y a 830 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

fumée blanche/ralenti instable/pompe injection psg5 zafira 2L dti

Prévenir les modérateurs en cas d'abus 
n°479026
Bebert5600​0
Profil : Membre chanceux
bebert56000
  1. Posté le 19/08/2017 à 11:31:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous,

tout est dans le titre,suite a un changement de pompe a injection ma voiture démarre mais fumée blanche et aucun code défaut n’apparaît mais je précise qu'elle a du mal a monter dans les tours comme si elle roulai sur 3 cylindres.

1_pompe changé par un garage donc la voiture ne démarré pas,après recupération de celle ci je me rend compte que un T retour gasoil est cassée du coup je les changes tous puis me rend compte également que le capteur au niveau de l'admission est debranché du coup je rebranche le capteur,remets du gasoil dans le tuyau de pompe et elle démarre sur 3 pâtes avec fumée blanche et ralenti très instable.


2_du coup je change tous les filtres,huile,gazole,nettoyage egr et l admission avait déjà été fait depuis un moment,je me décide a ramener la voiture et une autre pompe d'occase(sachant que la première ma été remboursé) qui fonctionne(qui as été vérifié et démonté par l autre casse)


3_le problème est identique après changement de la pompe(ralenti,fumée blanche,3 cylindre)


Donc en esperant que TD100 et gnomonien soit toujours présent ou bien sur vous autres forumeur.


Pensez vous que sa peut venir du capteur pmh?pas de voyant moteur et comme défaut relever ,maintenant ils apparaissent dans l'ordres
.
1_MESUREUR MASSE AIR (MEM) debimetre ok
2_CAPTEUR TEMPERATURE AIR ADMISSION(MEM) ?
3_POMPE INJECTION(MEM) fonctionne mais debit plus faible( moteur a 800 et pompe a 300)

Sujets relatif
n°479097
opeloman80
Profil : Pilote
  1. homepage
  2. config
opeloman80
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 21/08/2017 à 10:35:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ta distribution est bien calée?
Les électrovannes sont neuves ou tu as repris tes anciennes?
Message édité par opeloman80 le 21/08/2017 à 10:36:22

---------------
Insignia ST Cosmo 130ch ==> 150 000kms
Astra Bertone 1.8 16v ==> 190 000kms
n°479114
Bebert5600​0
Profil : Membre chanceux
bebert56000
  1. Posté le 21/08/2017 à 23:27:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,alors je viens de récupérer une autre pompe qui as été tester à la casse et toujours le même symptômes avec la nouvelle pompe et le calage a été fait par un garage,il me dit que la pompe tourne à 300 et le moteur a 800 est ce que sa pourrai venir d'un injecteur ?ou bougies de préchauffage.merci

Publicité

n°479115
Bebert5600​0
Profil : Membre chanceux
bebert56000
  1. Posté le 21/08/2017 à 23:28:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et pour l electrovannes laquelle,sachant qune à côté de la batterie fait un bruit de chargement
Message édité par Bebert56000 le 21/08/2017 à 23:47:13
n°479300
Bebert5600​0
Profil : Membre chanceux
bebert56000
  1. Posté le 26/08/2017 à 17:03:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR A TOUS,

OPCOM en attente pour le moment mais toujours inchangé ralenti instable et fumée blanche,je précise que la voiture ne roule pas.
au bilan pour le moment
2 pompes changés et même symptôme,le garagistes me dit qu'elle n'est pas bonnes mais je n'y crois pas car elle as été testé avant et la voiture démarre.......donc voila et la pompe avant identique,3 pompes et même symptome.

pmh icon5

injecteur icon5

bougie de préchauffage icon5

Ecu icon5

vivement l'opcom icon15 icon1 main d'oeuvre et 2 pompes 800 E

n°479433
Bebert5600​0
Profil : Membre chanceux
bebert56000
  1. Posté le 29/08/2017 à 09:28:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,toujours en attente de l opcom ,j'ai également commander 1 capteur pmh et capteur air et admission,je. Verrais en les changeant si le souci est toujours présent au final 3 pompes avec même symptômes donc pour moi le soucis n'est pas du aux pompes donc fini les frais de garage et place à la mécanique,d ailleurs est ce que quelqu'un d entre vous aurais un tuto de démontage du circuit de carburant histoire de vérifier du réservoir jusqu'au filtre merci

n°479607
Bebert5600​0
Profil : Membre chanceux
bebert56000
  1. Posté le 31/08/2017 à 20:18:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,


me revoici au nouvelle,donc opcom reçu et j'avait 3 codes mais je les est effacés comme un c......
donc je suis retourner ce soir et du coup code P1660 - Fuel Cutoff Solenoid Circuit High Input
(0B) - Not present


pourrai t'il que ce soit donc une des électrovannes près de la batterie.

Merci

n°479849
Bebert5600​0
Profil : Membre chanceux
bebert56000
  1. Posté le 03/09/2017 à 18:48:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Personne pour me répondre ?

n°479938
Bebert5600​0
Profil : Membre chanceux
bebert56000
  1. Posté le 04/09/2017 à 19:59:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voila mes défaut actuels sachant que le capteur pmh et air/admission ont été changés


OP-COM 100219a - PC based diagnostic tool

hkj

OP-COM - KW2000 Communication Window> 2002|Zafira|Engine|Y 20 DTH

Keyword #1: 6B
Keyword #2: 8F

Normal timing parameter set.



Total number of fault codes: 2

P1660 - Fuel Cutoff Solenoid Circuit High Input confused
(0B) - Not present

P0400 - Critical system malfunction 2 (refer to checking procedure: trouble code description) egr/circuit de depression
(05) - Present

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème puissance Zafira voyant voiture + clé 1
Zafira 2.0DTI cale des qu'on lâche accélérateur 1
Problème de démarrage Opel Zafira pompe à eau bloqué 4
codes erreur 4
probleme sonde 0