Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

Problème de démarrage Opel Zafira pompe à eau bloqué

 

Il y a 1045 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de démarrage Opel Zafira pompe à eau bloqué

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
mrc68
  1. Posté le 24/07/2017 à 22:57:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je suis nouveau sur ce forum
il y a 2 semaines j'ai acheté un véhicule Opel Zafira à 19 CDTI année 2007 220000 au compteur véhicule entretenu
il y avait un bruit suspect au niveau de la courroie. (un sifflement).
je me suis penchée vers le moteur et j'ai vu que ça venait de la distri j'ai tout de suite couper le moteur et j'ai enlevé le cache de la distri j'ai vu que la distri été décalé vers l'extérieur et toucher le cache. Vu j'ai vu la distri décaler

à peu près un centimètre puis-je puis j'ai poussé la distri pour la remettre à sa place et j'ai redémarrer le moteur et j'ai regardé la courroie rester à la même place

j'ai décidé de mettre la sur le parking voiture.
Puis le lendemain je suis retourné voir le véhicule j'ai essayé de démarrer mais la voiture n'a pas voulu démarrer

j'ai mis juste deux coups de clés je n'ai pas insisté .

(La voiture n'a pas démarré)

j'ai appelé un ami pour qu'il puisse la démarrer pour que je puisse voir ce qui se passe au niveau du moteur j'ai vu que la pompe à eau était bloqué depuis je n'ai pas insisté sur le démarrage. Pour ne pas faire de dégâts.
Maintenant je voulais savoir si je change le kit distri ainsi que la pompe à eau est-ce que mon véhicule risque de redémarrer où il y a-t-il encore autre chose?
Cordialement

Sujets relatif
Profil : Apprenti confirmé
  1. config
abdelkader49
  1. Posté le 25/07/2017 à 13:47:47  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
bjr
un recalage de la distribution s impose et bien evidement le changement de celle-ci ainsi que le tendeur et bien evidement la pompe a eau
j ai un doute que la pompe a eau puisse faire decaler la distriti en generale celle-ci se deteriore l axe casse mais le pignon tourne toujours;
a verifier
Quand au redemarge de ton zafira
l ideale c est de passer la balise si il y a decalage de distri t aura une code defaut concernant le capteur de positionnement villebrequin
bon courrage

Profil : Nouveau membre
mrc68
  1. Posté le 25/07/2017 à 20:40:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour abdelkader
je te remercie de ta réponse
aujourd'hui la dépanneuse est venu récupérer le véhicule direction Opel

Garagiste de Opel m'a dit la même chose que toi et un ami me l'a confirmé normalement le véhicule devrait redémarrer après le changement du kit distri et la pompe à eau

je te tiens au courant s'il y a du changement en tout cas merci encore

Publicité

Profil : Nouveau membre
mrc68
  1. Posté le 25/07/2017 à 22:56:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour abdelkader
je te remercie de ta réponse
aujourd'hui la dépanneuse est venu récupérer le véhicule direction Opel

Garagiste de Opel m'a dit la même chose que toi et un ami me l'a confirmé normalement le véhicule devrait redémarrer après le changement du kit distri et la pompe à eau

je te tiens au courant s'il y a du changement en tout cas merci encore

Profil : Nouveau membre
mrc68
  1. Posté le 26/07/2017 à 20:55:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
je vous donne suite des résultats après changement de la courroie de distri la pompe à eau était bien bloqué ,
ainsi que le galet tendeur et la poulie qui avait fondu .

le garagiste d'Opel a bien changé la distri mais il m'a dit que la voiture ne veut pas démarrer il m'a dit que le moteur est bon et qu'il n'est pas bloqué il m'a dit que le problème venait d'un capteur arbre à came si

je ne me trompe pas pensez-vous que ce ces capteurs qui est en panne ou HS?
Il m'a dit c'est possible que le capteur est pris un coup à cause de la courroie de distri qui a chauffé?

Profil : Nouveau membre
vw-t3
  1. Posté le 19/03/2018 à 16:23:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ,

Petit déterrage .
Ca serait cool que tout le monde "finisse" jusqu'au bout leur post. L'entraide s'est aussi ne pas que profiter et en faire profiter. Si personne ne mets leurs retours alors ce site ne sera qu'à moitié nous rendre service. Y'a plein de message ou si j'avais connu la finalité de l'histoire , ça m'aurait GRAVE aidé.

Je te dis ca mais tu es loin d'etre le pire . Tu nous as déjà tenue au jus de ce qu'a dit OPEL. D'autres n'en prennent pas la peine , mais juste si tu pouvais nous dire la suite et mettre RESOLU à la fin ce serait super cool pour tout le monde.

A tes prochaines recherches , tu pourrait etre surpris de l'efficacité d'un forum si tout le monde faisait ça.
Je me le dit aussi d'ailleurs car avec les imperatifs du quotidien, le taf, les gosses c'est pas tout le temps évident non plus mais si on pouvait garder ça comme objectif ce serait pas mal je pense.

Bonne journée à vous , et tiens au jus sur tu repasses par là !

Profil : Nouveau membre
mrc68
  1. Posté le 22/05/2018 à 15:34:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde ça fait un petit moment que je je suis plus aller sur le forum alors je vous fais suite du problème capteur arbre à came toujours pas résolu j'ai procédé au changement j'ai changé mon capteur arbre à came
j'ai changé mon pignon vilebrequin j'ai changé le pignon arbre à came après tous ces changements de pièces calage distri toujours les défauts par contre quand je décale ma distri de 2 dans la voiture démarre normalement mais elle a un bruit assez gênant je ne sais pas sur quoi me diriger m'a dit que ça venait peut-être des soupapes ou des pistons si vous avez une idée elle est la bienvenue je vous remercie d'avance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
codes erreur 4
probleme sonde 0
Zafira 2.0 dti démarre sur 2/3 cylindres 0
Problemes embrayage 7
problème de démarrage et prechauffage 2