Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

voyant clé+ voiture qui s'allume et s'eteint sur opel zafira 2,2dti

 

Il y a 773 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

voyant clé+ voiture qui s'allume et s'eteint sur opel zafira 2,2dti

Prévenir les modérateurs en cas d'abus 
n°392051
loran95sar
Profil : Membre
  1. config
loran95sar
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/03/2014 à 10:07:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,
J'ai un petit soucis depuis hier sur mon zaf 2,2 dit 217000 kms.
Le voyant clé+voiture s'allume et s'éteint.
J'avais déjà eu le tour dans le passé et j'avais changé la vanne egr et depuis plus de problème jusqu' a hier .
Le truc c'est qu'elle ne présente aucun probleme,pas de perte de puissance ou autre chose. Le voyant s'allume de suite après avoir démarre. capteur ou autre chose?
Voilà aidez moi si vous avez la solution

Sujets relatif
n°392098
guismo62
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 22/03/2014 à 19:45:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Si mes souvenirs sont bons: il peut s'agir d'un pb de bougie de pré-chauffage donc à vérifier


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
n°392141
loran95sar
Profil : Membre
  1. config
loran95sar
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/03/2014 à 13:01:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle préchauffé normalement.
Elle démarre normalement et une fous que le moteur tourne le voyant s'allume.
De temps en temps, le voyant ne s'allume pas.
Sinon, je ne remarque pas de différence dans la conduite.
Ne serais ce pas juste un problème électrique? Genre une masse quelque part

Publicité

n°392195
II
Profil : Nouveau membre
ii
Marques - succès bronze sujets
  1. Posté le 24/03/2014 à 12:59:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,j' ai un zafira comme toi,est moi c’était une bougie de préchauffage.
Bonne journée

n°392243
loran95sar
Profil : Membre
  1. config
loran95sar
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/03/2014 à 19:15:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bougie de prechauffage même si elle prechauffe correctement?

Publicité

n°392327
II
Profil : Nouveau membre
ii
Marques - succès bronze sujets
  1. Posté le 25/03/2014 à 21:02:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui,j' avais une bougie hs.Depuis plus rien

n°392331
II
Profil : Nouveau membre
ii
Marques - succès bronze sujets
  1. Posté le 25/03/2014 à 21:06:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ou relais de près chauffage
Message cité 1 fois
n°392368
II
Profil : Nouveau membre
ii
Marques - succès bronze sujets
  1. Posté le 26/03/2014 à 12:39:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

II a écrit :

Afficher plus
Afficher moins

n°392369
II
Profil : Nouveau membre
ii
Marques - succès bronze sujets
  1. Posté le 26/03/2014 à 12:42:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé relais de préchauffage

n°392377
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 26/03/2014 à 14:40:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
2 bougies HS sur le mien en 2006 et si le voyant ne s'était pas allumé je ne m'en serais pas rendu compte ..
Il démarrait impeccable même par -3°

Par contre avant de se lancer dans des hypothèses ( même si oui c'est probable que ce soit les bougies )

Application "scanmyopel" pour android à 6€
+
une interface bluethoot à 10€ sur e-bay ( prend un vendeur en France ou en Angleterre )

Et une tablette ou un gsm pour lire le code en mémoire ;)
Message cité 1 fois
Message édité par GNOMONIEN le 26/03/2014 à 14:41:02

---------------
Mes voitures :
http://www.forum-auto.com/marq [...] jet587.htm
n°393161
loran95sar
Profil : Membre
  1. config
loran95sar
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/04/2014 à 11:27:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai remarqué qu'en journee donc sans préchauffage, que si je mets le contact deux fois, le voyant ne s'allume pas.
par contre, si je mets le contact une seule fois, le voyant s'allume, c'est garantie.
les bougies ont été changé l'année derniere.
donc j'en deduis que ce serait le relais comme l'a dit II

n°393163
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 07/04/2014 à 14:00:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non çà ne veut rien dire ,faut lire le code


---------------
Mes voitures :
http://www.forum-auto.com/marq [...] jet587.htm
n°406372
loran95sar
Profil : Membre
  1. config
loran95sar
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/08/2014 à 08:20:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai passe la voiture a la valise et il l'indique le relais ainsi que l'elctrovanne qui vient de l'egr: c'est le transmetteur de pression des gaz?
Qu'en pensez vous?

Publicité

n°406373
loran95sar
Profil : Membre
  1. config
loran95sar
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/08/2014 à 08:34:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Qu'est ce que les durites de dépression?

n°418906
loran95sar
Profil : Membre
  1. config
loran95sar
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/02/2015 à 17:45:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quand je vais faire le plein de gazoil, je coupe le moteur mais je laisse le contact pour la radio pour madame et les enfants pendant quelques minutes.
quand je redemarre , le voyant ne s'allume pas.
bougie de prechauff ou pas?

n°418911
JPR49
Profil : Routard confirmé
jpr49
Marques - succès bronze messages
  1. Posté le 04/02/2015 à 18:08:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Si le contact n'est pas coupé il n'y a pas de préchauffage donc pas de témoin.
Si le moteur est chaud il n'y a pas de préchauffage donc pas de témoin.
2 bonnes raison de ne pas s’inquiéter, tout va bien !

n°433666
cool_du_17
Profil : Nouveau membre
cool_du_17
  1. Posté le 07/11/2015 à 15:33:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai un problème avec mon Opel mireva,le voyant voiture s allume et s’éteint,dés fois toute la journée s allume pas.de temps en temps il reste allumé.
est ce que il ya quelqu un qui peut m aider
Merci d avance

n°460181
AnonymeRol​k
Invité
  1. Posté le 18/05/2016 à 10:43:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour moi je viens de changer la pile de la clé car j'ai lu ça ailleurs. Premier démarrage plus de voyant donc j'attends de voir car si ça reprend je devrais m'intéresser aux bougies ou à l'injection....
A suivre

n°463480
yahiayahia​70
Profil : Apprenti confirmé
yahiayahia70
Marques - succès bronze sujets
  1. Posté le 21/08/2016 à 23:59:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

changé l'uile de moteur/vidange

n°469702
salu
Profil : Nouveau membre
salu
  1. Posté le 07/01/2017 à 11:14:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voyant clé+voiture qui s'allume et s'eteint sur opel zafira 2.0 dti,j'avais dejà remplacé le Vanne EGR l"année dernier

n°469732
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 07/01/2017 à 17:01:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Op.com sur ebay
Ou
Scanmyopel sur google play + obd bluetooth

Soyons concis :D
Message cité 1 fois

---------------
Mes voitures :
http://www.forum-auto.com/marq [...] jet587.htm
n°474987
GraO
Profil : Nouveau membre
grao
  1. Posté le 09/05/2017 à 17:17:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

GNOMONIEN a écrit :

Op.com sur ebay
Ou
Scanmyopel sur google play + obd bluetooth

Soyons concis :D
Afficher plus
Afficher moins


La plupart de ceux que je vois ne semblent pas compatibles avec ma Zafira de 2001 (diesels à partir de 2003); peut-être dois-je taper dans les obd de génération antérieure (et pas obd2)?

n°477080
quiqui77
Profil : Membre
quiqui77
Marques - succès bronze sujets
  1. Posté le 29/06/2017 à 17:43:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

GNOMONIEN a écrit :

2 bougies HS sur le mien en 2006 et si le voyant ne s'était pas allumé je ne m'en serais pas rendu compte ..
Il démarrait impeccable même par -3°

Par contre avant de se lancer dans des hypothèses ( même si oui c'est probable que ce soit les bougies )

Application "scanmyopel" pour android à 6€
+
une interface bluethoot à 10€ sur e-bay ( prend un vendeur en France ou en Angleterre )

Et une tablette ou un gsm pour lire le code en mémoire ;)
Afficher plus
Afficher moins

bonjour

ca le ferait aussi sur une essence comme c'est mon cas ce bondieu de voyant s'alume des que j'ateint les 80 degre au compteur c'est peut etre une voiture pour les pays froid
cdt

n°477083
quiqui77
Profil : Membre
quiqui77
Marques - succès bronze sujets
  1. Posté le 29/06/2017 à 17:55:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
rebonjour encore moi
je precise mes info je passe la valise p0000 donc rien
ma voiture un zafira essence 1.6l 16 v moteur ecotec de 2001
quand le voyant avec cle apparait un accoup leger se produit et ca roule certainelment en mode degradé de 22km/h a 80km/h ensuite elle a a peu pres la meme peche voir un peu moins
y a t-il des gens a qui cela c'est produit
j'ai changé la sonde lambda pareil //netoyé la vanne egr pareil //mis du netoyant pot cathalityque a voir sur un plein j'y crois pas de trop mais pouquoi pas
difficile de trouve une panne comme ca surtout que la valise indique P000 je vais voire du cote des bbougies elle sont neuves cote capteur pmh le demarage serait difficile hors ce n'est pas le cas
si vous aveez une solutions quelconque je prend
ne me dites pas de changer la voiture elle a que 112000km
alors merci a tous pour vos efforts surtout pour les mecano confirmé
si je trouve je vous en fait part ou alors j'y met le feu
cordialement a vous tous
Message cité 1 fois
n°477115
ou ja sav'
Profil : Routard
ou-ja-sav
Marques - succès bronze messages
  1. Posté le 30/06/2017 à 13:36:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

quiqui77 a écrit :

rebonjour encore moi
je precise mes info je passe la valise p0000 donc rien
ma voiture un zafira essence 1.6l 16 v moteur ecotec de 2001
quand le voyant avec cle apparait un accoup leger se produit et ca roule certainelment en mode degradé de 22km/h a 80km/h ensuite elle a a peu pres la meme peche voir un peu moins
y a t-il des gens a qui cela c'est produit
j'ai changé la sonde lambda pareil //netoyé la vanne egr pareil //mis du netoyant pot cathalityque a voir sur un plein j'y crois pas de trop mais pouquoi pas
difficile de trouve une panne comme ca surtout que la valise indique P000 je vais voire du cote des bbougies elle sont neuves cote capteur pmh le demarage serait difficile hors ce n'est pas le cas
si vous aveez une solutions quelconque je prend
ne me dites pas de changer la voiture elle a que 112000km
alors merci a tous pour vos efforts surtout pour les mecano confirmé
si je trouve je vous en fait part ou alors j'y met le feu
cordialement a vous tous
Afficher plus
Afficher moins

Salut
as tu essaye de vérifier si tu n as pas une durirte d usé ou percée.... des fois c est juste ça!!!! vérifiés tout les petits tuyaux qui parcours ton moteur des fois c est juste un bout de caoutchouc de cassé ou usé. E t tiens nous au courant surtout après coup réussi ou pas d ailleurs

n°477117
quiqui77
Profil : Membre
quiqui77
Marques - succès bronze sujets
  1. Posté le 30/06/2017 à 14:44:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous
ou ja sav

je vais regarder ca de plus pres pour les durites ca me dit aussi mais je pense a une sonde mais je peu me tromper
de toute facon je vais controler ca d'abord peu etre que
merci a toi
je vous tiendrais au courant de touts mes controle positif ou negatif
ca fera avancer le schimiliblique pour les autres
car c'est chient de tel panne
cdt

n°477118
quiqui77
Profil : Membre
quiqui77
Marques - succès bronze sujets
  1. Posté le 30/06/2017 à 14:47:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour gnomonien

pour toi c'etait de prechauffe ok pour un *dti* mais sur une essence ca ne peu etre le cas car pas de prchauffe et si une bougi serait deffectueuse je le verrais en roulalnt
merci a toi quand meme
cdt

n°477119
quiqui77
Profil : Membre
quiqui77
Marques - succès bronze sujets
  1. Posté le 30/06/2017 à 15:03:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour encore moi

je fais essais en roulant après que la température passe ou atteigne le 80 au mano toc ça s'allume suivie d'un petit ac coup
mais ça roule certainement en mode dégrader ça va encore ça coupe pas le moteur

aller je prend mon courage a deux mains pour contrôler tout ça

cordialement a vous tous qui me suivent dans ma petite galère

n°478797
Mohammed22​010
Profil : Nouveau membre
mohammed22010
  1. Posté le 10/08/2017 à 17:35:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'avais le même problème.le voyant orange voiture +cle qui s'affichait quand j'arrivais 120km/h.si ça dépasse les 3000 tours c'est pas le debimetre.
J'ai changer le filtre à gasoil et les bougies de préchauffage et depuis le voyant ne s'allume plus.et le moteur ne se met plus en sécurité.
On m'a dit que c'était la pompe à injection ou le debimetre ou le turbo mais c'est rien de tout ça.
Après si tu as le turbo fatigué ça peut aussi le faire.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
zafira démarre puis calle 3
pompe injection d'occasion zafira 2l dti 2001 1
ou se trouve le reservoir d'assistance de direcyion sur opel zafira 5
voyant cle allumé 1
Connectique tableau de bord 6