Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

zafira 2.2 l dti

 

Il y a 495 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

zafira 2.2 l dti

Prévenir les modérateurs en cas d'abus 
n°333024
patricepad​re
Profil : Nouveau membre
patricepadre
Posté le 29-07-2012 à 15:40:13  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

bonjour je nouveau voila j'ai une zafira 2.2 l dti de 2002 avec 124000 km,le souci c'est quel ne demarre pas,donc je l'ai emener chez opel et la il mon dit que le monteur etait celle d'une astra 2.0 ldti et non d'une zafira 2.2 l dti ,donc je le ramene chez moi et j'ai trouver un moteur de zafira 2.2 dti a la casse et ma question est ,est ce que le faisceau moteur et la boite de vitesse et la meme merci

n°333030
patricepad​re
Profil : Nouveau membre
patricepadre
Posté le 29-07-2012 à 17:21:53  answer
Prévenir les modérateurs en cas d'abus
 

desole je reformule ma question,voila je voudrais savoir si le faisceau moteur et la boite de vitesse du 2.0 l et la meme pour le 2.2 l merci

n°333038
sportzaf19
Profil : Membre confirmé
sportzaf19
Posté le 29-07-2012 à 18:10:04  answerconfig
Prévenir les modérateurs en cas d'abus
 

SLT demande a TD 100 IL BOSS CHEZ OPEL

mood
Publicité
Profil
Posté le 29-07-2012 à 18:10:04  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°334802
patricepad​re
Profil : Nouveau membre
patricepadre
Posté le 15-08-2012 à 13:59:41  answer
Prévenir les modérateurs en cas d'abus
 

slt donc voila j'ai changer mon moteur mais elle ne demarre toujours pas faut-il reprogrammer la pompe

n°335434
sportzaf19
Profil : Membre confirmé
sportzaf19
Posté le 21-08-2012 à 19:51:34  answerconfig
Prévenir les modérateurs en cas d'abus
 

je croie que oui

n°348076
patricepad​re
Profil : Nouveau membre
patricepadre
Posté le 28-11-2012 à 18:35:44  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir a tous c'est bon la voiture elle roule mais j'ai eu une panna de turbo, donc je l'ai fais reparer et le turbo marche bien mais le gros souci c'est que j'ai le wasgeatqui ne s'enclenche pas,le capteur pression turbo neuf,vanne egr nettoyer et marche bien,les volet admission nettoyer aussi et il s'acsionne bien le catalyseur vider et la quand je roule le turbo ne s"enclenche pas et des que j'arrive a 80 km heure le voyant cles s'allume si quelqu'un peut m'aider je rappel que c'est zafira 2.2 dti annee 2002 avec 115 000 km merci d'avance car je ne c'est si c'est un probleme de debimetre ou de l'electrovanne,pour l'etrovanne comme il y en a deux derriere le debimetre

mood
Publicité
Profil
Posté le 28-11-2012 à 18:35:44  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°348136
guismo62
Alex
Profil : Vétéran confirmé
guismo62
Posté le 29-11-2012 à 08:58:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour

Td100 est notre Big Boss, l'as-tu contacter?


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 / Dacia Duster 4x2 1.5l Dci 110ch de 2011 Lauréate
n°348281
patricepad​re
Profil : Nouveau membre
patricepadre
Posté le 30-11-2012 à 13:43:03  answer
Prévenir les modérateurs en cas d'abus
 

non

n°354018
patricepad​re
Profil : Nouveau membre
patricepadre
Posté le 21-01-2013 à 04:31:28  answer
Prévenir les modérateurs en cas d'abus
 

salut a tous,j'ai toujours ma zafira 2.2l dti annee 2002 avec 116 000 km,le souci que j'ai c'est que je n'est pas de puissance,quand je roule,la voiture a du mal a avancer,quand l'aiguille atteind 40 km heure le voyant orange s'allume et quand elle arrive a 60 km heure le voyant s'eteind et elle retrouve toute sa puissance mais quand l'aiguille redessant a zero sa recommance,les electrovannes,capteur pression turbo on ete changer,vanne erg et rampe admisson on ete nettoyer,si quelqu'un peut m'aider merci ,j'ai essayer de contacter td 100 mais pas reponse,alors si tu mon message,je suis de la reunion merci d'avance

n°354031
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote addict
gnomonien
Posté le 21-01-2013 à 10:49:18  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour ;

Pour avoir une piste de panne fiable , il faut avoir le N° du code qui ressort .


---------------
Ma 9-5 :
http://www.forum-auto.com/foru [...] amp;nojs=0
n°354098
patricepad​re
Profil : Nouveau membre
patricepadre
Posté le 21-01-2013 à 13:35:22  answer
Prévenir les modérateurs en cas d'abus
 

salut merci d'avoir repondu mais le mecano de chez opel qui a reprogrammer ma pompe,ne vois rien comme defaut sur son appareil tous fonctionne,moi quand je demarre la voiture et quand j'accelere,l'aiguille du comptour ne depasse pas les 3000 tours,c'est comme s'il y a quelque chose de boucher

n°354101
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote addict
gnomonien
Posté le 21-01-2013 à 13:49:44  answerconfig
Prévenir les modérateurs en cas d'abus
 

Si le voyant jaune "voiture+clé " s'allume :

juste contact mis et ne s'éteint pas au bout de 5s : code défaut en mémoire

Moteur tournant code défaut actif  ;)

Donc soit la valise du mécanno n'est pas compatible soit c'est le mécanno


---------------
Ma 9-5 :
http://www.forum-auto.com/foru [...] amp;nojs=0
n°354140
patricepad​re
Profil : Nouveau membre
patricepadre
Posté le 21-01-2013 à 18:42:32  answer
Prévenir les modérateurs en cas d'abus
 

quand je met le contact le voyant s'allument et s'eteind mais dés que j'accelere,elle a du mal a monter dans les tour,quand je roule c'est 20 a 30 km heure pedale au plancher

n°354143
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote addict
gnomonien
Posté le 21-01-2013 à 19:00:45  answerconfig
Prévenir les modérateurs en cas d'abus
 

Donc effectivement tu n'as pas de code .

Bizarre cette histoire , je ne l'ai jamais vu s'allumer sans laisser un code en mémoire ?


---------------
Ma 9-5 :
http://www.forum-auto.com/foru [...] amp;nojs=0
n°354147
patricepad​re
Profil : Nouveau membre
patricepadre
Posté le 21-01-2013 à 19:07:54  answer
Prévenir les modérateurs en cas d'abus
 

merci quand meme,là je suis obliger de rouler avec une durite de depression debrancher,elle roule mieux mais sans turbo

n°354176
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote addict
gnomonien
Posté le 21-01-2013 à 21:00:47  answerconfig
Prévenir les modérateurs en cas d'abus
 

es tu certain que toutes les durites de depression sont correctement branchees au bonne endroit ?

j ai le schema du circuit de depression du 2.2 dti , je te le met quand je suis sur PC , bon il vient de chez Saab mais c est le meme moteur chez Opel et Saab  ;)


---------------
Ma 9-5 :
http://www.forum-auto.com/foru [...] amp;nojs=0
n°354206
dada125
Profil : Routard
dada125
Posté le 22-01-2013 à 09:11:45  answerconfig
Prévenir les modérateurs en cas d'abus
 

tu as peut etre l'electrovanne de depression qui commande la wastegate qui est hs
j'ai eu ca sur ma vectra et je roulais sans turbo donc aucune puissance,impossibilité de depasser les 90
pas de voyant de defaut allumé,pas de code en memoire


Message édité par dada125 le 22-01-2013 à 09:13:37

---------------
v6 addict  
mes vectras:  2.0 di et 2.5 v6
n°354214
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote addict
gnomonien
Posté le 22-01-2013 à 10:15:13  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ici je n'arrives pas à importer les images donc je te met le lien  ;)  :

http://forum.saabsportclub.com [...] 9340_1.htm


---------------
Ma 9-5 :
http://www.forum-auto.com/foru [...] amp;nojs=0
n°354258
patricepad​re
Profil : Nouveau membre
patricepadre
Posté le 22-01-2013 à 18:32:53  answer
Prévenir les modérateurs en cas d'abus
 

salut merci c'est exactement le probleme que j'ai,je roule sans turbo

n°354260
patricepad​re
Profil : Nouveau membre
patricepadre
Posté le 22-01-2013 à 18:37:54  answer
Prévenir les modérateurs en cas d'abus
 

merci pour le schéma j'en ai un et les durite sont bien brancher

n°354287
dada125
Profil : Routard
dada125
Posté le 22-01-2013 à 19:27:26  answerconfig
Prévenir les modérateurs en cas d'abus
 

cliques sur l'image


schemadusystmededpressimh4.ththpix



l'electrovanne ressemble a ca,mais elle est coté passager
pa260074vi8


Message édité par dada125 le 22-01-2013 à 19:32:47

---------------
v6 addict  
mes vectras:  2.0 di et 2.5 v6
n°354319
patricepad​re
Profil : Nouveau membre
patricepadre
Posté le 23-01-2013 à 04:32:50  answer
Prévenir les modérateurs en cas d'abus
 

merci mais sur la mieme j'en ai un cote batterie deux derriere le debimetre

n°354320
patricepad​re
Profil : Nouveau membre
patricepadre
Posté le 23-01-2013 à 04:39:11  answer
Prévenir les modérateurs en cas d'abus
 

desole d'avoir repondu si tard on a 3 heure de decalage

n°354322
GNOMONIEN
Du rhum , des femmes , une Saab
Profil : Pilote addict
gnomonien
Posté le 23-01-2013 à 06:56:39  answerconfig
Prévenir les modérateurs en cas d'abus
 

la il y a un truc qui t a echappe , deja le voyant qui s allume sans code en memoire , ce n est possible ?

A mon avis recommence l ensemble des test et mesures


---------------
Ma 9-5 :
http://www.forum-auto.com/foru [...] amp;nojs=0
n°354926
patricepad​re
Profil : Nouveau membre
patricepadre
Posté le 27-01-2013 à 06:09:09  answer
Prévenir les modérateurs en cas d'abus
 

salut hier j'ai changer le turbo pour voir et tous fonctionne ,comme a l'origine j'avais le turbo qui etais casser je l'est fais reparer et a mon avis le mec ne la pas bien régler donc hier j'ai remis le turbo de mon ancien moteur et sa marche nikel plus voyant qui s'allume merci pour toute les aides que vous m'avez apporter

mood
Publicité
Profil
Posté le 27-01-2013 à 06:09:09  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

»

zafira 2.2 l dti

 

Sujets relatifs
zafira qui broute!embrayage zafira 1.9 cdti de 2006
[Zafira A 2.2 dti 125cv] Problème EGR P400 ??kit roulement arrière avec ou sans abs zafira 2L dti 2001
probleme moteur opel zafira 2003voyant clé+ voiture qui s'allume et s'eteint sur opel zafira 2,2dti
zafira démarre puis callepompe injection d'occasion zafira 2l dti 2001
calculateur d'injection Opel Zafira 1.6 confortou se trouve le reservoir d'assistance de direcyion sur opel zafira
Plus de sujets relatifs à : zafira 2.2 l dti

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fiabilité zafira 1.7 CDTI125 FAP Magnetic Diesel 2011 ? 9 28-08-2013 à 22:00:22
deux voyants allumés sur safira essence de 2002 0 28-07-2012 à 10:40:30
Protection inférieur moteur Zafira A diesel 11 14-08-2012 à 16:16:45
opel zafira 1.9 cdti 120 ch ne demare pas 1 03-10-2012 à 10:38:21
achat nouveau véhicule - conseils? 5 23-07-2012 à 15:48:54