Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
 

Il y a 966 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3
Page Suivante
Page Précédente
Auteur
 Sujet :

Les mystères des débitmètres des X-Trail DCI et la conso.

Prévenir les modérateurs en cas d'abus 
n°51991
benfargo
Profil : Apprenti confirmé
benfargo
Posté le 15-09-2011 à 01:18:12  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Reprise du message précédent :
Les consos affichées à l'ordinateur de bord sont indicatives ... donc pas fiables.
Rien ne vaut un petit calcul que tu fais lors de chaque remplissage du réservoir !

@+


---------------
XT1 Dci 4x4 Columbia / sept 2006 / Gris crépuscule / attelage / Radar de recul "maison" / Pirelli Scorpion Verde / EGR changée sous garantie à 55 000 km / ESSO Ultron 5W40.
n°51992
pollux23
Profil : Membre confirmé
pollux23
Posté le 15-09-2011 à 05:59:43  answer
Prévenir les modérateurs en cas d'abus
 

J'ai fais mon plein hier soir: 65€ et 622 kms, c'est pas beaucoup de kilomètres avec un plein. J'ai remarqué que la juge ne va ps jusqu'en haut. ( 12 petits traits), c'est normal?

n°51998
benfargo
Profil : Apprenti confirmé
benfargo
Posté le 15-09-2011 à 09:33:07  answer
Prévenir les modérateurs en cas d'abus
 

Tu a dû consommer environ 50 litres de gazole pour faire 622 km, ça te fais du 8l/100km... à toi de voir selon que tu as fait de la ville ou de l'autoroute... mais je pense que pour un XT2 c'est correct.

@+


---------------
XT1 Dci 4x4 Columbia / sept 2006 / Gris crépuscule / attelage / Radar de recul "maison" / Pirelli Scorpion Verde / EGR changée sous garantie à 55 000 km / ESSO Ultron 5W40.
mood
Publicité
Profil
Posté le 15-09-2011 à 09:33:07  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°51999
pollux23
Profil : Membre confirmé
pollux23
Posté le 15-09-2011 à 10:08:11  answer
Prévenir les modérateurs en cas d'abus
 

j'ai fait 1/3 de route et 2/3 de ville. Je sais que c'était pas raisonnable comme achat mais j'en avais marre de mon Picasso; même si ce dernier ne consommait que 4,8l/100 depuis la reprogrammation moteur.

n°52004
trifon
Profil : Vétéran confirmé
trifon
Contributeur Bronze Forum
Posté le 15-09-2011 à 12:48:31  answer
Prévenir les modérateurs en cas d'abus
 

pollux23 a écrit :

j'ai fait 1/3 de route et 2/3 de ville. Je sais que c'était pas raisonnable comme achat mais j'en avais marre de mon Picasso; même si ce dernier ne consommait que 4,8l/100 depuis la reprogrammation moteur.


 Faut voir que les SUV 4X4, du fait de leurs prestations, imposent un moteur plus musclé d'où une conso plus importante que certains monospaces compacts. ET c'est pas le même volume de chargement non plus..
A moteur identique, on retrouve en gros les mêmes consos monospaces/SUV.

A+


Message édité par trifon le 15-09-2011 à 12:49:57

---------------
X-Trail "Columbia" GPS 140000 km
Pneus MAXXIS MA-SAS AW
n°52005
pollux23
Profil : Membre confirmé
pollux23
Posté le 15-09-2011 à 12:56:56  answer
Prévenir les modérateurs en cas d'abus
 

Je suis 100% d'accord avec vous. J'attends de voir mon prochain plein.

Au fait, si quelqu'un y pense, merci de m'indiquer si vous avez 13 petites barres noires lorsque vous faites le plein, j'ai vraiment l'impression qu'il me manque une case, euh, une barre

mood
Publicité
Profil
Posté le 15-09-2011 à 12:56:56  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°52017
Jo-4-9
Profil : Routard
jo-4-9
Posté le 15-09-2011 à 20:15:02  answerconfig
Prévenir les modérateurs en cas d'abus
 

8L/100 pour 2/3 de ville c'est normal  ;)


---------------
Tout commence quand la route s'arrête...
400.000km en T30
150.000km en T31-2
n°52091
pollux23
Profil : Membre confirmé
pollux23
Posté le 19-09-2011 à 08:10:40  answer
Prévenir les modérateurs en cas d'abus
 

bon, il y a bien 14 barres au niveau de la jauge à essence, la quatorzième s'est allumée dans un virage. Je pensais pourtant avoir fait le plein à ras bord.

n°52185
benfargo
Profil : Apprenti confirmé
benfargo
Posté le 22-09-2011 à 18:50:48  answer
Prévenir les modérateurs en cas d'abus
 

Bon, revenons à nos moutons ...
Débimètre espagnol commandé sue Ebay et reçu en moins d'une semaine.
Sympa la petite torx fournie ! .... dommage que ce soit une T25 alors qu'il faut une T20 ! .... :ange:
Je viens de le monter, je repasserai pour les impressions mais aussi et surtout pour les consommations !

@+


---------------
XT1 Dci 4x4 Columbia / sept 2006 / Gris crépuscule / attelage / Radar de recul "maison" / Pirelli Scorpion Verde / EGR changée sous garantie à 55 000 km / ESSO Ultron 5W40.
n°52200
GREG59211
Profil : Nouveau membre
greg59211
Posté le 22-09-2011 à 21:23:10  answer
Prévenir les modérateurs en cas d'abus
 

pollux23 a écrit :

Greg59211 peux tu nous donner des nouvelles de ta conso et du voyant?


n°52201
GREG59211
Profil : Nouveau membre
greg59211
Posté le 22-09-2011 à 21:30:00  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir à tous,

De retour sur le forum apres de belle vacances en Xtrail dans L'Aude.
Alors ce fameux debimetre espagnol :
voyants ok pas de soucis.
au niveau conso bilan un peu mitigé : conso quasi identique à l'ancien débimetre environ 8/9l
il est vrai que je roule souvent souvent chargé , ne l'utilisant PLUS pour les deplacements au travail.
Sinon le Xtrail ce porte bien 105000 à ce jour.
RAS mise a part l'intercooler il y a 5 ans.

n°52245
trifon
Profil : Vétéran confirmé
trifon
Contributeur Bronze Forum
Posté le 24-09-2011 à 10:25:19  answer
Prévenir les modérateurs en cas d'abus
 

GREG59211 a écrit :

Bonsoir à tous,

De retour sur le forum apres de belle vacances en Xtrail dans L'Aude.
Alors ce fameux debimetre espagnol :
voyants ok pas de soucis.
au niveau conso bilan un peu mitigé : conso quasi identique à l'ancien débimetre environ 8/9l
il est vrai que je roule souvent souvent chargé , ne l'utilisant PLUS pour les deplacements au travail.
Sinon le Xtrail ce porte bien 105000 à ce jour.
RAS mise a part l'intercooler il y a 5 ans.



Comme j'ai indiqué, les variations entre les débitmètres ne peuvent jouer que sur la partie basse de la courbe.
Je crois que ceux qui font de la ville et des déplacements sur routes à 90 y trouveront leur compte; mais pas sur autoroute ou en montagne par exemple.

A+



---------------
X-Trail "Columbia" GPS 140000 km
Pneus MAXXIS MA-SAS AW
n°54099
beut
Apprendre, toujours apprendre
Profil : Apprenti confirmé
beut
Posté le 11-12-2011 à 22:06:42  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir à tous,

désolé pour le "silence radio" de plusieurs mois, mais j'ai passé plus de temps en "révision" dans les hôpitaux qu'à mon domicile...

J'ai suivi ton conseil, Triffon, et tenté le débimètre espagnol.
Même conso (9L) sur 2000 Km de mixte autoroute à 130 chargé + région parisienne.
7,5 L à 8 L sur nationales et départementales.

Donc rien de gagné pour moi, à part la tranquilité d'avoir changé une pièce d'usure à un kilométrage logique (130 000 Km).

Bonne soirée.


---------------
X trail DCI 2004 - 130 000Km - entretien maison - Silub - Castrol Magnatec 5w40
n°54130
trifon
Profil : Vétéran confirmé
trifon
Contributeur Bronze Forum
Posté le 13-12-2011 à 00:08:45  answer
Prévenir les modérateurs en cas d'abus
 

Je continue mes mesures et je vois que pour le Columbia, j'arrive plus quelquesoit mes conditions de trajets périurbains avec un peu de ville, à dépasser 7.2L alors qu'auparavent, c'était classiquement du 7.8....Il y a un tassement assez étonnant des consos vers le bas alors que précédemment il y avait plus de variations.
Mais cela dépend surement de l'évolution des paramètrages du calculateur qui n'ont pas été dans le bon sens au fur et à mesure de l'évolution du modèle.
Comme j'ai dit, tout ce qui a été fabriqué avant la nouvelle norme Euro de 2005 n'est pas impactée....

Je vais faire en fin d'année un test sur autoroute...

A+


---------------
X-Trail "Columbia" GPS 140000 km
Pneus MAXXIS MA-SAS AW
n°54135
trifon
Profil : Vétéran confirmé
trifon
Contributeur Bronze Forum
Posté le 13-12-2011 à 09:59:13  answer
Prévenir les modérateurs en cas d'abus
 

@beut: il est clair que si on habite la montagne, comme on fait peu tourner le moteur entre 1000 et 2000t, il me semble que les différences de conso en fonction des débitmètres sera peu sensible pour les véhicules aprés 2005...

A+


---------------
X-Trail "Columbia" GPS 140000 km
Pneus MAXXIS MA-SAS AW
n°54136
beut
Apprendre, toujours apprendre
Profil : Apprenti confirmé
beut
Posté le 13-12-2011 à 10:17:35  answer
Prévenir les modérateurs en cas d'abus
 

Salut Triffon,

J'aimerais bien habiter à la montagne...Rosny sous bois, c'est plat et vraiment pas terrible.
C'est surtout que mon épouse a une conduite à l'opposé de l'économie, alors que c'est elle qui roule en ville.
De mon côté, je ne prend la voiture que dans des conditions impropres à observer une baisse: autoroute chargé à 130, bouchons...
Et puis, j'ai un 2004 mais à la carto sans doute modifiée à l'échange du turbo en 2006.

Mais bon, à 130 000 Km, changer le débimètre est conseillé. C'est une résistance et comme toutes, elle s'use avec le passage des électrons.
Et je préfère la changer avant d'être en panne sur le bord d'une route, vu le prix modique à laquelle tu nous l'a débusquée  :jap:

n°54734
trifon
Profil : Vétéran confirmé
trifon
Contributeur Bronze Forum
Posté le 05-01-2012 à 10:57:51  answer
Prévenir les modérateurs en cas d'abus
 

Suite des infos de conso:

Comme il était prévisible, le débitmètre "année 2003" ne modifie pas la conso sur autoroute.
Sur A/R 1087Km: 9,5L à l'aller en roulant constamment entre 130/140 compteur et 8,5 au retour à 120/130. Donc 9l de moyenne....
C'est tout à fait le reflet de ce que j'avais obtenu avec le débitmètre "Columbia" d'origine sur Autoroute plutôt libre sans ralentissements.

A+


---------------
X-Trail "Columbia" GPS 140000 km
Pneus MAXXIS MA-SAS AW
n°54957
trifon
Profil : Vétéran confirmé
trifon
Contributeur Bronze Forum
Posté le 18-01-2012 à 09:16:27  answer
Prévenir les modérateurs en cas d'abus
 

A propos, pas trés fiable le débitmètre Espagnol, je n'ai pas précisé que j'avais du en racheter un autre pour mon voyage sur autoroute.

Ceci dit, le X-Trail est vraiment sensible à la qualité du GO...Cela s'est fait comme ça mais j'ai fait deux fois le plein chez une station Shell d'autoroute.

Au retour le moteur faisait un bruit affreux à l'accélération. J'ai d'abord suspecté le débitmètre neuf..mais aprés un plein chez ma station Intermarché habituelle, tout est rentré dans l'ordre..

Comme quoi le GO de supermarché peut être bien meilleur que celui "officiel"....  :d

J'espère que Shell fait pas exprés de fournir un GO trés bas de gamme pour que les utilisateurs passent la fois suivante au GO "haut de gamme" dispo dans ces mêmes stations...
Mais j'ai mauvais esprit...

A+


Message édité par trifon le 18-01-2012 à 09:22:32

---------------
X-Trail "Columbia" GPS 140000 km
Pneus MAXXIS MA-SAS AW
n°55430
invitspica​27
Invité
Posté le 08-02-2012 à 15:21:57  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
Un grand merci pour toutes les infos sur les debimetres
Je possède un xtrail 2,2 vdi et pense avoir un problème à ce niveau mais je trouve les infos un peu floues au niveau références de la pièce sur le site espagnol indique savez vous si la références 22680-5m300 et 22680-5m301 sont identiques
Je vous remercie par avance de vos réponses
Michel

n°55457
trifon
Profil : Vétéran confirmé
trifon
Contributeur Bronze Forum
Posté le 09-02-2012 à 09:10:26  answer
Prévenir les modérateurs en cas d'abus
 

invitspica27 a écrit :


Bonjour,
Un grand merci pour toutes les infos sur les debimetres
Je possède un xtrail 2,2 vdi et pense avoir un problème à ce niveau mais je trouve les infos un peu floues au niveau références de la pièce sur le site espagnol indique savez vous si la références 22680-5m300 et 22680-5m301 sont identiques
Je vous remercie par avance de vos réponses
Michel



Attention, ci c'est un VDI, faut vraiment lire la réf sur le boîtier et vérifier avec le site que c'est bien compatible. Leur envoyer un petit Email. Ils répondent en anglais ou français...

A+


---------------
X-Trail "Columbia" GPS 140000 km
Pneus MAXXIS MA-SAS AW
n°55462
invitspica​27
Invité
Posté le 09-02-2012 à 11:53:51  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
merci beaucoup pour votre réponse
Je n'ai malheureusement trouvé aucun marquage sur mon débimetre je vais sont comme vous me l'avez conseillé
Écrire au site.
Je vous tiens au courant
Michel

n°56243
benfargo
Profil : Apprenti confirmé
benfargo
Posté le 10-03-2012 à 00:20:36  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,
Bon après un test de 6 mois du fameux débimètre espagnol, je dois dire que je n'ai relevé aucune différence [smileyperso
La conso est toujours la même quelles que soient les conditions d'utilisation.
Peut-être un peu moins de cliquetis...mais pas flagrant.
Bah, j'ai gardé mon débimètre d'origine... il devrait servir un jour ou l'autre bien que je n'aie que 90Mk au compteur.
@+

Message cité 1 fois
Message édité par benfargo le 10-03-2012 à 00:31:16

---------------
XT1 Dci 4x4 Columbia / sept 2006 / Gris crépuscule / attelage / Radar de recul "maison" / Pirelli Scorpion Verde / EGR changée sous garantie à 55 000 km / ESSO Ultron 5W40.
n°56247
trifon
Profil : Vétéran confirmé
trifon
Contributeur Bronze Forum
Posté le 10-03-2012 à 09:33:04  answer
Prévenir les modérateurs en cas d'abus
 

benfargo a écrit :


Bonjour à tous,
Bon après un test de 6 mois du fameux débimètre espagnol, je dois dire que je n'ai relevé aucune différence [smileyperso
La conso est toujours la même quelles que soient les conditions d'utilisation.
Peut-être un peu moins de cliquetis...mais pas flagrant.
Bah, j'ai gardé mon débimètre d'origine... il devrait servir un jour ou l'autre bien que je n'aie que 90Mk au compteur.
@+





Salut,

Merci pour ton retour d'expérience....

Comme tu as un Columbia comme le mien, cela voudrait dire que mon débitmètre d'origine usine était dès le départ défectueux......Ce qui est possible.
Comme je suis ma conso avec une précision extrème, je n'ai jamais pu descendre en dessous de 6,9L comme je peux le faire avec le débitmètre espagnol.

Pour info, le premier débitmètre espagnol ayant laché, le second donne les mêmes résultats avec une conso sur petits trajets plus faible que celui d'usine. J'avais temporairtement remis celui-ci et la conso est remontée de 10% comme au début....

IL est interessant d'observer qu'un débitmètre défectueux peut entrainer une surconso non négligeable...

A+


Message édité par trifon le 10-03-2012 à 09:47:19

---------------
X-Trail "Columbia" GPS 140000 km
Pneus MAXXIS MA-SAS AW
n°56748
mamanlea
Profil : Nouveau membre
mamanlea
Posté le 02-04-2012 à 16:51:07  answer
Prévenir les modérateurs en cas d'abus
 

bonjour , comme vous pouvez le voir sur mon profil je suis une femme , donc je n'y connais rien en voiture !! j'ai un nissan xtrail 2.2dci année 2003 !! en ce moment il n'a plus la pêche, à 50km/h je dois passer la 4ème et le plus gros gros problème c'est que je ne fais que 350km avec un plein !! ca fait mal surtout quand on voit le prix du gazoil !!
nissan a fait un essai avec un débitmètre d'air , il a retrouvait la pêche , retour avec le mien le problème revient !! donc on me dit de changer le débitmètre total 425€ !!( il ne me compte pas la main d'oeuvre , il a mis 5mn pour faire l'essai avec le sien) j'ai vu qu'on pouvait l'acheter sur ebay pour 70€ quand pensez vous ?
j'ai quand même peur , car de 425 on passe à 70 c'est qu'il doit avoir une différence !!

la référence du débitmètre 22680-5m301 ( merci nissan , c'est sur le devis ) si ca peux aider !!

merci de votre conseil
cordialement

n°56749
rx38
Profil : Routard confirmé
rx38
Contributeur Bronze Forum
Posté le 02-04-2012 à 17:10:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,

A ce prix la, tu ne risque rien : http://cgi.ebay.fr/DEBIMETRE-N [...] 3f0a104657


Message édité par rx38 le 02-04-2012 à 17:11:40

---------------
Laguna 3 Privilège 2008 gris eclipse 2,0  DCI 130 sans fap carminat cd bt cuir intégral sièges électriques et chauffant.

X-Trail 2.2 dci Columbia 2007 vendu à contrecœur.
n°56750
mamanlea
Profil : Nouveau membre
mamanlea
Posté le 02-04-2012 à 17:19:47  answer
Prévenir les modérateurs en cas d'abus
 

merci rx38 , c'est vrai que je ne perd pas grand chose !! par contre ca ne m'a pas l'air d'être le même que celui de chez nissan avait démonté !!
ca fesait comme un gros tuyau avec un filtre au bout ( mais peut être y avait il la pièce complète ) et là cette petite pièce vient se mettre dans ce tuyau !!
je suis vraiment nul !! désolé  :??:

n°56751
rx38
Profil : Routard confirmé
rx38
Contributeur Bronze Forum
Posté le 02-04-2012 à 17:41:04  answerconfig
Prévenir les modérateurs en cas d'abus
 

Re,
Oui, il y a juste le capteur qui se remplace, il suffit de le dévisser, la clé fournie avec n'est pas la bonne, il est conseillé aussi de remplacer le filtre à air en même temps.


Message édité par rx38 le 02-04-2012 à 17:46:16

---------------
Laguna 3 Privilège 2008 gris eclipse 2,0  DCI 130 sans fap carminat cd bt cuir intégral sièges électriques et chauffant.

X-Trail 2.2 dci Columbia 2007 vendu à contrecœur.
n°56753
mamanlea
Profil : Nouveau membre
mamanlea
Posté le 02-04-2012 à 18:06:59  answer
Prévenir les modérateurs en cas d'abus
 

re re , le filtre à air a été changer y a 3-4 mois ( ainsi que vidange et autre filtre)
ensuite j'ai eu un soucis que mon véhicule se coupait tout seul , je couper le contact et remettait en route et il repartait !! mais sur l'autoroute c'est pas très sympa !!
ils m'ont changé les électrovannes (750€ )
et maintenant c'est le débitmètre d'air !! pfff quand ca commence sur les voitures ca n'arrête plus !![smileyperso

comme tu me dis que c'est un capteur !! je pense que eux voulais me changer la pièce entière !!

allez je me lance !!
merci beaucoup !!

n°56763
trifon
Profil : Vétéran confirmé
trifon
Contributeur Bronze Forum
Posté le 02-04-2012 à 23:14:42  answer
Prévenir les modérateurs en cas d'abus
 

mamanlea a écrit :


re re , le filtre à air a été changer y a 3-4 mois ( ainsi que vidange et autre filtre)
ensuite j'ai eu un soucis que mon véhicule se coupait tout seul , je couper le contact et remettait en route et il repartait !! mais sur l'autoroute c'est pas très sympa !!
ils m'ont changé les électrovannes (750€ )
et maintenant c'est le débitmètre d'air !! pfff quand ca commence sur les voitures ca n'arrête plus !![smileyperso

comme tu me dis que c'est un capteur !! je pense que eux voulais me changer la pièce entière !!

allez je me lance !!
merci beaucoup !!



Salut,

T'es sur que c'est un DCI net pas un VDI en 2003????
Si ils ont changés les électrovannes, c'est un VDI....Il n'y en a qu'une sur la pompe d'injection des DCI....
Dans ce cas, le débitmètre n'est pas identique..faut le démonter et regader les ref dessus....
Vis classiques ou vis torx à sécurité qui demandent une clef spéciale(dispo Norauto)

A+


---------------
X-Trail "Columbia" GPS 140000 km
Pneus MAXXIS MA-SAS AW
n°56767
rx38
Profil : Routard confirmé
rx38
Contributeur Bronze Forum
Posté le 03-04-2012 à 08:57:19  answerconfig
Prévenir les modérateurs en cas d'abus
 

trifon a écrit :



Salut,

T'es sur que c'est un DCI net pas un VDI en 2003????
Si ils ont changés les électrovannes, c'est un VDI....Il n'y en a qu'une sur la pompe d'injection des DCI....
Dans ce cas, le débitmètre n'est pas identique..faut le démonter et regader les ref dessus....
Vis classiques ou vis torx à sécurité qui demandent une clef spéciale(dispo Norauto)

A+

Bonjour,

C'est le garage Nissan qui lui a fait un devis avec la référence du débimètre, à moins qu'ils ne se soient trompés, c'est : 22680-5m301 c'est cette référence sur le site ebay dont j'ai donné le lien,

http://cgi.ebay.fr/DEBIMETRE-N [...] 3f0a104657


---------------
Laguna 3 Privilège 2008 gris eclipse 2,0  DCI 130 sans fap carminat cd bt cuir intégral sièges électriques et chauffant.

X-Trail 2.2 dci Columbia 2007 vendu à contrecœur.
n°56769
trifon
Profil : Vétéran confirmé
trifon
Contributeur Bronze Forum
Posté le 03-04-2012 à 09:57:15  answer
Prévenir les modérateurs en cas d'abus
 

OK, comme mamanlea parlait d'un DCI dans son post, j'ai eu comme un trouble....
Ceci dit, de mémoire, pour les VDI, le tarif NISSAN n'était pas si cher..et assez peu diférent de celui de Ebay...
Nivellement des prix par le haut???? Arnaque du garage????

Nota: ton lien est pour le DCI, pas le VDI....t'es sur de la référence????
C'est celui que j'ai acheté sur le site en question pour mon DCI...

Pas inutile de clarifier tout ça: DCI ou VDI et référence de ce qui est monté sur le véhicule....
C'est vrai que les premiers DCI ont démarrés en 2003, mais ils sont rares...Première fab Sept 2003 et donc livraison 2004...
Débitmètre VDI:

http://cgi.ebay.fr/DEBIMETRE-NISSAN-X-TRAIL-2-2-VDI-22680-5M301-226805M301-/270714575811?pt=JG_FR_Auto_Pi%C3%A8ces&hash=item3f07d89bc3A+


Message édité par trifon le 03-04-2012 à 10:12:48

---------------
X-Trail "Columbia" GPS 140000 km
Pneus MAXXIS MA-SAS AW
n°56776
mamanlea
Profil : Nouveau membre
mamanlea
Posté le 03-04-2012 à 13:08:38  answer
Prévenir les modérateurs en cas d'abus
 

et bien me voilà dans une drôle d'histoire !! dci ou vdi ???? j'ai toujours entendu dire dci mais je ne le vois nul par sur la carte grise ni vdi !! nous l'avons fait venir d'allemagne si cela peut changer quelque chose !!
comment je peux savoir la différence ?
le garage nissan m'a fait un devis avec la référence 22680-5m301
par contre la somme à été écrite à la main ( le reste est informatisé) donc peut être une anarque comme le dit Trifon

n°56778
trifon
Profil : Vétéran confirmé
trifon
Contributeur Bronze Forum
Posté le 03-04-2012 à 13:32:20  answer
Prévenir les modérateurs en cas d'abus
 

mamanlea a écrit :


et bien me voilà dans une drôle d'histoire !! dci ou vdi ???? j'ai toujours entendu dire dci mais je ne le vois nul par sur la carte grise ni vdi !! nous l'avons fait venir d'allemagne si cela peut changer quelque chose !!
comment je peux savoir la différence ?
le garage nissan m'a fait un devis avec la référence 22680-5m301
par contre la somme à été écrite à la main ( le reste est informatisé) donc peut être une anarque comme le dit Trifon



Tu as donc un VDI comme le suggérait le remplacement des 2 électrovannes...ça n'existe pas sur un DCI....Il n'y a que depuis peu que l'on peut changer la vanne de régulation unique montée sur la pompe des DCI...
La rèf du garage est bien pour un VDI comme l'indique la source espagnole...

Mais comme j'ai indiqué, le prix du débitmètre VDI était dans le passé nettement moins cher chez Nissan car produit moins sophistiqué...Pour le démontage, faut regarder le type de tête de vis. Si c'est pas du cruciform, faut acheter un jeu de clef torx avec trou central...

A+


Message édité par trifon le 03-04-2012 à 13:35:58

---------------
X-Trail "Columbia" GPS 140000 km
Pneus MAXXIS MA-SAS AW
n°56782
mamanlea
Profil : Nouveau membre
mamanlea
Posté le 03-04-2012 à 15:29:45  answer
Prévenir les modérateurs en cas d'abus
 

ok merci trifon !! je vais commander la pièce ( je trouverais bien quelqu'un pour la mettre)
si ca marche pas j'irais chez nissan , ou voir un autre garagiste qui peut être sera moins cher !!
bonne journée

n°57307
maltosh
Profil : Nouveau membre
maltosh
Posté le 23-04-2012 à 17:29:42  answer
Prévenir les modérateurs en cas d'abus
 

Le même à 50 euros ici :
http://cgi.ebay.fr/CAUDALIMETR [...] 3f00d97b5a

Bonne semaine à tous.

n°57574
jcb77
Profil : Nouveau membre
jcb77
Posté le 02-05-2012 à 21:03:25  answer
Prévenir les modérateurs en cas d'abus
 

Hello
j'ai lu tout le post.
concernant le fait que le vehicule n'a plus la peche etsurconsomme, il m'est arrive de remplacer deux petites durites l'une venant du filtre a air et allant dans le moteur. elles etaient fissurees. donc attention a ce type de panne. (pas de voyant allume)
Trifon, tu disais que fait de debrancher la batterie faisait un reset calculateur. qu'en est-il?
et je vois que tu as change le fameux debimetre une fois deja. pas si fiable?

j'ai toujours remarque qu'en dessous de 2500 tours, si tu enfonces la pedale d'accellerateur, le moteur est mou. la cause au debimetre?
jc

mood
Publicité
Profil
Posté le 02-05-2012 à 21:03:25  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2  3
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Nissan
»

X-Trail

»

Les mystères des débitmètres des X-Trail DCI et la conso.

 

Sujets relatifs
électrovanne pompe hp d'injection nissan x-trailX-trail essence
inquietudes fiabilité x-trailprobleme leve-vitre X-TRAIL
à coups sur Mon X-Trail entre 2500 et 3000 trs/mnClaquement moteur sur X-Trail columbia 2.2 DCI
conso navara Problème accélération X-trail.
Turbo X TRAIL[Topic officiel] Nissan X-Trail
Plus de sujets relatifs à : Les mystères des débitmètres des X-Trail DCI et la conso.

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit moteur (claquement/cliquetis) à l'accélération 10 22-04-2011 à 10:40:41
diagnostique 1 16-04-2011 à 13:48:27
GROS "clac clac" à l'avant sur xtrail vdi 2002 145000k 6 26-04-2011 à 13:22:16
couienement élément entrainé par courroie accessoire 21 21-09-2012 à 11:02:35
Vends chaines XT II T31 1 12-04-2011 à 10:19:20


S'identifier

?