Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
 

Il y a 744 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
  Aller à la page :
Vider la liste des messages à citer  
 Page :
1  100  200  300  310  320  330  340  350  360  370  380  390  391  392  393  394  395  396
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Sujet officiel

[Topic Officiel] Nissan Note (2005-2013)

Prévenir les modérateurs en cas d'abus 
n°95635
kickass_fr
Profil : Membre confirmé
  1. config
kickass_fr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 14/05/2017 à 07:49:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

laurnet78 a écrit :

Le mien 2006, il est toujours là... juste le collier du silencieux qui est pas en super forme.
Afficher plus
Afficher moins



les miens :

11/2009, 141000 km: RAS
05/2010, 71000 km: RAS

tout va bien jusqu'à présent :wahoo:


---------------
Nissan Note ............ X2 ;)
Sujets relatif
n°96038
Mathieu_80
Profil : Nouveau membre
mathieu_80
  1. Posté le 04/07/2017 à 10:45:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ma note va sur ces huit ans (le contrôle technique est prévu au mois d'aout). 150 000 km depuis un an la voiture est la secondaire elle roule beaucoup moins que les précédente année.

Hier en roulant et comme je devais faire 100 km j'ai un peu tester, et la j'ai remarquer que ma clim ne marchais plus. Ma clim est une automatique et que j'appuie sur le bouton clim ou non je n'ai pu de l'air bien froid. Mais après quelques test j'ai un soucis que je mettre en marche ou non la clim et que je choisis la température entre 16 et 27 degrés j'ai toujours la même température qui se degage (soit de air normal), pour avoir de l'air chaude je suis obligé de mettre a fond soit 28° mais la ce me dégage un air hyper chaud, je n'ai donc plus d'air tiède si je descend d'a peine un cran soit 27 de nouveau j'ai un air avec une température normal.
Si vous avez une idée d’où peut venir le soucis, merci
Message cité 3 fois
n°96040
hr100
Profil : Routard confirmé
hr100
Marques - succès argent messages
  1. Posté le 04/07/2017 à 14:16:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mathieu_80 a écrit :

Si vous avez une idée d’où peut venir le soucis, merci
Afficher plus
Afficher moins

Première chose à faire, contrôler le niveau du gaz dans le circuit et l'absence de fuite, surtout si ça n'a jamais été fait.

Publicité

n°96067
i_phil_goo​d
Profil : Nouveau membre
i_phil_good
  1. Posté le 06/07/2017 à 23:34:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comme dit hr100, je pensais au niveau.

Profite pour faire un nettoyage complet de ton circuit de clim, pour éviter les bactéries des eaux stagnantes du circuit qui souffle dans la cabine.

n°96129
Anonyme-ma​bic
Invité
  1. Posté le 11/07/2017 à 14:03:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

laurnet78 a écrit :

Bonjour à tous,

Mon note commence a se faire vieux... pensez-vous il est de mars 2006... mais il n'a pas trop de km malgré tout (80000km)

J'ai mon klaxon qui ne fonctionne plus, j'ai regardé les connections et passé un ptit coup de toile dessus pour nettoyer un peu tout cela (meme si ca me paraissait propre), mais rien... et j'ai ensuite verifié les contacts derriere l'airbag, toujours rien... :non:

Etant tout seul pour bricoler, je n'ai pas pu klaxonner et mesurer la tension en même temps... (je ferai ca la prochaine fois) mais avez-vous deja eu un soucis avec lui??? Ca me couterai combien si ce n'est que le klaxon? (ps : fusible OK)


Sinon gros soucis cette fois...

Je viens de voir que le dessus des coupelles d'amortisseur (là ou il y a la vis de fixation des amortisseurs) etait une piscine a la moindre pluie et que la tige filetée et l'ecrou etait complètement pourrie par la rouille!!! Je n'ai rien vu avant car les tiges étaient chapeautées d'un cahoutchouc... :(

C'est pareil chez-vous???
Afficher plus
Afficher moins


bonjour
j'ai un souci de kalxon,par contre je n'arrive pas à le trouver pour le tester
Merci pour la réponse :sol:

Message cité 1 fois
Publicité

n°96142
i_phil_goo​d
Profil : Nouveau membre
i_phil_good
  1. Posté le 12/07/2017 à 01:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il est devant le radiateur, mais faut faire un peu de démontage pour y acceder.

n°96145
laurnet78
Profil : Vétéran confirmé
  1. config
laurnet78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/07/2017 à 10:44:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-mabic a écrit :

bonjour
j'ai un souci de kalxon,par contre je n'arrive pas à le trouver pour le tester
Merci pour la réponse :sol:
Afficher plus
Afficher moins



Salut,

il faut démonter la calandre, ça se fait pas trop mal. J'ai réussi avec mes gros doigts...

Finalement j'ai changé le klaxon qui était HS. Je suis allé à la casse, j'ai trouvé un aigu + un grave, comme ça j'ai un vrai bon klaxon, pas juste un pouet-pouet. :sol:

Après j'ai eu le soucis inverse, le klaxon qui sonnait tout seul... et là c'était des impuretés qui s'étaient collées sur la graisse que j'avais mise sur les contacts pour éviter l'oxydation... :q


---------------
Nissan Note 1.5l dci Acenta / Laguna III.1 Estate Initiale 2.0 Dci 150 Bva
n°96542
kickass_fr
Profil : Membre confirmé
  1. config
kickass_fr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 20/08/2017 à 19:20:23  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Mathieu_80 a écrit :

Ma note va sur ces huit ans (le contrôle technique est prévu au mois d'aout). 150 000 km depuis un an la voiture est la secondaire elle roule beaucoup moins que les précédente année.

Hier en roulant et comme je devais faire 100 km j'ai un peu tester, et la j'ai remarquer que ma clim ne marchais plus. Ma clim est une automatique et que j'appuie sur le bouton clim ou non je n'ai pu de l'air bien froid. Mais après quelques test j'ai un soucis que je mettre en marche ou non la clim et que je choisis la température entre 16 et 27 degrés j'ai toujours la même température qui se degage (soit de air normal), pour avoir de l'air chaude je suis obligé de mettre a fond soit 28° mais la ce me dégage un air hyper chaud, je n'ai donc plus d'air tiède si je descend d'a peine un cran soit 27 de nouveau j'ai un air avec une température normal.
Si vous avez une idée d’où peut venir le soucis, merci
Afficher plus
Afficher moins




Une bonne charge de clim et ça repart !

Nous avons fait 1850 km (90% autoroute, 10% route de montagne) avec notre Note Life+ 1,4 durant les vacances: voiture chargée (2 adultes + 2 enfants + bagages + coffre de toit): consommation moyenne calculée: 6,45L/100 (l'ODB indiquant 6,2). Cette voiture est hallucinante :D

Message édité par kickass_fr le 20/08/2017 à 19:20:50

---------------
Nissan Note ............ X2 ;)
n°96979
Mathieu_80
Profil : Nouveau membre
mathieu_80
  1. Posté le 13/09/2017 à 13:48:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le contrôle technique est passé sans problème pour les 8 ans. A part les pneus (trop de changement je trouve c'est vraiment son défaut) disques av plaquettes courroie de distribution et les entretiens périodiques rien a signaler.
Mais la depuis quelques jours je pense l’amener au garage car des qu'elle commence a rouler a partir de 80km j’entends un bruit (une sorte de vroommm) plus je roule vite plus le bruit est présent, j'ai l’impression que cela vient de derrière, peut être un roulement ....
Message cité 1 fois
n°97089
i_phil_goo​d
Profil : Nouveau membre
i_phil_good
  1. Posté le 18/09/2017 à 12:52:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mathieu_80 a écrit :

Le contrôle technique est passé sans problème pour les 8 ans. A part les pneus (trop de changement je trouve c'est vraiment son défaut) disques av plaquettes courroie de distribution et les entretiens périodiques rien a signaler.
Mais la depuis quelques jours je pense l’amener au garage car des qu'elle commence a rouler a partir de 80km j’entends un bruit (une sorte de vroommm) plus je roule vite plus le bruit est présent, j'ai l’impression que cela vient de derrière, peut être un roulement ....
Afficher plus
Afficher moins

J'ai eu un roulement à l’arrière gauche (137Kkm/6ans), fais des essais de zig-zag léger à 100km/h, le bruit s’intensifie du coté ou ça appuie plus fort, au moins tu seras fixé.

Opération bénigne, je l'ai faites chez un garage qui loue les ponts à l'heure, il s'est occupé de la presse pour enlèvements et mise en place des neufs; le reste fais par mes soins, le tout en 1h pour moins de 60€ (roulements achetés sur yakarouler.com).

n°97213
Speedpapy
Pilote calmé
Profil : Routard
  1. config
speedpapy
Marques - succès bronze messages
  1. Posté le 26/09/2017 à 18:58:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir les jeunes ! Ma fille a des soucis de décharge rapide, et aléatoire de la batterie de son Note diesel de 2007 avec près de 200 000 km ...
Elle se balade avec une batterie de rechange parce qu'elle a peur de se trouver avec une grosse facture de diagnostic, et bricole comme ça depuis plusieurs mois ! Est-ce que quelqu'un a déjà eu ce genre de panne, à savoir une "fuite" électrique ou un dysfonctionnement intermittent déchargeant presque totalement la batterie ? Merci d'avance ! Le mien (de Note) va toujours bien. Merci...
Message cité 1 fois
Message édité par Speedpapy le 26/09/2017 à 18:59:52

---------------
Pépère aujourd'hui, mais ...
n°97217
hr100
Profil : Routard confirmé
hr100
Marques - succès argent messages
  1. Posté le 26/09/2017 à 20:25:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Speedpapy a écrit :

Bonsoir les jeunes ! Ma fille a des soucis de décharge rapide, et aléatoire de la batterie de son Note diesel de 2007 avec près de 200 000 km ...
Elle se balade avec une batterie de rechange parce qu'elle a peur de se trouver avec une grosse facture de diagnostic, et bricole comme ça depuis plusieurs mois ! Est-ce que quelqu'un a déjà eu ce genre de panne, à savoir une "fuite" électrique ou un dysfonctionnement intermittent déchargeant presque totalement la batterie ? Merci d'avance ! Le mien (de Note) va toujours bien. Merci...
Afficher plus
Afficher moins


Salut Papy !
Et ben, si ta fille a des soucis de décharge rapide... :ange:

A propos de la batterie, quel est son état, son age ? il faut commencer par là.
Est-ce bien un batterie de capacité conforme à la spécification véhicule ?
Est-ce que l'alternateur charge ? Tension de batterie moteur tournant et moteur à l'arrêt après 10 minutes ?
Ensuite, s'assurer qu'aucun consommateur ne reste actif comme l'éclairage du plafonnier, du coffre, de la boîte à gants si équipé.
Vérifier que le contact est bien coupé quand la clé est retirée.
Sinon, un diagnostic à la valise ne coûte pas très cher et n'engage pas à faire réparer de suite.

n°97224
Speedpapy
Pilote calmé
Profil : Routard
  1. config
speedpapy
Marques - succès bronze messages
  1. Posté le 27/09/2017 à 05:38:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réaction ultrarapide. Ah, les fidèles au poste !
Elle a acheté une autre batterie aux specifications correctes. Qu'elle charge à la maison ou au boulot. Mais aucun des contrôles de charge de l'alternateur n'a été fait. Les pannes intermittentes sont les plus chiantes à diagnostiquer, et elle n'a pas envie de s'envoyer une facture énorme de main d'oeuvre .... Je crois que le mieux à faire pour moi, c'est de lui payer un petit tour au garage Nissan du coin qui possède le logiciel correspondant exactement à son modèle. Ils sont sérieux là dedans.
.
Message cité 1 fois

---------------
Pépère aujourd'hui, mais ...
Publicité

n°97231
hr100
Profil : Routard confirmé
hr100
Marques - succès argent messages
  1. Posté le 27/09/2017 à 13:58:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Speedpapy a écrit :

Elle a acheté une autre batterie aux specifications correctes. Qu'elle charge à la maison ou au boulot.
Afficher plus
Afficher moins

Et ça le fait aussi avec la batterie neuve ?

Message cité 2 fois
n°97242
i_phil_goo​d
Profil : Nouveau membre
i_phil_good
  1. Posté le 27/09/2017 à 20:44:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Déjà, une batterie de 10 ans et 200K km, c'est bien :love:

Peut-etre inutile, mais demain seront en vente au Lidl leurs chargeur/testeur de batterie, 17 boules, ca te permettra de tester le voltage comme l'indique hr100.
Message cité 1 fois
n°97244
Speedpapy
Pilote calmé
Profil : Routard
  1. config
speedpapy
Marques - succès bronze messages
  1. Posté le 28/09/2017 à 05:41:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hr100 a écrit :

Et ça le fait aussi avec la batterie neuve ?
Afficher plus
Afficher moins


Hé oui ... Même avec la batterie neuve. Elle est allée hier chez Nissan comme je lui disais depuis longtemps. Ils ont branché la valise ... Rien d'anormal. Ils lui ont dit qu'ils avaient eu le même problème avec un Juke qu'ils ont gardé huit jours sans trouver la clé du mystère.
J'ai pensé qu'il y avait une chance que ce soit un petit court-circuit dans le commodo. Quand l'alimentation de la serrure du hayon déconnait sur mon Note, il y avait des jours où ça marchait normalement. Le courant suit parfois des chemins surprenants !
Elle va monter un coupe-batterie. comme sur la traction de mon vieux père ...

Message cité 1 fois
Message édité par Speedpapy le 28/09/2017 à 05:58:02

---------------
Pépère aujourd'hui, mais ...
n°97245
Speedpapy
Pilote calmé
Profil : Routard
  1. config
speedpapy
Marques - succès bronze messages
  1. Posté le 28/09/2017 à 05:56:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

i_phil_good a écrit :

Déjà, une batterie de 10 ans et 200K km, c'est bien :love:

Peut-etre inutile, mais demain seront en vente au Lidl leurs chargeur/testeur de batterie, 17 boules, ca te permettra de tester le voltage comme l'indique hr100.
Afficher plus
Afficher moins


Ouais ! Mon chargeur a bien 40 ans, et bien qu'il soit nettement plus jeune que moi, le remplacer ne serait peut-être pas une mauvaise idée !


---------------
Pépère aujourd'hui, mais ...
n°97247
andre2006
Profil : Membre confirmé
  1. config
andre2006
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 28/09/2017 à 08:08:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Il y a une petite vidéo pour identifier le consommateur



Bien à vous

n°97255
hr100
Profil : Routard confirmé
hr100
Marques - succès argent messages
  1. Posté le 28/09/2017 à 10:56:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Speedpapy a écrit :

Elle va monter un coupe-batterie. comme sur la traction de mon vieux père ...
Afficher plus
Afficher moins

Mouais, donc plus d'autoradio à moins de rentrer le code à chaque fois.
Si c'est un Nissan Connect, on est limité à une vingtaine de sessions sur toute sa durée de vie, donc attention.
Le lève vitre à impulsion va devoir être reprogrammé aussi à chaque fois, ou alors s'en passer.
Ce n'est pas une solution.
Je commencerais par une contrôle de la charge et donc de l'alternateur. Ce n'est peut-être pas la batterie qui décharge mais l'alternateur qui ne charge pas.
Voir aussi les fusibles de puissance sur la cosse positive de la batterie. Peut-être un mauvais contact.

Message cité 1 fois
n°97263
Speedpapy
Pilote calmé
Profil : Routard
  1. config
speedpapy
Marques - succès bronze messages
  1. Posté le 28/09/2017 à 18:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hr100 a écrit :

Mouais, donc plus d'autoradio à moins de rentrer le code à chaque fois.
Si c'est un Nissan Connect, on est limité à une vingtaine de sessions sur toute sa durée de vie, donc attention.
Le lève vitre à impulsion va devoir être reprogrammé aussi à chaque fois, ou alors s'en passer.
Ce n'est pas une solution.
Je commencerais par une contrôle de la charge et donc de l'alternateur. Ce n'est peut-être pas la batterie qui décharge mais l'alternateur qui ne charge pas.
Voir aussi les fusibles de puissance sur la cosse positive de la batterie. Peut-être un mauvais contact.
Afficher plus
Afficher moins


Et pourquoi pas un problème dans le Neiman ? L'alternateur charge, il a été contrôlé. Par contre le fusible de puissance sur la cosse +, je ne sais pas, c'est à voir ....

Message cité 1 fois

---------------
Pépère aujourd'hui, mais ...
n°97266
hr100
Profil : Routard confirmé
hr100
Marques - succès argent messages
  1. Posté le 28/09/2017 à 21:00:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Speedpapy a écrit :

Et pourquoi pas un problème dans le Neiman ? L'alternateur charge, il a été contrôlé. Par contre le fusible de puissance sur la cosse +, je ne sais pas, c'est à voir ....
Afficher plus
Afficher moins

Je ne crois pas trop au Neiman.
Si le contact se mettait tout seul, ça se verrait sur le tableau de bord.
Et en cas de court-circuit les fusibles grilleraient.

n°97320
cassi78
Profil : Membre
cassi78
Marques - succès bronze sujets
  1. Posté le 03/10/2017 à 18:49:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
personne ne serait intéressée par des jantes alu 16 pouces qui équipaient une version life + ?
Rayées mais pas voilées. Les pneus sont hs.
Je les ai mises sur lbc à 85 € les 4, aucun appel.
Cela m’embêterait de les jeter mais il me faut faire de la place.

n°97343
i_phil_goo​d
Profil : Nouveau membre
i_phil_good
  1. Posté le 05/10/2017 à 01:02:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Commence par mettre des photos sur lbc, ça aidera les gens pour se faire une idée de leur état...
(j'ai trouvé ton annonce)

n°97495
cassi78
Profil : Membre
cassi78
Marques - succès bronze sujets
  1. Posté le 08/10/2017 à 18:46:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci du conseil, je pensais qu'au vue du prix ce n'était pas nécessaire et que si quelqu'un était intéressé il m'aurait demandé des photos.
Mais je crois que cela va finir à la benne tout simplement.

n°97497
hopla_68
Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 08/10/2017 à 19:18:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
baisse le prix
entre moins d'argent et rien du tout ...

Publicité

 Page :
1  100  200  300  310  320  330  340  350  360  370  380  390  391  392  393  394  395  396
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Que pensez vous du note ? 207