Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Outlander PHEV Instyle - Batterie auxiliaire

 

Il y a 1204 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Outlander PHEV Instyle - Batterie auxiliaire

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
sym36
  1. Posté le 25/09/2017 à 16:18:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
utilisateur ravi du PHEV Instyle, ce post vise à informer les utilisateurs afin d' éviter des ennuis, mais aussi m' informer pour en sortir sans trop de problèmes.
Les faits. Véhicule entretenu régulièrement par un garage et quelques points "basics" visités environ une fois par an par moi-même afin d' éviter des surprises désagréables notamment en raison de la densité électronique voire informatique qu' il renferme. Mis en service en mars 2014 et quelques 30000 km à son compteur, il est encore dans sa prime-jeunesse. En outre, il dort sous abri, et j' imagine qu' il doit être relativement satisfait de son sort. Et bien, ça n' aura pas suffit ...
Ce matin, le petit clic habituel sur la télécommande pour l' ouvrir ne répondait pas. Banal me direz-vous ... et ce n' est pas la première fois que ce problème est résolu par un simple changement de pile. Certes, mais tout de même. Bon, la pile de la TC est OK, et l' ouverture mécanique de la porte fonctionne; c' est toujours ça mais tout à fait insuffisant car l' appui sur le bouton de démarrage ne réagit pas non plus.
Evidemment, ça surprend, c' est désagréable surtout quand on est pressé. Bon, optimiste, je me dis que ça aurait pu être pire, en voyage, en pleine ville, enfin vous imaginez.
Mon programme des prochaines heures était clairement fixé : en sortir au plus vite et au mieux financièrement.
Je n' oublie pas, pour y avoir été confronté par le passé, les problèmes électroniques/informatiques (j' avais fait quelques posts sur un défaut grave de MMCS brillamment résolu par la "maison mère" ). Mais, logiquement, on commence par le plus simple et ce qu' on connait. Ensuite, si ce n' est pas suffisant, on visite les divers forums puis en dernier ressort, on demande aux spécialistes Mitsubishi.
Electricien de formation, j' ai tout de suite pensé à la batterie auxiliaire et aux connexions, sans trop y croire : 3 ans ce n' est pas beaucoup.
Le problème, c' était plutôt d' y accéder.
Un peu de gymnastique, puis le fameux levier d' ouverture du coffre par l' intérieur puisque l' ouverture du hayon était tout aussi en sommeil que le reste de la voiture. Le dépôt du faux-plancher, puis enfin la fameuse batterie. Il n' aura pas fallu longtemps pour constater l' état de la borne positive complètement oxydée. Connexions serrées correctement, pas de trace de coulure, mais une tension de 6 volts (au lieu de 12v). Voilà pour les premières observations.
Ensuite, plusieurs remarques ; j' ai utilisé le véhicule la veille sans problème, et la dernier état des lieux niveau batterie a été fait environ 6 mois avant.
Autre observation peut-être pas liée: la semaine précédente, nous avons noté en freinage électrique, des à-coups assez sévères en positions 3 , 4 et 5, et d' autant plus sévères que la vitesse initiale était élevée (visibles sur l' aiguille du cadran gauche oscillant entre zéro et 80% de la plage de freinage) . Puis, le phénomène a disparu jusqu' à la présente panne. J' avais recherché et trouvé sur un forum anglophone une explication qui me laissait perplexe ... la différence de diamètres des pneus du train avant et arrière liée à l' usure. Ca me rappelait le même problème purement mécanique de mon ex. Renault RX4 ...

Voici donc pour le constat et le diagnostic. Reste l' essentiel: c' est à dire le remède.
Comme toujours, on commence par le plus simple à savoir un sérieux nettoyage de la borne et des éléments de connexion. Complètement oxydés. Aucune trace de liquide. La borne positive est surmontée par une panoplie de fusibles (démarrage, alternateur, utilisations ...). Tous en bon état (celui de charge batterie -70 A- est à vérifier en priorité).
Grattage avec une brosse métallique (cosses en cuivre revêtu genre étain), nettoyage terminé par un graissage avec un produit censé protéger et améliorer les contacts. Mais, noter que la cosse est facilement séparable du support de fusibles, donc elle sera remplacée à court terme.
Puis recharge de la batterie en petit régime (3 A, le maxi est indiqué sur la batterie : 4,2 A).
La charge est en cours en ce moment, et je profite du temps libre pour rédiger ce post.
Rien ne permet de garantir actuellement que la batterie n' est pas HS. Les batteries au plomb n' apprécient pas des tensions basses. Je crois savoir que la batterie référencée est hors de prix (et d' ailleurs casi introuvable chez les grands distributeurs). J' ai trouvé un prix (YUASA S46B24L(S) pour 345 £ en Angleterre: ce n' est pas rien pour une 45 Ah !). Quelqu' un connait-il une batterie compatible à un tarif plus abordable ?
Cette batterie possède la particularité d' être montée dans l' habitacle et dispose d' un conduit évacuant les gaz à l' extérieur .

Bon, voilà pour les premières observations. Autre chose pour finir, après remise en état des connexions, et une petite charge à 11 volts, j' ai vérifié la tension à vide (11 v) puis après raccordement sur le circuit électrique du véhicule. Surprise, j' ai constaté que la tension baissait assez rapidement. J' avais pourtant lu quelque part que cette batterie était aussi chargée par la batterie de traction en cas de besoin. Pas évident ...
A tout hasard, j' ai branché la charge de la batterie de traction du PHEV sans effet sur la charge de la batterie auxiliaire.
Conclusion ; ce n' est pas gagné ... A suivre.
Mais dans une premier temps, ce que l' on peut retenir si cela peut vous éviter des désagréments , c' est de faire vérifier systématiquement l' état des cosses et connexions de la batterie auxiliaire : ce n' est pas grand-chose et ça peut éviter d' énormes soucis.
@+

Sujets relatif
Profil : Nouveau membre
sym36
  1. Posté le 26/09/2017 à 11:27:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
suite et fin de mon post précédent relatif au problème de batterie auxiliaire .
1) Recharge de la batterie (complètement déconnectée du PHEV) avec un chargeur classique 12V en position 8A max . Quelques mesures périodiques afin d' évaluer l' évolution de la charge. Ci-dessous quelques valeurs.
13h00 - Début charge : 7 volts - courant (I) = 3,91 Ampères - Charge entrée dans mla batterie (W) : 0
Courants de charge: 14h00 : 3,6 A, 80 Wh, 15h30 : 3,20 A, 140 Wh, 16h30 : 3,17 A, 230 Wh, 17h30 : 2, 88 A, 290 Wh, 18h30 : 2,76 A, 340 Wh, 19h30 : 2,64 A, 400 Wh, 20h30 : 2,25 A, 450 Wh, 22h00 : 2,03 A, 510 Wh, 23h30 : 1,35 A, 560 Wh. Fin de la prodédure de charge (mais batterie par forcément chargée à 100%).
Tension à vide de la batterie (chargeur déconnecté) : Non mesurée cause l' appareil de mesure estime avoir assez travaillé . En fait fusibles de protection du Metrix défectueux. Le lendemain matin, après réparation, tension à vide (batterie non connectée) 12,6 v.
2) Je rebranche la batterie sur la voiture (par le connecteur positif) après avoir revérifié tous les fusibles qui coiffent la borne +. (véhicule non démarré). La tension est pratiquement stable (-0,2v). Pour voir, je mets la batterie de traction en charge; la tension aux bornes de la batterie passe à 14,45 v. La batterie est bien en cours de charge ; cette remarque corrige la constatation de la veille. sans expliquer pourquoi elle est différente. Mais j' aime mieux ça.
J' ai juste oublié de mesurer la tension après mise en route du PHEV (sans raccordement secteur). Cette manipulation aurait permis de vérifier si la batterie auxilaire est bien (et correctement) alimentée par la batterie de traction. Ce qui parait logique car on peut parfaitement utiliser le PHEV en traction électrique uniquement (c' est mon cas dans 80 % de mes utilisations annuelles). Dommage : ce sera pour une autre fois mais il est très probable que c' est bon car l' électronique (informatique) qui alimente la batterie est certainement la même que le PHEV soit alimenté par le secteur ou en autonomie de traction électrique et j' aurais sansdoute retrouvé les 14,45 v.
Voilà, finalement reste à voir dans le temps si la batterie tient : j' ai des doutes car elle aura probablement été traumatisée par la tension basse (tout comme moi et mon épouse par l' indisponibilité du PHEV) mais surtout, les traces de sulfatation sont anormales, et la cause n' a pas été éradiquée : le problème est bien là. Avec cette électronique massivement présente, la moindre panne peut prendre des proportions inquiétantes; j' en ai fait l' expérience et le savoir-faire de Mitsu-France m' a tiré une sérieuse épine du pieds pendant la période de garantie. Mieux vaut effectivement positiver et faire des contrôles basics .
Mais tout de même, il faudra bien penser un jour à remplacer cette batterie à cause de la sulfatation. Aucune trace de liquide, mais c' est tout de même un sérieux avertissement et l' échéance fatale n' est peut-etre pas si éloignée. Le prix de cette batterie auxilaire n' est pas le même que pour une 45 Ah classique; de source officieuse, on m' a parlé de 700 à 800 € ... soit 10 fois le prix d' une batterie classique. Certes, elle comporte cette fameuse chambre de récupération de gaz (hydrogène ?) et ce tuyau pour les évacuer en dehors de l' habitacle mais tout de même, est-ce bien raisonnable ? Alors, mieux vaut la choyer et lui espérer longue vie.
Ce post au delà des problèmes de panne à n' importe quel moment, a aussi pour objet de vous informer sur cet autre aspect financier lié au remplacement de cette batterie auxiliaire.
@+

Profil : Nouveau membre
sym36
  1. Posté le 29/09/2017 à 12:16:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
précision au sujet des à-coups lors du freinage électrique. Rien à voir avec la batterie auxiliaire.
Le comportement de cette batterie est normal après nettoyage des cosses et les à-coups sont toujours présents. J' avais espéré qu' ils auraient pu provenir d' un simple défaut d' alimentation de l' électronique : espoir déçu. Dommage !
Désormais à moins qu' une bonne âme passant par là me donne un tuyau, il faudra bien envisager un recours du réseau Mitsubishi.
@+

Publicité

Invité
  1. Posté le 09/10/2017 à 17:37:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
ce sujet n' a pas l' air d' inspirer beaucoup de monde. Sans doute le problème est-il nouveau. Je n' ai effectivement rien trouvé dans les forums connus depuis l' Australie aux USA en passant par la Grande Bretagne. J' ai, cette fois encore, la singulière impression d'être encore le premier à être confronté à problème nouveau. Et pourtant ça peut devenir très gênant.
Bon, bien que j' ai l' impression d' écrire dans le vide, voici encore des informations qui pourront être utiles.
Après le nettoyage des cosses relaté dans mes posts précédents, j' ai utilisé le véhicule pendant une dizaine de jours sans autres incidents. Mais voilà, ce lundi matin après une trentaine d' heures de repos du PHEV ce week-end, la batterie était à nouveau à plat vers 8h00 du matin (3 volts aux bornes, batterie raccordée normalement). Je jette un oeil sur les cosses : elles sont intactes.
Mais cette fois, la panne a permis de noter quelques informations supplémentaires.
1 - J' ai branché la prise de charge de la batterie principale (il restait 17 km sur le compteur électrique). Cette opération n' a été suivie d' aucun effet ni pour la batterie principale, ni pour la batterie auxiliaire (je m' en doutais car j' ai lu quelque part que la batterie principale pouvait recharger la batterie auxiliaire uniquement une fois par jour vers 14h00). Au demeurant, le tableau de bord est resté noir, ce qui n' est pas surprenant outre mesure.
2 - Evidemment, impossible de lancer le moteur thermique puisque la batterie auxiliaire était à plat.
3 - La solution: raccorder un chargeur 12volts sur la batterie auxiliaire. C' est tout bête mais quelques minutes plus tard, le tableau de bord a retrouvé son aspect normal et je pouvais utiliser la traction électrique. Une heure plus tard, après avoir tout arrêté , il y avait assez d' énergie pour lancer le moteur thermique et charger la batterie tout en utilisant le véhicule en charge forcée (tension aux bornes de la batterie : 14,7 volts).
Bon, je ne me fais plus d' illusions pour cette batterie: elle est clairement HS - Manque de chance , je pense qu' elle est hors garantie à quelques jours près. Va falloir passer à la caisse et garder le sourire en déboursant autour de 800 €. Ca, c' est un autre problème. D' autant plus que j' ai demandé à un distributeur national un devis : selon lui, cette batterie n' est plus dispo et il m' a proposé un autre modèle de la même marque (Yuasa) à une soixantaine d' euros. J' ai un doute immense d' autant que les bornes sont inversées et que l' orifice d' évacuation de gaz n' existe pas.
Un heureux possesseur d' un modèle plus récent pourrait-il m' indiquer si la batterie auxilaire dispose bien de ce fameux orifice d' évacuation de gaz, sur lequel est branché un tuyau en caoutchouc dirigeant les émanations sous le plancher du coffre. Merci d' avance.
Il parait difficile d' installer une batterie auxiliaire classique, notamment pour la conformité du véhicule et la sécurité. En effet, cette batterie est située dans le coffre, c' est à dire dans l' habitacle. C' est peut-être cette spécificité qui suggère un modèle peu courant, et un tarif aussi exorbitant ?
Autre solution possible : créer un capot étanche sur la batterie (donc dans le coffre) et une aération par la partie sous le plancher. Mais là encore, probablement des problèmes potentiels de conformité .
Bon, au plaisir

Invité
  1. Posté le 18/10/2017 à 09:01:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Merci pour cette alerte, malgré l agrément que le phev procure, le coût du remplacement de la batterie auxiliaire est pour moi rédhibitoire. Si le tarif que vous annoncez s avéré exact, je pense que je me séparerai de mon véhicule.
Une fois votre batterie remplacée, pourriez vous nous donner le coût exact ?
En vous remerciant.
Cordialement.

Invité
  1. Posté le 18/10/2017 à 18:21:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oh merci pour votre réponse ... c' est très aimable et je me sens moins seul.
Pour moi aussi, ce tarif s' il est avéré me parait exorbitant. J' ai obtenu l' information verbalement par mon concessionnaire Mitsubishi sans autre précisions. Peut-être cette batterie est-elle une fabrication spéciale venant du bout du monde, et plaquée or.
Bon, pour l' instant, je surveille la batterie d' origine de près , le temps de poursuivre mes investigations. Dommage en passant que personne n' ait répondu à cette question simple que j' ai posée précédemment : ce fameux tuyau en plastique existe t-il dans les versions du PHEV plus récentes , disons postérieures à 2014 ?
Voici donc un point de mes investigations.
J' ai commencé par interroger YUASA France. J' ai obtenu une réponse écrite indiquant que cette batterie n' existe pas (ou plus). Elle est remplacée par une batterie de référence comparable à savoir HJ-S46B24L(S), c' est à dire avec le HJ en plus.
Quant à la spécification de cette batterie, elle ne mentionne pas la sortie de gaz piquée sur le haut de la batterie. En outre mon correspondant m' a précisé qu' elle n' est disponible qu' avec le bornes positives et négatives inversées, ce qui pose un autre problème. De toutes façons, je n' envisage pas pour l' instant de la remplacer par un modèle comparable si sa durée de vie (3 ans exactement pour ce qui me concerne) n' est pas supérieure. En effet le prix sensiblement inférieur ( autour de 250 € en Espagne) mériterait à mon sens une fiabilité supérieure.
Et donc, je me suis tourné vers les normes Européennes. Il existe effectivement des dispositions spéciales pour les batteries des véhicules de tourisme (Article 255 - 2015 Réglementation Spécifique aux Voitures de Tourisme-par. 5.8.3 Batterie). C' est dans ce paragraphe que se situent les dispositions pour les batteries dites sèches et les batteries humides.En substance, si la batterie est installée dans le "cockpit" elle doit être sèche. Si elle est humide, elle doit être couverte d' une boite en plastique étanche comportant sa propre fixation.La boite de protection doit comporter une prise d' air avec sortie en dehors de l' habitacle.
En définitve, si ce réglement est applicable, il suffit d' installer une batterie sèche. Maintenant, une batterie sèche, c' est quoi ? J' ai lu un peu tout et son contraire. Une batterie avec l' électrolyte gelifié, ou une batterie étanche sans entretien ... ? On ne doit pas oublier les autres contraintes, à savoir la capacité d' assurer le démarrage, c 'es la moindre des choses. Mais ça doit être trouvable..
Vous aurez noté la proximité de ce réglement avec l' existence de l' orifice d' évacuation que je citais antérieurement. Il reste donc qu' il existe des portes de sorties. J' en vois une autre qui consterait à réaliser un capot conforme à la réglementation avec cette sortie. Une première estimation tourne au dessous de 100 € avec de la résine epoxy armée de mat de verre.. A voir.
@+

Invité
  1. Posté le 20/10/2017 à 19:05:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Merci pour votre retour, je profiterai de la révision annuelle pour en demander le prix.
Cordialement.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
compatibilité boite de vitesse 3
turbo hs prise en charge garantie 0
pb voyant dpf 2
PHEV Watchdog... Le chien de garde pour tous. 8
Outllander 2010 Dimension Coffre 2