Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

perte de puissance mitsubishi lancer did 140

 

Il y a 927 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

perte de puissance mitsubishi lancer did 140

Prévenir les modérateurs en cas d'abus 
n°18062
ludovic385​10
Profil : Nouveau membre
ludovic38510
  1. Posté le 17/05/2015 à 21:17:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je vien ici vous exposer mon problème sur ma lancer did 140. Depuis quelques jours la voiture pert tout à coup sa puissance comme si elle se mettais en mode dégradée mais aucun voyant allumé et la perte de puissance ne dure que quelque seconde et après tout rentre dans l'orde. Je pensais à la vanne egr encrassé j'ai déjà changer le debimettre d'air et aussi vérifié si la voiture consommait de l'huile ou autre mais rien.

Sujets relatif
n°18064
ColtiMAx
Profil : Vétéran
coltimax
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 18/05/2015 à 17:00:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
a t-il un code erreur qui s'indique ?

n°18069
ludovic385​10
Profil : Nouveau membre
ludovic38510
  1. Posté le 18/05/2015 à 20:56:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je la passe au diag demain à mon boulo mais pas de voyant just l'impression kel ne donne pas toute la puissance

Publicité

n°18070
ludovic385​10
Profil : Nouveau membre
ludovic38510
  1. Posté le 18/05/2015 à 20:58:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai démonter et nettoyer la vanne egr à midi elle était un peut encrassé

n°18082
ludovic385​10
Profil : Nouveau membre
ludovic38510
  1. Posté le 19/05/2015 à 19:42:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aujourdui la voiture semble aller un peut mieu mais manque de puissance en dessous des 3000tr... j'ai mis un additif pour diesel dans le carburant et je vais changer le filtre à gazole on vera bien

Publicité

n°18455
ludovic385​10
Profil : Nouveau membre
ludovic38510
  1. Posté le 21/07/2015 à 23:41:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon après passage au diag pas de défauts mais toujours manque de puissance à bas regime et quelque fois mode dégradé. J'ai changer le debimetre nettoyer la vanne egr vérifié les durites changer la n75 et j'ai aussi contrôlé la gv rien à signaler. Jsuis perdu la jvois pas trop d'ou cela peut venir... toujours aucuns voyant au tableau de bord

n°18456
ColtiMAx
Profil : Vétéran
coltimax
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 22/07/2015 à 07:08:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Est-ce que cela ne vient-il pas de ton FAP qui commence a s'encrasser ?

n°18457
ludovic385​10
Profil : Nouveau membre
ludovic38510
  1. Posté le 22/07/2015 à 21:02:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Jsuis pas sur d'avoir le fap sur la mienne c'est le model de 2008. Un fap encrassé viendrais de quoi? Jvais être franc j'ai pas une conduite très écologique je fais 50km par jour pour aller à mon travail.

n°18458
ludovic385​10
Profil : Nouveau membre
ludovic38510
  1. Posté le 22/07/2015 à 21:43:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Jsuis pas sur d'avoir le fap sur la mienne c'est le model de 2008. Un fap encrassé viendrais de quoi? Jvais être franc j'ai pas une conduite très écologique je fais 50km par jour pour aller à mon travail.

n°18459
ludovic385​10
Profil : Nouveau membre
ludovic38510
  1. Posté le 22/07/2015 à 21:45:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En regardant les forum j'ai vu que quelqu'un qui avais le même souci que moi à nettoyé le collecteur d'echappement et plus de safe mode. Vous en pensez quoi?

n°19536
zamrokk
Profil : Nouveau membre
zamrokk
  1. Posté le 15/01/2016 à 22:53:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@ludovic385​10 j'ai exactement le meme probleme. As tu trouve la solution ?
Message édité par zamrokk le 15/01/2016 à 22:54:40
n°20561
jeanluc280​81965
Profil : Nouveau membre
jeanluc28081965
  1. Posté le 18/01/2017 à 17:07:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai le meme probleme que vous .apres le diagnostic du garage ont m'a expliquer qu il y a un bloc couplé au turbo avec un capteur a l'interieur mais que celui ci n'est pas demontable . la piece coute 2700 euros ..... avez vous deja entendu parler de cela ??
Message édité par jeanluc28081965 le 18/01/2017 à 17:08:33
n°20588
Ahmed910
Profil : Nouveau membre
ahmed910
  1. Posté le 29/01/2017 à 12:28:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que tu as un problem de soupape tu peut controler les soupape avec un testeur de presion

n°20649
dragon8914​0
jeepers
Profil : Routard confirmé
  1. config
dragon89140
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/03/2017 à 01:40:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Toute les lancer did son fapé ton problème vien sûrement du fap ou peut-être la géométrie variable du turbo si c'est un temps festif difficile diagnostiquée. Sinon combien de kilomètres ta voiture


---------------
mitsubishi lancer 2l did 140ch instile et jeep cherokee limited 4l 205cv :sol:
n°21007
Nicolancer
Profil : Nouveau membre
nicolancer
  1. Posté le 03/08/2017 à 17:02:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !
Alors j'espère que depuis le temps vous avez trouvé votre problème mais si c'est pas le cas je vais sans doute pouvoir vous aidez ...
j'ai eu exactement le même problème et cela venait du capteur de pression de turbo (aussi appelé capteur MAP) qui se trouve juste après l'intercooler ... pour y accéder vous avez juste a enlever la roue avant coté conducteur ainsi que le pare-boue et vous allez le voir fixer sur le tuyau qui part de l'intercooler jusqu'au moteur .... souvent il est oxyder car étant donné qu'il se trouve entre la roue et le pare-choc il prend la flotte (sa m'est arrivé deux fois et la deuxième fois il y avait aussi la connectique du faisceau a changer :pfff: ) ... du coup ce que j'ai fait, je l'ai protéger dans une vieille chambre a air et j'ai bien évidemment fermé les deux extrémités pour éviter que l'humidité s'infiltre. Depuis plus de soucis je conseil donc à tout les proprios de Lancer, de protéger leur capteur pour éviter ce genre de soucis ...
J’espère que cela pourra vous aidez :jap:

n°21021
ColtiMAx
Profil : Vétéran
coltimax
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 08/08/2017 à 20:04:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:coltimax:6]

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
descente collecteur 0
Embrayage Mitsubishi Lancer Evolution 9 4
probleme fusible autoradion mitsubishi lancer 0
lancer 2.0 did instyle problème votre aide s'il vous plait 10
m'y lancer 2