Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

problème de démarrage, les voyants s'éteignent

 

Il y a 1182 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème de démarrage, les voyants s'éteignent

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
bede31
  1. Posté le 10/11/2017 à 22:26:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous,
Heureux propriétaire d un Viano 2.2 cdi de mai 2005 de 303000kms, je rencontre un problème au démarrage.
En effet, lorsque je met la clé de contact en position de préchauffage, après quelques secondes, tous les voyants s'éteignent.
Il me faut couper le contact et de nouveau remettre la clé en position de préchauffage et ceci plusieurs fois.
Si je n'attends pas le temps de préchauffage et que je "force" le démarrage, il arrive que le moteur démarre mais que toutes les fonctions électriques ne fonctionnent pas (voyants éteints, aiguilles restes à zéro, pas d'éclairage ni d'essuie glace...).
Et de façon aléatoire la colonne de direction se bloque.
Quand le véhicule démarre, il fonctionne à merveilles.
Le défaut apparait avec la deuxième clé aussi.
La batterie est neuve et n'est pas en cause car si cette coupure n'apparait pas, le démarreur lance le moteur sans problème.
Ce défaut n'apparait que quand les températures extérieures sont basses.
Bref, la galère.
Mes connaissances en mécanique étant limitées, je m'en remet à vous.
Merci d'avance pour votre aide et conseils.
Bien cordialement

Sujets relatif
Profil : Pilote chevronné
bernard-sl
Marques - succès or messages
  1. Posté le 11/11/2017 à 08:15:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

A mon avis ,
Commence par changer toutes les bougies de chauffe ...

Après tu verras

À suivre

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème passage vitesse Vito 110 D 7
Codes défauts mercedes v220 0
[Vito W639] [sonde température extérieure absente] 5
Problème démarrage viano 7
identification de piece manquante sur compresseur de clim sur vito cdi 0