Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

rétroviseur qui chauffe tout seul

 

Il y a 177 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

rétroviseur qui chauffe tout seul

Prévenir les modérateurs en cas d'abus 
bricoleur
Profil : Nouveau membre
  1. config
brico44600
Marques - succès bronze sujets
  1. Posté le 10/11/2017 à 10:40:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
en enlevant la buée sur mon retro je me suis aperçu qu'il etait chaud.d'habitude j'enleve la buée avant de demarrer le moteur,ce qui fait que je n'avais jamais rien remarqué .
il faisait 13 degrés ce matin , je n'ai encore jamais utilisé le degivrage, j'habite sur la côte.
seul le retro de gauche est chaud. aucun voyant particulier.
question : le degivrage des retros se met automatiquement ou seulement si on appuie sur la touche degivrage arriere (rear) ?

autre question : l'autre touche correspond au degivrage MAX du pare-brise. il est dit dans la notice de l'utiliser tres peu de temps. (sans doute parce que çà utilise un max d'electricité ? mais il n'y a aucune serigraphie chauffante dans le pare-brise, donc çà serait avec le chauffage. y a t-il des resistances qui accelerent le chauffage de l'eau ? comment les reperer eventuellement ?
Classe A 169 essence , clim toute automatique.

merci.


---------------
Classe A II A180 2010 essence 116cv
Master II dci 100cv
DES DETAILS DANS LE SUJET fait gagner du temps à tout le monde .....
Sujets relatif
Profil : Pilote assidu
loebi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/11/2017 à 15:45:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
1) le degivrage des retros exterieur s'active avec le degivrage de la lunette arriere, ou si il fait froid et qu'on a mis le reglage de son retro exterieur avec la molette en position de gauche

2) le désembuage ou le degivrage du pare-brise fonctionne avec la mise en route du chauffage au maximum
la chaleur propulsé, enleve l'humidité et/ou le givre rapidement, faisant disparaitre la buée et fondre la glace
Message édité par loebi le 10/11/2017 à 15:47:21
bricoleur
Profil : Nouveau membre
  1. config
brico44600
Marques - succès bronze sujets
  1. Posté le 10/11/2017 à 17:52:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci de ta reponse rapide, mais je ne comprends pas bien le coup de la molette .
pour regler les retros , j'ai une touche pour celui de G et une pour celui de D , avec une led rouge qui s'allume, ensuite j'utilise les 4 fleches H,B , D ,G . mais moi je n'ai rien d'allumé .
en plus tu dis quand il fait froid .... mais avec 132 degres , y'a pas beaucoup de givre :)

si çà a un rapport avec le degrivrage de la lunette arr , je vais la faire marcher puis la couper pour voir , mais pourquoi que le gauche ???? bug ? un coup de valise à 100€ ?


---------------
Classe A II A180 2010 essence 116cv
Master II dci 100cv
DES DETAILS DANS LE SUJET fait gagner du temps à tout le monde .....
Publicité

bricoleur
Profil : Nouveau membre
  1. config
brico44600
Marques - succès bronze sujets
  1. Posté le 10/11/2017 à 18:03:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon , je commence a comprendre pourquoi que le G : en mettant le degivrage, j'ai la lunette ARR , le retro G qui chauffent , mais le D reste froid.... donc soit il est niqué soit le D c'etait une option plus chere :))
je verrais demain si le D, et que le D se rechauffe sans rien mettre ...
sinon , une pince coupante et terminé. rien à faire de retros chauffants , c'est tellement facile à degivrer avec un verre d'eau ...quand il y a du givre ( 4à6 fois par an à st-nazaire) .


---------------
Classe A II A180 2010 essence 116cv
Master II dci 100cv
DES DETAILS DANS LE SUJET fait gagner du temps à tout le monde .....
bricoleur
Profil : Nouveau membre
  1. config
brico44600
Marques - succès bronze sujets
  1. Posté le 10/11/2017 à 18:04:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
zut , je voulais dire le G et que le G .


---------------
Classe A II A180 2010 essence 116cv
Master II dci 100cv
DES DETAILS DANS LE SUJET fait gagner du temps à tout le monde .....
bricoleur
Profil : Nouveau membre
  1. config
brico44600
Marques - succès bronze sujets
  1. Posté le 15/11/2017 à 11:27:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
de plus en plus incompréhensible , il continue à chauffer ( sauf à l'arret ,ouf... sinon batterie hs..) alors meme que j'ai enlevé le fusible no 2 de 25A ! ( intitulé degivrage lunette arriere) à moins qu'il y ait un autre fusible , que pour les rétros ??? pas répertorié en tous cas .
je vais demonter la coque , grace à ce sujet tres bien fait : Réparer le clignotant du rétroviseur sur Classe A (W169)
à suivre...


---------------
Classe A II A180 2010 essence 116cv
Master II dci 100cv
DES DETAILS DANS LE SUJET fait gagner du temps à tout le monde .....
bricoleur
Profil : Nouveau membre
  1. config
brico44600
Marques - succès bronze sujets
  1. Posté le 17/11/2017 à 16:00:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
suite et fin :j'ai demonté les 2 petites garnitures niveau rétro. sur la RTA j'avais vu pour le dégivrage 1 fil noir rouge et un brun-gris. bien sur les 9 fils qui rentrent dans le rétro sont TOUS noirs , et tous du meme diametre fin (0.35) , alors que d'apres la RTA les fils du degivrage devaient etre plus gros (0.5) .bon ....
j'ai sorti le connecteur 10 broches dans la portiere, et acheté un femelle sur lequel j'ai serti 10 fils, pour tester ... ben oui, mais le connecteur mercedes est legerement plus petit (argg!)
j'ai donc entamé la gaine des 9 fils sur environ 1mm2 pour tester:
déja , quand la portiere est ouverte, tant que la lumiere rouge de bas de portiere est allumée, il y a ... 4 fils avec du 12V
et chose étrange on y mesure 12,90v alors qu'aux bornes de la batterie , au meme moment ,il n'y a que 12,50V ...donc une sorte d'alim dans le calculo de portiere ????
le fil du clignotant LED est facile à reperer, le 12V y clignote , enfin, un fil a du 12v que si contact.Comme mon rétro ne chauffe que avec du contact, je l'ai coupé, et depuis mon problème est réglé.
au vu des schemas de la RTA , on voit que plein de choses sont alimentées chacune par un transistor NPN qui au lieu d'etre commandé par sa base, via un bouton (degivrage, rabattage retros, etc ) doit etre flingué dans mon cas et donc toujours passant . par contre alimenté meme quand F2 est enlevé, donc F2 ne ferait donc que le degivrage lunette arriere, pour les rétros çà doit arriver par ailleurs .
Voila, si ca peut servir ...


---------------
Classe A II A180 2010 essence 116cv
Master II dci 100cv
DES DETAILS DANS LE SUJET fait gagner du temps à tout le monde .....
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Besoin d'aide pour un achat !!! 5
Bruit bizare lors de l’accélération, (régénération pots) 15
Changement sur la finition fascination ? 1
recherche nom de pièce 4
comment remise a zéro compteur maintenance classe a w176 phase 2 2017 0