Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

Coupe regime-code F et défaut

 

Il y a 443 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Coupe regime-code F et défaut

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
colbert4
  1. Posté le 07/10/2017 à 15:24:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je vous expose mon problème qui est récurent sur mon Range Sport HSE de 2007 et qui reste sans solutions pour le moment

Alors voila, il arrive que n'importe quand en roulant que ce soit moteur froid après avoir fait 10 mètres ou moteur chaud après des kilomètres j'ai une coupure de régime nette qui m'oblige a me ranger sur les bas coté, immédiatement apparaissent plusieurs voyants, messages et défauts. Tout d'abord sur le tableau de bord a la place du mode dans lequel nous sommes (P,R,N,D ou SPORT) s'affiche un gros "F" et s'affiche en premier "Problème transmission vitesses limitées uniquement" puis "défaut suspension hauteur normale seulement" ainsi que "HDC désactivé" et le simple fait de toucher n'importe quelle autre fonction mettra tout en défaut (mode, hauteur,frein électrique), plus rien ne répond mais je précise que le moteur tourne toujours, il est juste impossible d'avancer a plus de 10km/h ou de prendre la moindre pente et la direction devient très dure...
la "solution pour moi est d'attendre la fin des messages qui s'affichent, couper le contact, a ce moment les messages défilent encore une fois puis plus rien, a ce moment je peux retirer la clé du contact et la remettre pour repartir comme si de rien n'était....
Après avoir changé une multitude de pièces sans succès, le message d'erreur s'affichant après avoir branché l'ordi serait un défaut de pression de carburant, mais la solution n'est toujours là...pour le moment
Alors si quelqu'un a déjà eu ce problème ou aurait des conseils, ce serait bienvenue !
J ai changé le filtre à gasoil toujours
Si quelqu un a déjà eu se problème veuillez m aider à le solucioner merci bonne soirée

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Achat nouveau Range Sport 0
brancher camera recul 0
temoin airbag rr hse sport 2006 2
Problème Suspension contrôle technique.... 2
essence a la place du diesel 1