Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

voyant défaut amortisseur tableau de bord TDV8 2008

 

Il y a 895 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant défaut amortisseur tableau de bord TDV8 2008

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
ermx
Marques - succès bronze sujets
  1. Posté le 04/05/2017 à 19:00:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Depuis quelques mois mon voyant représentant une voiture avec 2 flèches circulaires de balancement s'allume orange sans aucun comportement génant si ce n'est que je ne peux modifier la hauteur de caisse qu'après avoir couper le contact et rallumer voyant éteint pour monter ou descendre.
Depuis peu ce voyant passe de façon très peu fréquente au rouge pour une très courte durée et sans brider à 50 km/h comme indiqué au tableau, il revien tvite orange en virage ou ralentissement. Cela uniquement en conduite souple en banlieue (ville). Sur autoroute à 110/140 orange fixe. En toutes circonstances suspensions se comportent bien.
Pb compresseur? elle monte ou descend correctement quand le voyant éteint le permet.
Nettoyage d'un filtre? encrassement quelque part?

Merci pour vos tuyaux...
 :voyons: :voyons: :voyons:

Sujets relatif
Profil : Nouveau membre
af604
  1. Posté le 07/05/2017 à 19:13:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, pour moi idem RRS 2005... (c'est déjà rassurant d'être deux...) voyant qui s'allume orange en roulant avec message "défaut de suspension" et ensuite impossible de changer de hauteur de suspension tant qu'il n'est pas éteint.


J'éteins le contact, je rallume et le voyant s'étant éteint tout refonctionne normalement à nouveau et je peux changer de hauteur...
Si je démarre en position haute ou basse, le véhicule m'averti normalement qu'il va se remettre en position moyenne si je dépasse les 50km/h.... et si effectivement j'accellère, la suspension se remet en position moyenne comme il se doit. Donc ok à ce niveau...


Pour faire une petite vérification fuites, j'ai laissé mon véhicule toute une nuit sur position haute et au matin aucune baisse de hauteur...donc pas de fuites nulle part.

Je me dirige vers un changement des joints et du filtre du compresseur...+ relais peut être...

Si tu as d'autres infos.....

Bon dimanche!
Message cité 1 fois
Profil : Nouveau membre
ermx
Marques - succès bronze sujets
  1. Posté le 25/05/2017 à 09:33:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Cool, préviens moi si le changement du filtre apporte quelque chose.
Depuis quelques jours je suis à l'orange dès le démarrage et au rouge de façon aléatoire sans que la vitesse soit bloquée à 50km/h

Invité
  1. Posté le 28/09/2017 à 20:41:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

af604 a écrit :

Bonjour, pour moi idem RRS 2005... (c'est déjà rassurant d'être deux...) voyant qui s'allume orange en roulant avec message "défaut de suspension" et ensuite impossible de changer de hauteur de suspension tant qu'il n'est pas éteint.


J'éteins le contact, je rallume et le voyant s'étant éteint tout refonctionne normalement à nouveau et je peux changer de hauteur...
Si je démarre en position haute ou basse, le véhicule m'averti normalement qu'il va se remettre en position moyenne si je dépasse les 50km/h.... et si effectivement j'accellère, la suspension se remet en position moyenne comme il se doit. Donc ok à ce niveau...


Pour faire une petite vérification fuites, j'ai laissé mon véhicule toute une nuit sur position haute et au matin aucune baisse de hauteur...donc pas de fuites nulle part.

Je me dirige vers un changement des joints et du filtre du compresseur...+ relais peut être...

Si tu as d'autres infos.....

Bon dimanche!
Afficher plus
Afficher moins

Bonjour, je voudrais savoir si votre problème à été résolu et si oui comment ? j'ai le même problème que vous , j'ai changer mes joints de compresseur mais toujours le même problème
Merci d'avance pour vos conseils
Cordialement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Shema de Bcht de la caméra Avt gauche sur RR HSE de 2011 0
Changement haut-parleurs (H-K ProLogic7) RR Sport 2012 2
Bruit poussoirs hydrauliques au démarrage 0
Range Rover Sport 245 hse 3.0 TDV6 de 2011, 6
Range rover sport 2014 3