Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /

problème démarrage lancia théma 2.0

 

Il y a 1012 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

problème démarrage lancia théma 2.0

Prévenir les modérateurs en cas d'abus 
n°52552
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 11/04/2017 à 02:01:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut , qui peut m'aider à re-démarrer une lancia thema ie 2.0 litre de 87 :??: son dernier roulage s'est bien passé garée depuis 5ans elle n'a plus démarrée , j'ai mis 10 litres de carburant bougies neuves batterie neuve , le démarreur fonctionne bien , le moteur tourne , je n'entends pas la pompe à essence j'ai un sérieux doute sur l'arrivée de carburant je vous mets des photos si vous pouviez m'indiquer précisément ou se trouve l'arrivée carburant et quoi vérifier , alarme ? merci :jap:


IMG_35141


IMG_35131

je pense que c'est l'alarme
IMG_34971

IMG_34991

ce bouton à droite clignote :??: son utilité ?
IMG_35001

IMG_35011

IMG_35111

Sujets relatif
n°52554
RossoCorsa​300
Cuore rosso
Profil : Pilote d'essai
  1. homepage
  2. config
rossocorsa300
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 11/04/2017 à 08:58:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Laurent

Si ta pompe à essence ne tourne pas, elle peut-être grippée, l'alarme peut en empêcher le fonctionnement ou le double relais d'injection pourrait être en cause.

Dans un premier temps j'essaierais de brancher la pompe en direct pour voir si elle tourne.

L'arrivée d'essence se fait au travers de ton filtre à essence (cylindre métallique qui se trouve à gauche sur ta dernière photo, à côté du bocal de liquide de refroidissement)

Pour ton voyant qui clignote... aucune idée.

Bon courage pour la remise en route


---------------
[:ttmaxouille:6] Le bonheur c'est un voyage , pas une destination [:ttmaxouille:2]
n°52556
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 11/04/2017 à 11:44:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci RossoCorsa300 pour ta réponse , je vais suivre tes conseils , :)

Publicité

n°52559
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 11/04/2017 à 22:05:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
rosso :) j'ai démonté la pièce il y avait du carburant dedans j'ai vidé le carburant était clair , ensuite je l'ai repassé dans le même filtre et là c'était plus sale photo dans le petit flacon .

IMG_35151

IMG_35181

au démontage il y avait du carburant dans la rampe (j'ai bouché avec du coton ) celui ci était clair " propre "

IMG_35171

IMG_35231

cache enlevé
IMG_35211

pour démonter la pompe à essence et la brancher en direct ok j'ai saisi , mais elle est ou :??:

son dernier voyage était paris cote d'azur Espagne , retour paris , et elle n'a plus roulé depuis ...

n°52561
RossoCorsa​300
Cuore rosso
Profil : Pilote d'essai
  1. homepage
  2. config
rossocorsa300
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 11/04/2017 à 22:30:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah c'est plutôt bon signe si la rampe est pleine d'essence, cela voudrait dire que la pompe débite (au moins un peu) car au bout de 5 ans il y a des chances que l'essence présente dans le circuit au moment de l'arrêt se soit évaporée. As-tu remarqué de la pression lors de l'ouverture du filtre ? As-tu essayé de mettre juste le contact avec le filtre déposé ? Si l'essence arrive ton problème est ailleurs.

Pour ta pompe elle se trouve au niveau du réservoir d'essence, à priori à l'intérieur. Regarde sous la banquette arrière si il n'y a pas une trappe d'accès. :jap:
Message édité par RossoCorsa300 le 11/04/2017 à 22:31:29

---------------
[:ttmaxouille:6] Le bonheur c'est un voyage , pas une destination [:ttmaxouille:2]
Publicité

n°52562
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 11/04/2017 à 22:52:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui raison pour laquelle j'ai mis 10 litres de carburant pour fermer cette hypothèse oui c'est bon signe qu'il y ait le carburant qui arrive , alors non , pas de pression mais très dur à dévisser , :non: mais j'ai de bons outils , non je n'ai pas mis le contact filtre déposé , j'ai eu l'envie de le faire mais n'étant jamais passé par là je préférais attendre un avis plus éclairé ; donc je ferais ça , et ensuite j'irai voir la pompe à essence en branchement direct avec un booster , je n'ai encore jamais touché à la partie carburant sur une auto alors là c'est top à tester en tout cas il faut fermer cette hypothèse . merci .

n°52563
RossoCorsa​300
Cuore rosso
Profil : Pilote d'essai
  1. homepage
  2. config
rossocorsa300
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 11/04/2017 à 23:31:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Par contre attention aux projections d'essence, par sécurité prévoir un petit récipient et des chiffons pour éviter que ça gicle partout. C'est préférable d'être à deux pour faire le test, un qui met le contact et l'autre qui contrôle le jet côté moteur.

Normalement à la mise du contact l'essence doit gicler quelques secondes (mise en pression du circuit) puis ça s'arrête.


---------------
[:ttmaxouille:6] Le bonheur c'est un voyage , pas une destination [:ttmaxouille:2]
n°52572
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 13/04/2017 à 00:38:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ok c'est fait , :) alors arrivée d'essence ok j'ai démonté un peu et ça arrive bien , oui chiffon , à deux , alors le bouton dont je parlais le switch façade tableau de bord c'est l'alarme effectivement , je l'ai carrément enlevé , ( deux boitiers ) j'ai vérifié un par un les fusibles en ait changé trois , essai , démarrage , rien batterie ok (neuve ) moteur démarreur tout est ok odeur essence démontage filtre à air un coup de start pilot , mais rien elle ne part pas :pfff:

tout remonté l'essence arrivait bien par là
IMG_35171

démontage alarme trouvée au "hazard " que je vérifiais les fusibles un à un

IMG_35251

ce boitier est bien une alarme

IMG_35291

j'ai donc enlevé les deux boitiers alarmes

IMG_35321

que me conseilles tu :??:

n°52573
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 13/04/2017 à 00:55:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ou se trouve ce fameux relais double injection rosso :??: afin que je l'identifie et quoi faire :??:

n°52574
RossoCorsa​300
Cuore rosso
Profil : Pilote d'essai
  1. homepage
  2. config
rossocorsa300
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 13/04/2017 à 07:00:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Laurent

Le relais d'allumage c'est celui marqué "steuerrelais" que l'on voit sur la dernière photo que tu as postée le 11.

As-tu vérifié qu'il n'y a pas d'épissures sur le faisceau sur lequel était branchée l'alarme ? C'est étonnant on a l'impression qu'elle était juste reliée par des prises d'origine sans fils coupés ?

As-tu vérifié que tu as de l'allumage aux bougies ?

EDIT : pour ton alarme, tu n'as fait que la débrancher ? Tu as rebranché les deux connecteurs du faisceau d'origine ? Pour ton relais il faut vérifier si il "claque" à la mise du contact (à priori c'est le cas) puis lorsque tu mets la clé en position démarrage.
Message cité 2 fois
Message édité par RossoCorsa300 le 13/04/2017 à 08:37:12

---------------
[:ttmaxouille:6] Le bonheur c'est un voyage , pas une destination [:ttmaxouille:2]
n°52582
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 13/04/2017 à 17:32:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

RossoCorsa300 a écrit :

Bonjour Laurent

Le relais d'allumage c'est celui marqué "steuerrelais" que l'on voit sur la dernière photo que tu as postée le 11.

As-tu vérifié qu'il n'y a pas d'épissures sur le faisceau sur lequel était branchée l'alarme ? C'est étonnant on a l'impression qu'elle était juste reliée par des prises d'origine sans fils coupés ?

As-tu vérifié que tu as de l'allumage aux bougies ?

EDIT : pour ton alarme, tu n'as fait que la débrancher ? Tu as rebranché les deux connecteurs du faisceau d'origine ? Pour ton relais il faut vérifier si il "claque" à la mise du contact (à priori c'est le cas) puis lorsque tu mets la clé en position démarrage.
Afficher plus
Afficher moins



bonjour Stéphane :)

tu parles de cette photo ?
IMG_35211

épissure ? terme que je ne connaissais pas mais il me semble que non tout semblait en bon état .

tout le câblage est d'origine , aucun fil coupé .

non je n'ai pas vérifié pour l'allumage bougie , mais cela me parait essentiel , cependant je ne sais comment procéder j'attends tes instructions

oui pour l'alarme j'ai tout débranché proprement les deux boitiers , je n'ai rien rebranché .

-là je vais acheté un jeu de bougies neuves ( au cas ou )
-je vais voir de plus près cette fameuse " épissure "
-je vais vérifier de près ces relais
-j'attends tes instructions pour voir s'il y a de l'allumage bougie

n°52584
RossoCorsa​300
Cuore rosso
Profil : Pilote d'essai
  1. homepage
  2. config
rossocorsa300
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 13/04/2017 à 19:13:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Laurent

Oui c'est bien de cette photo dont je parle.

On parle d'epissures lorsque l'on coupe un fil du faisceau pour en brancher un autre dessus, ou lorsqu'on utilise des cosses doubles pour se brancher sur le faisceau sans couper de fils.

Ah donc tu n'as fait que débrancher l'alarme ? Part des deux cosses que tu as déconnecté et suis le faisceau jusqu'au connecteur, il se pourrait que ce soit un faisceau rapporté pour l'alarme. Si c'est le cas tu le vires et tu reconnectes celui d'origine.

Pour vérifier si il y a de l'allumage, tu sors une bougie, tu la reconnectes au fil et tu poses le corps de la bougie sur une partie métallique pour faire masse (utilise une pince isolée pour ne pas prendre un coup de bourre), tu fais actionner le démarreur et tu regardes si une étincelle se produit.

Voilà quelques pistes, en espérant que cela t'aide
Message édité par RossoCorsa300 le 13/04/2017 à 19:15:06

---------------
[:ttmaxouille:6] Le bonheur c'est un voyage , pas une destination [:ttmaxouille:2]
n°52587
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 14/04/2017 à 05:25:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour cher rosso :)

ok je fais tout ça ce soir :)

merci

Publicité

n°52591
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 17/04/2017 à 17:33:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon je m'y remets aujourd'hui le temps m'a manqué la dernière fois alors , bougies neuves 4 , et un testeur de bougies acheté neuf quand je n'en avais aucune utilité mais qui pourrait servir , bien m'en a pris , pourquoi des bougies neuves , bien que les autres soient aussi neuves j'ai un doute sur leur origine sont t'elles les bonnes ?
me suis je trompé peut être à l'achat en effet l'auto démarrait bien avant ensuite l'envie de la remettre à neuf , changement rapide de bougie il y a 5 ans et resté ainsi
bon on sera fixé dans peu de temps de toute façon ; un vrai plaisir :) à trouver la solution , qui ne doit pas être bien compliqué en même temps , en tout cas pour la première fois grâce à rossocorsa pas à pas j'ai vérifié un circuit de carburant :) croyez le ou non mais un vrai plaisir à chercher ...et on finira par trouver .je mettrai en photo les tests bougies tout à l'heure .

IMG_35721

IMG_35711

n°52592
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 17/04/2017 à 22:51:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
les nouvelles bougies neuves , les anciennes neuves aussi 0 klm :)

IMG_35781_​1

j'ai monté les nouvelles bougies fixées à la clé dynamométrique force 40nm

IMG_35811



IMG_35831

après avoir monté les nouvelles bougies neuves ' au cas ou " j'ai connecté le testeur d'allumage bougie , une partie sur la tête de la bougie l'autre partie métallique dans la bobine d'allumage , contact ensuite , et verdict , pas d'allumage ! si il y avait de l'allumage la partie plastique transparente devient lumineuse

on sent bien l'essence mais je n'ai pas d'allumage cher rosso :) que faire maintenant , tu m'as déjà bien aidé , maintenant peu de chose pour qu'elle reparte
Message édité par laurentdtr le 17/04/2017 à 22:54:43
n°52593
RossoCorsa​300
Cuore rosso
Profil : Pilote d'essai
  1. homepage
  2. config
rossocorsa300
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 17/04/2017 à 23:21:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Laurent

Ce qui m'intrigue depuis le début c'est le fait que tu aies déconnecté l'alarme sans rien rebrancher après... Normalement il y a deux coupures sur les alarmes, on peut choisir de couper l'alimentation du démarreur, de la pompe à essence, de l'allumage ou autre.
Sinon il faut procéder par élimination pour ton souci d'allumage : bobine, module d'allumage, capteur pmh, tête d'allumeur.


---------------
[:ttmaxouille:6] Le bonheur c'est un voyage , pas une destination [:ttmaxouille:2]
n°52594
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 18/04/2017 à 00:27:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir Stéphane :)

donc tu me conseilles de rebrancher l'alarme , ou sans l'alarme mais de reconnecter les câbles ?

ok je fais ça demain soir . ça me parait le plus simple dans un premier temps :jap:

n°52595
RossoCorsa​300
Cuore rosso
Profil : Pilote d'essai
  1. homepage
  2. config
rossocorsa300
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 18/04/2017 à 07:25:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Laurent

Dans un premier temps je rebrancherais le faisceau comme d'origine. Logiquement tu devrais avoir un faisceau rapporté connecté sur ta boîte de fusibles (4 connecteurs femelles d'un côté, 2 connecteurs mâles côté boîtier d'alarme)
Message édité par RossoCorsa300 le 18/04/2017 à 07:26:06

---------------
[:ttmaxouille:6] Le bonheur c'est un voyage , pas une destination [:ttmaxouille:2]
n°52641
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 24/04/2017 à 23:20:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir stéphane , alors des news je m'y suis penché ce soir et là je patauge complètement j'ai essayé de voir les branchements fils mais alors là je cale complètement je mets les photos prises ce soir

bon ça beug ça passe pas ...demain matin

n°52642
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 24/04/2017 à 23:22:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je peux au mieux rebrancher comme c'était au vu des photos prises ...c'est à dire en mettant le boitier alarme (les deux )

n°52643
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 25/04/2017 à 07:12:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour Stéphane , le site est en maintenance je mettrai les photos ce soir .

n°52646
RossoCorsa​300
Cuore rosso
Profil : Pilote d'essai
  1. homepage
  2. config
rossocorsa300
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 25/04/2017 à 14:15:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Laurent

Oui il y eu des soucis pour poster les photos hier, j'espère que c'est résolu aujourd'hui.
Bizarre ton histoire de galère pour rebrancher le faisceau d'alarme. [:slash]
Message cité 1 fois

---------------
[:ttmaxouille:6] Le bonheur c'est un voyage , pas une destination [:ttmaxouille:2]
n°52649
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 25/04/2017 à 23:25:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors Stéphane , voilà les photos

IMG_36641

IMG_36611

IMG_36581

j'ai jamais touché à une alarme , à part quand je l'ai démonté la dernière fois , mais là quand je vois tout ces câbles [:babou17:2]

par conscience je fais changer des fusibles qui pourraient être oxydés avec le temps , mais sinon je sèche , j'ai besoin de comprendre le , pourquoi , et comment

n°52650
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 25/04/2017 à 23:28:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

RossoCorsa300 a écrit :

Bonjour Laurent

Oui il y eu des soucis pour poster les photos hier, j'espère que c'est résolu aujourd'hui.
Bizarre ton histoire de galère pour rebrancher le faisceau d'alarme. [:slash]
Afficher plus
Afficher moins



non c'est juste que je ne sais pas comment m'y prendre je sèche lamentablement [:a-k-t:1]

n°52651
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 25/04/2017 à 23:34:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
donc c'était comme ça avant que je débranche

IMG_35252

n°52652
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 25/04/2017 à 23:47:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
rouler en Ferrari en Maserati au quotidien tu finis par en oublier les attraits alors j'avais sorti mon alfa qui n'avait plus rouler depuis 1an et demi , et elle m'a fait un gros caca nerveux ce week-end la courroie d'accessoire qui à lâché alors que j'allais prendre une revue technique pour la lancia et deux trois trucs , donc changement courroie les deux sur l'alfa , cette semaine , et puis la lancia , il y a 5 ans dernier voyage la cote d'azur les senteurs de lavande au petit matin , je dois la remettre en route , c'est un truc de rien , les italiennes sont jalouses entres elles c'est sur elles se causent , pourtant je ne veux que leur bien :love: .
Message cité 1 fois
n°52654
RossoCorsa​300
Cuore rosso
Profil : Pilote d'essai
  1. homepage
  2. config
rossocorsa300
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 26/04/2017 à 10:30:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

laurentdtr a écrit :

rouler en Ferrari en Maserati au quotidien tu finis par en oublier les attraits alors j'avais sorti mon alfa qui n'avait plus rouler depuis 1an et demi , et elle m'a fait un gros caca nerveux ce week-end la courroie d'accessoire qui à lâché alors que j'allais prendre une revue technique pour la lancia et deux trois trucs , donc changement courroie les deux sur l'alfa , cette semaine , et puis la lancia , il y a 5 ans dernier voyage la cote d'azur les senteurs de lavande au petit matin , je dois la remettre en route , c'est un truc de rien , les italiennes sont jalouses entres elles c'est sur elles se causent , pourtant je ne veux que leur bien :love: .
Afficher plus
Afficher moins



Bonjour Laurent

Pas de panique ! :p

La première chose à faire c'est de démonter la platine de fusibles (soit elle est clipsée, soit elle est vissée) de façon à pouvoir accéder aux connecteurs se trouvant derrière. Une fois ceci fait tu pars des connecteurs sur lesquels étaient branchés ton alarme et tu remontes jusqu'au boîtier de fusibles. Ensuite il y a 2 possibilités :

1) soit tu trouves les mêmes connecteurs à l'autre bout, tu les débranches et tu enlèves le faisceau d'alarme complet puis tu rebranches les deux connecteurs du faisceau d'origine sur ta boîte de fusibles. (c'est le plus simple :p )
2) soit tu trouves des fils coupés ou reliés au faisceau d'origine, c'est un peu plus long mais ça se fait très bien avec du calme et de la patience :ange: . Il n'y a que 5/6 fils de vraiment important pour l'alarme (4 pour les 2 coupures moteur plus les alimentations et la masse, le reste c'est pour les contacteurs de coffre/capot/portes, led, détecteurs volumétriques, sirène). Si c'est cette configuration, le plus simple et le plus sûr pour t'en débarrasser c'est de procéder fil par fil. Tu remontes le fil en partant du connecteur d'alarme et tu vas forcément tomber sur une épissure, un connecteur scotchlock double (il suffit de l'ouvrir et de retirer le fil) ou un manchon. En cas de présence d'un manchon (ce qui veux dire que tu es tombé sur une des coupures moteur de l'alarme) tu regardes si tu ne trouves pas un fil de la même couleur à côté qui a également un manchon, tu coupes et tu relies ensemble comme à l'origine les deux côtés. Il faut procéder de la sorte pour chaque fil et au final tu auras supprimé ton faisceau d'alarme et remis en configuration d'origine le faisceau de la voiture.

Normalement :D après cela tu tournes la clé et la voiture devrait démarrer. Si ce n'est pas le cas tu n'auras pas travaillé pour rien car tu auras au moins supprimé une cause probable de panne et tu pourras vérifier ton allumage sans te poser la question de savoir si le problème ne se situait pas sur l'alarme.


Bon courage :sol:

Message cité 2 fois
Message édité par RossoCorsa300 le 26/04/2017 à 13:36:49

---------------
[:ttmaxouille:6] Le bonheur c'est un voyage , pas une destination [:ttmaxouille:2]
n°52671
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 28/04/2017 à 20:16:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir , Stéphane , bon allez on poursuit avec la maserati cette fois ; hier à l'arrêt autoroute encombrée un motard qui se faufile roule vite évite un véhicule et vient me percuter à l'arrêt , un gros boum je me suis dit il a défoncé tout l'arrière de ma voiture , lui à volé par dessus sur 15 mètres sa bécane aussi miracle il n'a rien eu
résultat un Pirelli Sottozero troué carrément une jante défoncée , un pare choc troué cassé , bon la 430 je l'a sort pas je prends le vélo :ange: et la Maserati va partir au garage pour des jantes neuves et une peinture complète .

IMG_36771

IMG_36781

IMG_36791
Message cité 1 fois
n°52672
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 28/04/2017 à 20:22:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

RossoCorsa300 a écrit :


Bonjour Laurent

Pas de panique ! :p

La première chose à faire c'est de démonter la platine de fusibles (soit elle est clipsée, soit elle est vissée) de façon à pouvoir accéder aux connecteurs se trouvant derrière. Une fois ceci fait tu pars des connecteurs sur lesquels étaient branchés ton alarme et tu remontes jusqu'au boîtier de fusibles. Ensuite il y a 2 possibilités :

1) soit tu trouves les mêmes connecteurs à l'autre bout, tu les débranches et tu enlèves le faisceau d'alarme complet puis tu rebranches les deux connecteurs du faisceau d'origine sur ta boîte de fusibles. (c'est le plus simple :p )
2) soit tu trouves des fils coupés ou reliés au faisceau d'origine, c'est un peu plus long mais ça se fait très bien avec du calme et de la patience :ange: . Il n'y a que 5/6 fils de vraiment important pour l'alarme (4 pour les 2 coupures moteur plus les alimentations et la masse, le reste c'est pour les contacteurs de coffre/capot/portes, led, détecteurs volumétriques, sirène). Si c'est cette configuration, le plus simple et le plus sûr pour t'en débarrasser c'est de procéder fil par fil. Tu remontes le fil en partant du connecteur d'alarme et tu vas forcément tomber sur une épissure, un connecteur scotchlock double (il suffit de l'ouvrir et de retirer le fil) ou un manchon. En cas de présence d'un manchon (ce qui veux dire que tu es tombé sur une des coupures moteur de l'alarme) tu regardes si tu ne trouves pas un fil de la même couleur à côté qui a également un manchon, tu coupes et tu relies ensemble comme à l'origine les deux côtés. Il faut procéder de la sorte pour chaque fil et au final tu auras supprimé ton faisceau d'alarme et remis en configuration d'origine le faisceau de la voiture.

Normalement :D après cela tu tournes la clé et la voiture devrait démarrer. Si ce n'est pas le cas tu n'auras pas travaillé pour rien car tu auras au moins supprimé une cause probable de panne et tu pourras vérifier ton allumage sans te poser la question de savoir si le problème ne se situait pas sur l'alarme.


Bon courage :sol:
Afficher plus
Afficher moins



OK Stéphane je vais suivre à la lettre , les infos , demain j'aurai le temps , et puis j'ai appris des trucs intéressants que j'avais jamais fait encore :jap:

j'ai une roue de tracteur à la maison j'en fais quoi :lol:

Message édité par laurentdtr le 28/04/2017 à 20:24:32
n°52673
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 28/04/2017 à 20:33:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
une roue de tracteur posée sur un barbecue qui parait tout petit riquiqui :ange:


IMG_36811

n°52674
RossoCorsa​300
Cuore rosso
Profil : Pilote d'essai
  1. homepage
  2. config
rossocorsa300
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 29/04/2017 à 06:51:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

laurentdtr a écrit :

bonsoir , Stéphane , bon allez on poursuit avec la maserati cette fois ; hier à l'arrêt autoroute encombrée un motard qui se faufile roule vite évite un véhicule et vient me percuter à l'arrêt , un gros boum je me suis dit il a défoncé tout l'arrière de ma voiture , lui à volé par dessus sur 15 mètres sa bécane aussi miracle il n'a rien eu
résultat un Pirelli Sottozero troué carrément une jante défoncée , un pare choc troué cassé , bon la 430 je l'a sort pas je prends le vélo :ange: et la Maserati va partir au garage pour des jantes neuves et une peinture complète .

http://i717.photobucket.com/al [...] _36771.jpg

http://i717.photobucket.com/al [...] _36781.jpg

http://i717.photobucket.com/al [...] _36791.jpg
Afficher plus
Afficher moins



[:rossocorsa300:1] Il a tapé fort pour mettre le pneu et la jante dans cet état [:alfagta1965:1]

Tant mieux si personne n'a été blessé !


---------------
[:ttmaxouille:6] Le bonheur c'est un voyage , pas une destination [:ttmaxouille:2]
n°52683
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 01/05/2017 à 21:06:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir Stéphane , oui il à tapé très fort la Maserati fait 5.05 il tapé à l'arrière et à atterri 10 mètres plus loin soit 15 mètres il est passé entre ma voiture et un camion sa moto le suivait , j'ai eu très peur pour lui . j'ai pris de ces nouvelles il n'a rien , il va bien . un miracle .

n°52684
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 01/05/2017 à 21:12:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
IMG_37011

IMG_37071


alors quand j'ai vu ça au démontage j'ai [:cerfvolix:8]

comment m'y retrouver la dedans , :??:

n°52686
RossoCorsa​300
Cuore rosso
Profil : Pilote d'essai
  1. homepage
  2. config
rossocorsa300
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 01/05/2017 à 23:42:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Laurent

Pas de panique c'est plus impressionnant qu'insurmontable ! :D Avec de la patience et de la méthode tu vas en venir à bout. Si c'est la première fois que tu fais cela c'est sûr que ça fait peur mais si cela avait été la première solution (juste les connecteurs à débrancher/rebrancher), cela aurait été trop simple. :p

Il faut que tu déconnectes tes fils noirs du faisceau d'alarme un par un, en prenant soin de rebrancher en cas de besoin ceux du faisceau d'origine au fur et à mesure.

Ça va te prendre un peu de temps mais c'est un passage obligé pour éliminer la plus que probable cause de ton manque d'allumage. :ange:

Bon courage :sol:

Édit : tu as fait "du ménage" dans les fils entre la première et la deuxième photo ? [:alfa131:10] on dirait que les fils noirs ont disparu.


---------------
[:ttmaxouille:6] Le bonheur c'est un voyage , pas une destination [:ttmaxouille:2]
n°52692
laurentdtr
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 04/05/2017 à 00:06:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:cry: non j'ai touché à aucun fil c'est juste pour prendre les photos , mais ils sont tous là , oui c'est la première fois que je m'attaque à ce genre de truc [:a3quattros-line:12] là je visualise le tout pour savoir procéder au mieux ,

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
17 ème salon de la voiture de course ( Vosges ) 0
Scoperta Italiana - Rassemblement Italiennes dans les Vosges ! 0
Panne démarrage sur Voyager urgent 0
lancia phedra 2.0i ne demarre plus 1
problème phare et indicateur tableau de bord 0