Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

trou à l'accélération

 

Il y a 274 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

trou à l'accélération

Prévenir les modérateurs en cas d'abus 
n°6332
fred29600
Profil : Apprenti excité
fred29600
Posté le 24-02-2009 à 14:20:10  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
sur un jeep cherokee 2.5 essence de 1995,j'ai des trous à l'accélération,pourtant il démarre nickel et si on accélère doucement,il marche correctement,le trou n'est que lorsqu'on accélère brutalement.On vient de me changer le pare brise et pour vérifier les éventuelles fuites,ils m'ont dit avoir copieusement arrosé au karcher,n'y aurait il pas d'eau qui puisse être rentrée dans un connecteur quelconque.pour info,avant il marchait très bien.Coincidence ?
n°6340
hanibal38
Ignoti nulla cupido
Profil : Vétéran
hanibal38
Posté le 25-02-2009 à 08:46:29  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut Fred,
Un trou à l'accélération provient généralement d'une prise d'air sur l'embase carburateur.
Donc ressérer la bride sur la pipe d'admission. Mais le joint d'embase ou l'entretoise (s'il y en a une) peuvent être fendus.
Donc à voir et à changer éventuellement...
Un trou à l'accélération peut provenir aussi d'un mauvais réglage carbu, comme par exemple aprés avoir manipulé la vis de richesse...
Le mélange air/essence doit être dans la proportion de 1/16ème - 1/17ème environ. Un bon réglage s'effectue à l'aide d'une sonde analyseur de gaz introduite dans le tuyau d'échappement.
Seuls les professionnels ou les opérateurs pour le passage au contrôle technique dispose de ce matériel. De même que la gendarmerie quand elle fait des opérations de contrôle pollution sur le bord des routes...
Mais tu peux avoir tout simplement un gicleur plus ou moins bouché. A démonter et à soufler à l'air comprimé...
Quand ce travail de vérification, de nettoyage et de réglage aura été fait, tu devrais retrouver un bon fonctionnement.
Pour parfaire le tout, met à l'occasion d'un prochain plein d'essence, un additif nettoyant le circuit alimentation essence. (carbu compris)
L'indice d'octane en sera pour l'occasion relevé et tu y trouveras une bonne amélioration de fonctionnement...
Hanibal.

---------------
Ne jamais se prendre au sérieux... mais faire les choses sérieusement.
n°6443
tintin267
Profil : Nouveau membre
tintin267
Posté le 03-03-2009 à 09:06:37  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai le même problème sur un 2,5l essence à injection (multipoint) de 05/93.
Est-ce que les conseils sont aussi valables pour mon cherokee.
Le démontage de la pipe d'admission nécessite a priori aussi le démontage du collecteur d'échappement d'après le manuel atelier.
Est-ce nécessaire ?
A-t-on besoin d'outillage spécifique JEEP pour cette opération ?
Dans tous les cas, pouvez-vous me tenir au courant des travaux effectués et résultats ?
Je suis attaché à ce véhicule et je souhaiterais pouvoir le conserver en l'améliorant.

Merci d'avance à tous
mood
Publicité
Profil
Posté le 03-03-2009 à 09:06:37  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°6444
invitpatba​r31
Invité
Posté le 03-03-2009 à 12:13:24  answer
Prévenir les modérateurs en cas d'abus
 
bonjour, pour info sur le mien, j'avais ce genre de pb ( 2.5i 1995 ) , la situation c'est nettement ameliorée lorsque que j'ai changé le faisceau d'allumage qui commencait  a se trouer un peu et a certain endroit il frottait le derriere du compresseur CLIM, depuis le changement  je n'ai plus le phenomène,. mais bon ce n'est peut etre pas la meme chose, cependant un rapide coup d'oeil sur le faisceau ne prends pas longtemps .
pat
n°6453
hanibal38
Ignoti nulla cupido
Profil : Vétéran
hanibal38
Posté le 04-03-2009 à 08:21:18  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut Tintin,
Dans un premier temps il n'est pas nécessaire de démonter la pipe d'échappement... Pour quoi faire?
Ressérer par acquis de conscience tout les écrous de serrage de la pipe admission et échappement.
Mais ayant une alimentation par injection, il n'y a pas de problème de prise d'air additionnelle comme sur une alimentation par carburateur.
Le mélange air/essence se faisant juste derrière les soupapes lors de l'ouverture de celles-ci, au moment de l'aspiration.
Essaye comme je l'ai déjà dit précédemment, et comme l'indique Patbar, de changer ton faisceau électrique. (amenée haute tension électrique aux bougies)
L'isolant de ces fils perd ses propriétés isolantes au cours des années passant et le kilométrage s'additionnant.
Hanibal.

---------------
Ne jamais se prendre au sérieux... mais faire les choses sérieusement.
n°6466
tintin267
Profil : Nouveau membre
tintin267
Posté le 05-03-2009 à 10:24:16  answer
Prévenir les modérateurs en cas d'abus
 
Merci Hanibal,

Je commande le set de fils bougies et je vous tiens informé du résultat.

Tintin
mood
Publicité
Profil
Posté le 05-03-2009 à 10:24:16  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°6669
Guillaume 98
Profil : Nouveau membre
guillaume-98
Posté le 25-03-2009 à 07:13:38  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Si je lis les anciens post, je constate que ce problème survient fréquemment sur les moteurs essence injection ou carbu. J'ai moi aussi un problème identique ou presque avec mon 2,5 i de 96. Lorsque la voiture est froide elle fonctionne nickel puis au bout de 10 min. elle commence à "brouter" et à perdre de la puissance. Je rétrograde alors en 4ème pour la relancer mais rien y fait. Je perds toujours de la puissance alors je passe la 3 jusqu'à me retrouver à ne plus pouvoir accélérer. Elle pète fort 2 - 3 fois comme des ratés d'allumage, puis je suis obligé de m'arrêter et couper le moteur. Je la laisse refroidir 15 min et elle repart comme si de rien n'était. Le moteur tourne impeccable pendant 10 min puis rebelote!! Ce phénomène est d'abord apparu lorsque je montais des cotes, donc quand je demandais de la puissance et aujourd'hui il le fait même sur le plat.
Filtre à air, bougies, faisceau d'allumage et tête d'allumeur sont neufs et ça ne peut pas être une prise d'air à l'admission puisque injection. Conclusion je me rends chez un garagiste (un vrai...) qui me dit après essai que c'est peut-être :
1) la pompe à essence qui ne fonctionne pas bien à chaud (même problème sur les polo 2 :??: ). Apparemment c'est une membrane qui chauffe et qui se coince si j'ai bien compris(??). Bref, il me conseille d'acheter un manomètre et de le brancher sur le tuyau de sortie de pompe à essence pour voir si il y a des chutes de pression.

2) la bobine d'allumage mais je n'ai pas encore fait le test du chiffon mouillé pour voir si elle chaude excessivement

Si apparemment le problème est le même pour carbu et injection, cela pourrait bien venir de la pompe à essence ?
Comment avez-vous fait pour resoudre le problème ?
Quelqu'un a-t'il changé sa pompe à essence et retrouvé une utilisation normale après ?
Peut-on adapter d'autres modèles de pompes à essence qui fonctionneraient mieux ?


Merci d'avance pour vos réponses.. ;)  à +

Guillaume.
n°6670
hanibal38
Ignoti nulla cupido
Profil : Vétéran
hanibal38
Posté le 25-03-2009 à 08:37:29  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut Guillaume,
A te lire, cela me fait penser aux pannes de givrage de carbus sur les anciennes autos, quand on leur supprimait l'aspiration d'air réchauffé...
Aprés un arrêt d'environ 1/4 d'heure, 20 minutes au plus, la chaleur du moteur se communiquant par propagation dégivrait le carbu... (c'est par effet induit de l'effet venturi que le givre s'installe) Et ça repartait de plus belle jusqu'au prochain givrage... (l'été, il n'y a pas de problèmes...)
 
Alors sur une injection, il n'y a bien sûr pas de carburateur, mais tes symptômes décrits ressemblent comme deux gouttes d'eau à ce que je viens d'exposer...!
Alors que faire...?
Ton mécano parles de la pompe... Tu peux sans dommages aucuns installer une pompe électrique en dérivation de celle d'origine. Le tuyau de sortie de pompe étant mis à la place de l'autre réempruntera le même chemin de filtration et de régulation de pression... (comme à l'origine)
 
Si pas concluant, il faudra voir l'injection d'essence.
A froid le starter automatique s'enclenche et ton moteur fonctionne bien... à chaud le starter est fermé, et tu as un problème d'alimentation carburant dans tes injecteurs...
Il y aurait donc un problème de gestion d'injection...
 
As-tu été voir le concessionnaire Jeep pour lui poser la question et voir avec lui ce qu'il en pense...
S'il est compétent et qu'il ait déjà eu ce problème à régler, il pourra probablement t'aider utilement, étant sur place et pouvant constater de visu...
S'il peut diagnostiquer le problème, il pourra te faire un devis. Tu n'en seras pas engagé pour autant vis à vis de lui... c'est toi qui décide en fin de compte.
Hanibal.

---------------
Ne jamais se prendre au sérieux... mais faire les choses sérieusement.
n°6678
Guillaume 98
Profil : Nouveau membre
guillaume-98
Posté le 25-03-2009 à 13:49:05  answer
Prévenir les modérateurs en cas d'abus
 
Salut Hanibal,
Merci pour ta réponse. Le givre généré par l'effet venturi parait peu probable dans ma région puisque je suis en Nouvelle Calédonie et qu'ici la température passe rarement en dessous des 20 degrés et surtout pas en ce moment car nous sommes en été ici, désolé les gars!!!
Je vais faire la manip. de la pompe à essence electrique et voir si ça fonctionne mieux puis je vais voir du côté de la gestion d'injection (j'ai déjà vérifié les rélais ils sont ok)
Comment je peux faire pour installer une pompe à essence éléctrique?? Celle d'origine n'est-elle pas immergée?? Auquel cas ça fera rien de plus si je branche ma nouvelle pompe à la suite de celle d'origine?? Je vois pas trop ton système. Je pensais qu'il fallait carrément devisser la grosse bague plastic, enlever la pompe d'origine et en mettre une autre?? Je me trompe peut-être car je suis passé qu'une seule fois dessous pour voir le reservoir. Faut que tu m'eclaires STP..

Sinon j'irai voir à la concession JEEP

Affaire à suivre donc.

Merci encore.

Guillaume
n°6681
hanibal38
Ignoti nulla cupido
Profil : Vétéran
hanibal38
Posté le 25-03-2009 à 16:38:57  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut Guillaume,
Si une pompe est déjà installée dans le puit de jauge dans le réservoir, la vérifier et la changer en cas de défaillances supposées ou réelles. Cela vaudra mieux que d'en rajouter une en parallèle sur le circuit d'essence.
L'on peut installer une pompe électrique que si la voiture n'en possédait pas d'origine et que s'il n'y a qu'un tuyau plongeur pour l'aspiration du carburant dans le réservoir...
Maintenant, si tu peux faire que la pompe immergée soit retirée, qu'un simple tube (rigide) plonge dans le réservoir, et qu'une pompe électrique d'adaptation soit installée en dehors du réservoir, cela fonctionnera.
Ce sera sans doute à prendre en considération, car il y aura certainement un gros écart de prix entre un matériel d'origine et un autre d'adaptation...
Mais avant d'installer quelque chose de définitif, fait des essais...
Quitte à mettre un petit bidon d'essence attaché à la vitre AV (de portière) avec du scotch américain, de tirer un tuyau d'amenée d'essence, branché sur l'arrivée d'essence dans le moteur. (injection)
Cette durite passant sous le capot en ayant pris la précaution de mettre de chaque côté du tuyau 2 petites calles de bois pour ne pas l'écraser lors du rabat du capot moteur, qu'il ne sera pas nécessaire de vérouiller au complet...
L'essence descendra par gravité, ce petit réservoir étant placé plus haut que le moteur.
Bien entendu c'est de la bricole, mais la recherche d'une panne passe par l'élimination des problèmes, en allant du plus simple au plus compliqué...
Hanibal.

---------------
Ne jamais se prendre au sérieux... mais faire les choses sérieusement.
n°6683
invitGreg
Invité
Posté le 25-03-2009 à 19:45:12  answer
Prévenir les modérateurs en cas d'abus
 
bonjour je possede un jeep cherokee et j'ai un petit probleme de perte de puissance il ne le fait pas tout le temps mais relativement et emmervent et dangereux surtout lors d'un depassement les filtres et l'entretien a etais fait pouvez vous m'aider merci d'avance
n°6731
hanibal38
Ignoti nulla cupido
Profil : Vétéran
hanibal38
Posté le 31-03-2009 à 09:37:13  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut Greg,
Vois si ce ne serait pas ton turbo qui te jouerait des tours...
Fait-le contrôler par le concessionnaire, il branchera un manomètre pour voir si au moment de la faiblesse de ton moteur, (essai routier) la pression ne chuterait pas...
Hanibal.

Message édité par hanibal38 le 31-03-2009 à 09:38:07

---------------
Ne jamais se prendre au sérieux... mais faire les choses sérieusement.
n°6744
fred29600
Profil : Apprenti excité
fred29600
Posté le 01-04-2009 à 11:18:02  answerconfig
Prévenir les modérateurs en cas d'abus
 
Merci Hanibal pour tes réponses,je m'aperçois que c'est fréquent.Mon cherokee est à injection donc pas de pb d'embase non plus,les fils de bougies sont neufs ainsi que les bougies.Je pense aussi à un problème de carburant qui n'arrive pas bien,je vais au garage et vous tiens au courant.Merci.Pour info lorsque le reservoir est plein,ça 'ratatouille' beaucoup moins.
n°6772
Dream06
Profil : Routard
dream06
Posté le 06-04-2009 à 15:19:16  answerhomepage
Prévenir les modérateurs en cas d'abus
 
Bonjour

Ce type de "panne" peut hélas avoir beaucoup de causes possibles...
A voir en priorité : Filtre a essence, pompe a essence (mauvais débit, manque de pression, arrêt intermittent, relais de pompe). Ces problemes de pompe sont fréquents sur ce véhicule.
Coté electrique : bougies, cables bougies HT, bobine.
Tout cela reste la priorité. Si tout est parfait de ce coté, restent les sondes....

A+++
n°6866
tintin267
Profil : Nouveau membre
tintin267
Posté le 17-04-2009 à 17:33:51  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Concernant ce trou à l'accélération, je suis en train de faire analyser la panne par un spécialiste de l'allumage. Pour l'instant, il osculte le système d'allumage à injection de carburant électronique (dixit le manuel jeep). J'espère avoir une réponse la semaine prochaine du garage.
A+
n°7168
fred29600
Profil : Apprenti excité
fred29600
Posté le 06-05-2009 à 09:54:19  answerconfig
Prévenir les modérateurs en cas d'abus
 
Tintin267,as tu eu d'autres infos au garage depuis ?
n°7339
Guillaume 98
Profil : Nouveau membre
guillaume-98
Posté le 21-05-2009 à 02:51:18  answer
Prévenir les modérateurs en cas d'abus
 
Salut à tous,
Ca y est, ça marche....!!!!!! Je n'ai plus de trous à l'accélération, elle tourne comme une horloge. J'ai changé la pompe à essence et depuis nickel. C'était donc bien cette maudite pompe qui faisait des siennes. Si votre ckerokee a dans les 140 000 kms il est fort probable que se soit la pompe qui est lachée. C'est apparament souvent le cas, dixit "le" spécialiste Jeep de Nouvelle Calédonie et un autre très bon garagiste que je suis allé voir aussi.
Une fois démontée j'ai pris la référence et j'ai regardé sur les sites de vente de pièces autos. La mienne est une BOSCH qui n'est aujourd'hui plus au catalogue mais elle a été remplacée par un autre modèle équivalent monté de serie sur la plupart des dernières OPEL essence, ce qui m'a été confirmé par le magasin BOSCH de Nouméa. Me demandez pas les références je les ai pas sur moi mais si vous etes interessé je les rechercherai.
(Merci Hanibal pour tes precieux conseils)

A +

Guillaume.
n°7402
hanibal38
Ignoti nulla cupido
Profil : Vétéran
hanibal38
Posté le 25-05-2009 à 15:25:22  answerconfig
Prévenir les modérateurs en cas d'abus
 
:jap:

---------------
Ne jamais se prendre au sérieux... mais faire les choses sérieusement.
n°7407
tintin267
Profil : Nouveau membre
tintin267
Posté le 25-05-2009 à 17:27:20  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

En fait, il y avait :
- 2 sondes températures qui étaient OUT,
- le filtre à essence d'origine.

J'ai aussi mis un nettoyant de circuit d'inj lors du dernier plein.

Résultat : nette amélioration mais encore quelques trous lors d'une accélération brutale.

Suivant l'expérience de Guillaume, je pense que le changement de la pompe est la solution : car sur mon véhicule le résultat s'est ressenti après le chgt du filtre.

Guillaume peux-tu me donner les infos nécessaire pour changer la pompe ? Est-ce une opération difficile (outillage spécifique) ?

Merci d'avance
n°7416
Guillaume 98
Profil : Nouveau membre
guillaume-98
Posté le 26-05-2009 à 14:20:06  answer
Prévenir les modérateurs en cas d'abus
 
Salut tintin,
Pas de pb.  La pompe est relativement facile à changer si t'es un peu bricoleur.
Tu commences "bien sûr" par vider ton réservoir en roulant car sinon il est lourd quand tu l'enlèves...
Bon...l'opération est simple :

1- Retirer la coque en acier qui protège le réservoir (enfin, moi y-en a une en tout cas). Elle tient par 4, 5 grosses vis prises sur des écrous prisonniers et 2, 3 autres je crois. Un peu de dégrippant 1 heure avant l'opération ne fait pas de mal. Si t'as une péteuse, c'est le top.

2 - Tu désaccouples les 2 durites (une grosse, une petite) qui joignent la trappe au réservoir

3 - Du coté pont tu débranches les fils électriques et la durite d'essence qui arrivent sur le réservoir et un petit tuyau souple relié à un T placé au dessus

4 - Tu dévisses les 2 écrous sur longues tiges filetées qui maintiennent les 2 brides d'aciers soutenant le réservoir.
Fait un repère sur tige filetée pour le remontage car le filetage est très long et le réservoir ne doit être ni trop haut, ni trop bas.


Là, si tu t'es pas niqué les doigts en faisant ripper la clé sur un écrou, si tu l'es pas pris de la terre sèche dans les yeux ou pris le reservoir dans la gueule... c'est pas mal !!!

Une fois le réservoir tombé, tu desserres avec un pointeau à tête plate la grosse bague en acier qui tient la pompe et le mécanisme de jauge. Si c'est pas vers la droite c'est l'autre coté... Tu retires l'ensemble de l'intérieur du réservoir en faisant attention de ne pas détériorer le gros join spi qu'il faudra remettre au remontage.

Une fois l'ensemble sorti. Tu démontes la pompe et tu regardes le n° de série. Je pense que se sera comme moi car la référence n'existe plus mais remplacée par un modèle monté sur la plupart des OPEL essence. Une fois la nouvelle pompe trouvée tu la remontes sur le support.

Nettoyage reservoir et remontage.

C'est une intervention simple mais un peu longue. Rien de bien méchant même si tu n’es pas bricoleur.

A +

Guillaume.
n°7430
tintin267
Profil : Nouveau membre
tintin267
Posté le 27-05-2009 à 13:08:42  answer
Prévenir les modérateurs en cas d'abus
 
Merci guillaume pour tous ces renseignements.

Juste pour info et histoire de préparer le terrain, peux-tu me donner une idée du prix de la pompe et me dire avec quel produit nettoyer le réservoir.

Encore merci
n°7455
Guillaume 98
Profil : Nouveau membre
guillaume-98
Posté le 28-05-2009 à 01:57:20  answer
Prévenir les modérateurs en cas d'abus
 
Salut Tintin,
Pour la pompe faut compter 100 à 120 euro. Si tu vas à la casse, je pense que se sera encore moins cher, mais prends là sur une OPEL très recente en vérifiant bien le n° de série.
Pour le réservoir, moi j'ai pris du produit industriel pour nettoyer les sols car j'en avais sous la main mais un détergeant de base fera l'affaire c'est juste pour qu'il soit bien propre. J'ai pris le jet d'eau, pression à fond, et je l'ai passé dans tout le réservoir par le trou de la pompe. Le mien étant en acier, il avait un peu rouillé à l'interieur alors j'ai passé un produit qui stoppe la corrosion. Les carrossiers appelent ça du lait car il est blanc. C'est un inhibiteur de rouille. Ce produit stoppe le processus de corrosion et laisse une surface nois brillant là où le métal était rouillée. Dans la gamme des produits "Rustol" je pense que tu trouveras ça. Sinon WÜRTH le fait je crois.
Le nettoyage ayant fait sauté des plaques de rouilles, je me suis retrouvé avec des petits trous, parfois de la taille dune tête d'aiguille. Je les ai  bouché à l'étain et ça marche apparamment. Pour vérifier si tout les trous étaient bouchés, je me suis mis dans une pièce sombre et j'ai éclairé l'interieur du reservoir avec une lampe néon. Les trous apparaissent alors comme des étoiles da
n°7456
Guillaume 98
Profil : Nouveau membre
guillaume-98
Posté le 28-05-2009 à 02:04:25  answer
Prévenir les modérateurs en cas d'abus
 
Salut Tintin,
Pour la pompe faut compter 100 à 120 euro. Si tu vas à la casse, je pense que se sera encore moins cher, mais prends là sur une OPEL très recente en vérifiant bien le n° de série.
Pour le réservoir, moi j'ai pris du produit industriel pour nettoyer les sols car j'en avais sous la main mais un détergeant de base fera l'affaire c'est juste pour qu'il soit bien propre. J'ai pris le jet d'eau, pression à fond, et je l'ai passé dans tout le réservoir par le trou de la pompe. Le mien étant en acier, il avait un peu rouillé à l'interieur alors j'ai passé un produit qui stoppe la corrosion. Les carrossiers appelent ça du lait car il est blanc. C'est un inhibiteur de rouille. Ce produit stoppe le processus de corrosion et laisse une surface nois brillant là où le métal était rouillée. Dans la gamme des produits "Rustol" je pense que tu trouveras ça. Sinon WÜRTH le fait je crois.
Le nettoyage ayant fait sauté des plaques de rouilles, je me suis retrouvé avec des petits trous, parfois de la taille dune tête d'aiguille. Je les ai  bouché à l'étain et ça marche apparamment. Pour vérifier si tout les trous étaient bouchés, je me suis mis dans une pièce sombre et j'ai éclairé l'interieur du reservoir avec une lampe néon. Les trous apparaissent alors comme des étoiles dans la nuit.
Enfin, j'ai repeins le reservoir avec 2 couches d'appret et trois couches de peinture anti-rouille pour portail, histoire de ne plus être embêté par la corrosion.
L'ensemble te reviendra à 150-180 euro selon les produits que tu as déjà dans ton garage.

Voilà pour les infos. A +

Guillaume.
n°8560
jmh80
Profil : Nouveau membre
jmh80
Posté le 28-08-2009 à 10:15:09  answer
Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai aussi un jeep essence de 93 (2L5) multipoints, je ne peux pas dire que j'ai des trous à l'accélération mais le ralenti n'est pas toujours bon parfois même le moteur cale . Est-ce que vous aviez le voyant "check engine" d'allumé dès que l'on accélère, je suis allé chez le concessionnaire Jeep, pour qu'il le branche sur la valise afin d'avoir la réponse à mon problème, mais 2H après il n'arrivait pas à "discuter" avec le calculateur, donc je suis toujours au même point. j'ai déja changé les bougies, les fils de bougies, le filtre à essence. Que me conseilles-tu de faire ? car là je n'est plus d'idées et le garage ne m'a pas donner de piste, m'a seulement dit : ça peut-être une sonde mais laquelle !!!

merci pour les réponses que vous pourriez me donner tous afin de résoudre ce problème car je n'ose plus faire de trop long parcours de peur de tomber en panne.

JMH80
n°8573
Dream06
Profil : Routard
dream06
Posté le 29-08-2009 à 15:13:30  answerhomepage
Prévenir les modérateurs en cas d'abus
 

jmh80 a écrit :

mais le ralenti n'est pas toujours bon parfois même le moteur cale .



Bonjour

A voir : Actuateur de ralenti !   :)

n°8577
jmh80
Profil : Nouveau membre
jmh80
Posté le 29-08-2009 à 22:19:22  answer
Prévenir les modérateurs en cas d'abus
 
bonsoir,
l'actuateur de ralenti : est-ce le clapet sur le collecteur d'admission ? et comment le contrôler ?
merci de ta réponse
Jmh

---------------
JMH
n°8581
Dream06
Profil : Routard
dream06
Posté le 30-08-2009 à 11:52:21  answerhomepage
Prévenir les modérateurs en cas d'abus
 
Bonjour

Les problemes de ralenti peuvent avoir plusieurs causes :
Une prise d'air : a vérifier si un ou plusieurs boulons sur la rampe d'admission/echappement n'est pas brisé (maladie du 2.5L et 4L).
Ensuite les deux systemes d'assistance : l'actuateur de ralenti et le TPS :

kraft1

L'actuateur etant le 0907 et le TPS le 0908. Ils peuvent etre altérés (surtout l'actuateur) par des particules ou un joint defectueux ou encore par la pièce defctueuse proprement dite...

Message édité par Dream06 le 30-08-2009 à 15:18:54
n°8591
jmh80
Profil : Nouveau membre
jmh80
Posté le 31-08-2009 à 13:29:40  answer
Prévenir les modérateurs en cas d'abus
 
salut,

apparemment c'est le TPS qui est défectueux à suivre après remplacement

merci


---------------
JMH
n°8597
Dream06
Profil : Routard
dream06
Posté le 31-08-2009 à 15:08:40  answerhomepage
Prévenir les modérateurs en cas d'abus
 
hello

Tiens nous au courant !!!!
A+
n°8705
jmh80
Profil : Nouveau membre
jmh80
Posté le 05-09-2009 à 22:35:18  answer
Prévenir les modérateurs en cas d'abus
 
bonsoir,

merci du conseil c'était bien le TPS qui était usé

A +

---------------
JMH
mood
Publicité
Profil
Posté le 05-09-2009 à 22:35:18  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Jeep
»
Cherokee
»
trou à l'accélération
 

Sujets relatifs
^problème de trou à l'accelerationJeep Grand Cherokee probleme accélération
Plus de sujets relatifs à : trou à l'accélération

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Question de taille 2 19-02-2009 à 15:32:18
perte de puissance cherokee 2.8CRD 2005 22 10-01-2011 à 23:23:43
achat de cherokee 0 11-02-2009 à 11:18:16
Donnée techniques Cherokee 4L 0 10-02-2009 à 01:11:14
cache bagage KJ 2 09-02-2009 à 19:20:40


S'identifier

?