Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

[Mécanique] problème de BVA jaguar S Type

 

Il y a 824 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Mécanique] problème de BVA jaguar S Type

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
milou69570
  1. Posté le 29/10/2017 à 13:57:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bjr

Je rencontre depuis la vidange de la boite auto de mon véhicule des problèmes aux accélérations surtout en montée ; mon véhicule "broute" et j'ai le voyant moteur qui clignote.

D'où cela peut provenir.

Merci d'avance pour votre aide
Message cité 1 fois
Message édité par savilleX308 le 01/11/2017 à 17:23:54
Sujets relatif
Profil : Routard confirmé
francoisjag
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/10/2017 à 17:19:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, quelle motorisation et quelle année ?

Il faudrait passer la voiture à la valise pour être bien certain que c'est lié à la BVA...

l'homme sans qualité
Profil : Pilote confirmé
  1. config
savillex308
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 01/11/2017 à 17:25:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+1, sur un V6 ou V8, c'est souvent les bobines, et non la boîte...
ou le coupleur de transmission en caoutchouc qui lâche souvent.

Sur le V6, cela peut être la BVA Ford, oui, mais pour ça il nous faut des précisions.


---------------
http://www.rover-club.fr
Publicité

Profil : Routard confirmé
  1. homepage
  2. config
mustang766
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/11/2017 à 22:59:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello

Vous soulignez que c’est depuis la vidange de boite... comment a t elle été réalisée ? Êtes vous certain que le niveau est bon ?


---------------
Lincoln Navigator 07 // Auris Touring Sport HSD // Jaguar S-Type R
jaguariste naif
Profil : Apprenti
macadamjag
  1. Posté le 06/11/2017 à 07:12:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

j'ai eu un problème similaire après la vidange de la boite (boite Ford R55N, S phase une, 4.0, 105000 km), accoup en montée, moteur chaud, ou en reprise, retour chez le cc, contrôle, verdict une bobine à changer , j'ai changé l'ensemble des bobines , plus de problème.
A remarquer pas de voyant allumé sur le tableau de bord
Message édité par macadamjag le 06/11/2017 à 10:52:10

---------------
Philippe
S-Type V8 4.0 "sport"-2001
Nissan Leaf
Dordogne
Profil : Membre
  1. config
christophen
Marques - succès bronze messages
  1. Posté le 08/11/2017 à 01:55:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

milou69570 a écrit :

Je rencontre depuis la vidange de la boite auto de mon véhicule des problèmes
Afficher plus
Afficher moins

C'est à cause de cela que le réseau ne fait pas de vidange!!!

Si les à coups se produisent aussi à l'arrêt, il me semble que le problème doit venir des bobines.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Performances restreintes] S-type : temoin orange et rouge 3
[Echange] S-Type > V70 12
[Electronique] S-type : allumage phares automatique 2
détecteurs d'aide au stationnement arrière 1
[Electricité] S-type : Câble pour sonde température extérieure 7