Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

[Mécanique] Identification piece/probleme "perfomance restreinte"

 

Il y a 823 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

[Mécanique] Identification piece/probleme "perfomance restreinte"

Prévenir les modérateurs en cas d'abus 
n°165152
arn0-TT
Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/10/2017 à 14:17:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j’ai vu un peu de liquide noire gras au niveau d’un boîtier en plastique noire ( surement eb bas du boîtier ou Il y a une grosse durite. Savez vous ce que c’est ce boîtier noire ?

1710020641​19347345

1710020641​228159

D'autre part j'ai eu une mesaventure sur l'autoroute, j'ai voulu la decrasser appuyant à fond la voiture a fait beaucoup d'accoup et sapin de noel sur la TBD : DSC indisponble, performance restreinte etc.

Cela s'est fini en roue libre avec les Warning sur la bande d’arrêt d'urgence!

Je décide de l’éteindre et d'attendre 5 min. Je la rallume plus de message, je me met en position "D". le "D" clignote et la voiture accéléré dans le vide ! De même en mode "S" il y avait que le "R" qui fonctionnait !

Je décide d’éteindre et de la rallumer à nouveau et la BVA se met à accroché une vitesse et à repartir. Je suis rentré tranquillement sans soucis à voir si sa recommence demain.

Qu'en pensez vous ? La boite peut être la cause de se mode restreint ? La fuite sur le boitier noir est-elle la cause ?
Message édité par savilleX308 le 03/10/2017 à 14:35:41

---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
Sujets relatif
n°165153
savilleX30​8
l'homme sans qualité
Profil : Pilote confirmé
  1. config
savillex308
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 03/10/2017 à 14:33:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Il semble que ce soit l' "Oil catch can" ou "PCV breather can".
J'avoue que je ne connais pas ce moteur et s'il y en a un, mais je ne vois pas ce que ça pourrait être d'autre.
S'il est plein, ou tellement encrassé que plus d'huile ne peut passer, alors il faut le remplacer.
Sur les Volvo où leur encrassement est connu, cela provoque effectivement des fonctionnements erratiques de la voiture, mais pas comme vous le décrivez.

J'espère que quelqu'un nous aidera, mais il semble que votre boîte se soit mis en sécurité en se déconnectant carrément.
Combien de km a votre auto et la boîte a-t-elle été vidangée?

FrancoisJag , tu n'as pas un conseil?
J'ai l'impression que le convertisseur de couple s'est mis en repos forcé le temps que les capteurs reprennent leurs esprits. Non?

Cdlt


---------------
http://www.rover-club.fr
n°165154
arn0-TT
Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/10/2017 à 14:41:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour cette réponse rapide. Et ce boitier sert à quoi ? Est-ce grave si cela fuit ou sa peut tenir quelques temps ?

C'est le moteur 2.7D 211CV. LA voiture a 153 000 km. Je compte faire la vidange dans peu de temps mais les rapports passent bien et pas de soucis à part la mise en securité.

Cela ne peut pas provenir de la batterie ? Cela est du à quoi si c'est le convertisseur de couple qui s'est mis en repos ?
Message cité 1 fois

---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
Publicité

n°165155
savilleX30​8
l'homme sans qualité
Profil : Pilote confirmé
  1. config
savillex308
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 03/10/2017 à 14:51:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

arn0-TT a écrit :

Merci pour cette réponse rapide. Et ce boitier sert à quoi ? Est-ce grave si cela fuit ou sa peut tenir quelques temps ?

C'est le moteur 2.7D 211CV. LA voiture a 153 000 km. Je compte faire la vidange dans peu de temps mais les rapports passent bien et pas de soucis à part la mise en securité.

Cela ne peut pas provenir de la batterie ? Cela est du à quoi si c'est le convertisseur de couple qui s'est mis en repos ?
Afficher plus
Afficher moins

Aucune pièce n'est fondamentalement là pour "tenir encore un peu de temps" dans une voiture.
Si elle n'est visiblement plus en mesure de remplir son office, mieux vaut la changer.
C'est une boîte qui est là pour récupérer les vapeurs chargées en huile dans le système afin qu'il ne soit pas saturé...

Si cela avait été la batterie vous auriez eu du mal à redémarrer et les performances restreintes auraient perduré. Même si c'est une possibilité. Mais je n'ai jamais vu une voiture en "D" "tourner dans le vide".

Le convertisseur de couple est une pièce essentielle dans les boîtes automatiques : il fonctionne grâce à l'huile (plus précisément la pression), une huile de très mauvaise qualité, chargée en matière ou plus au niveau et c'est la boîte qui refuse de fonctionner ou peut tout simplement casser.
Il est urgent de faire passer votre auto à la valise afin de connaître précisément ce qui s'est passé.


---------------
http://www.rover-club.fr
n°165159
FrancoisJa​g
Profil : Routard confirmé
francoisjag
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/10/2017 à 18:10:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand vous dites "en roue libre" vous avez laissé l'auto sur D ou avez mis le neutre ?

Si passage au neutre véhicule en mouvement c'est pas surprenant que la boite ait cafouillé avant de repartir.

Pour le reste, passage à la valise. On parle d'une usine à gaz qui a plusieurs années et milliers de km derrière elle.
Message cité 1 fois
Publicité

n°165160
arn0-TT
Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/10/2017 à 18:17:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

FrancoisJag a écrit :

Quand vous dites "en roue libre" vous avez laissé l'auto sur D ou avez mis le neutre ?

Si passage au neutre véhicule en mouvement c'est pas surprenant que la boite ait cafouillé avant de repartir.

Pour le reste, passage à la valise. On parle d'une usine à gaz qui a plusieurs années et milliers de km derrière elle.
Afficher plus
Afficher moins



La BVA était toujours sur D quand je dis en roue libre c’est que j’avais beau appuyer sur l’accélérateur rien ne s’en passer comme si elle se laissait allé jusqu’à l’arrêt.

Quand je me suis arrêté j’ai mis sur P pu coupé le moteur. J’ai redémarré mis sur D et le D clignotait et j’accélérai dans le vide (comme si j’étais sur lE N)

Je vais la passer a la voiture valise dans la semaine mais j’aurai aimé avoir des pistes car c’est assez curieux!

Et pour le boîtier noir qui fuit c’est bien comme dit plus haut ? C’est simple à changer ?


---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
n°165225
arn0-TT
Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/10/2017 à 12:50:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je l'ai passé à la valise.

Voici les défauts qui en ressort (le premier semble être la panne en performance restreinte) :

1710050114​45112260

1710050114​45733649

1710050114​40411962

1710050114​42891399

1710050114​4473395

1710050114​44575301

Par contre si quelqu'un pouvait m'aider à comprendre..?

@savilleX308 (savilleX30​8)
@FrancoisJag (FrancoisJa​g)
@remjxxxj (remixxxj)
Message édité par arn0-TT le 05/10/2017 à 15:19:14

---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
n°165235
paydase
gardien du temple
Profil : Pilote semi-pro
  1. config
paydase
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 05/10/2017 à 19:15:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
D'une lecture rapide, tous vos codes concernent l'alimentation ou la vanne EGR.
Pas de trace d'un code concernant la BVA, ce qui est étrange suite à vos pbs.
Vous avez utilisé quelle valise?
Message cité 1 fois

---------------
Jaguar XJ Super V8 LWB 4.2 SC 2006
Jaguar XJS Coupé Insignia AJ6 4.0 1994
Jaguar Type E FHC S1 3.8 1964
n°165244
arn0-TT
Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/10/2017 à 21:10:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

paydase a écrit :

D'une lecture rapide, tous vos codes concernent l'alimentation ou la vanne EGR.
Pas de trace d'un code concernant la BVA, ce qui est étrange suite à vos pbs.
Vous avez utilisé quelle valise?
Afficher plus
Afficher moins



Jai utilise OBD facile avec lappli iPhone et la prise OBD fourni. Mais le défaut débitmètre et FAP sont liés à l’alimentation ?

J’ai accès à 2 calculateurs moteur et transmission (pas de défaut dans la transmission)

PS : je peut faire un reset des codes défauts voir ce qui revient ?


---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
n°165249
arn0-TT
Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/10/2017 à 12:22:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai effectué un diag avec le logiciel PC qui a l'air de mieux communiqué et sa ma sorti des defauts au niveau de la transmission également :

1710061248​43321935

1710061248​43793916

Vous en pensez quoi ?

Je peux faire un reset des defauts des 2 calculateurs voir ce qui revient ?


---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
n°165250
savilleX30​8
l'homme sans qualité
Profil : Pilote confirmé
  1. config
savillex308
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 06/10/2017 à 12:29:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, vous avez visiblement un engorgement de la vanne EGR qui provoque un autre de toute la chaine "huile", y compris l'oil catch can si c'est ça.

La transmission, c'est autre chose et ça m'inquiète un peu : essayez de passer chez un spécialiste ou chez Jaguar pour faire un check plus complet.
Votre soft ne peut pas aller plus loin et ne fait apparaître qu'une partie du spectre.
Je ne veux pas vous alarmer inutilement, mais cette alerte est peut être une bonne chose.
Surtout pas de Reset avant d'avoir été plus loin.
Message édité par savilleX308 le 06/10/2017 à 12:38:22

---------------
http://www.rover-club.fr
n°165251
arn0-TT
Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/10/2017 à 12:56:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L’engorgement de la vanne EGR peut être dur à quoi ? Cela entraine les autres défauts (débitmètre etc.)

Pour ce qui est de l’an transmission c’est marqué communication perdue avec ECM/PCM A sa veut dire quoi ? C’est pas tout simplement suite au mode dégradé ? Quand je vois régime moteur lors de l’apparition du code défaut : 16383,75 tr/min c’est possible sa ?
Message cité 1 fois

---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
n°165259
savilleX30​8
l'homme sans qualité
Profil : Pilote confirmé
  1. config
savillex308
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 06/10/2017 à 20:00:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

arn0-TT a écrit :

L’engorgement de la vanne EGR peut être dur à quoi ? Cela entraine les autres défauts (débitmètre etc.)

Pour ce qui est de l’an transmission c’est marqué communication perdue avec ECM/PCM A sa veut dire quoi ? C’est pas tout simplement suite au mode dégradé ? Quand je vois régime moteur lors de l’apparition du code défaut : 16383,75 tr/min c’est possible sa ?
Afficher plus
Afficher moins

Encrassement EGR = Diesel.
C'est crado : beaucoup de suies. Et ça entraine tout le reste, oui, certainement.

Perte de communication : je ne sais pas, je ne suis pas mécano/électro auto. Il faut aller voir chez un spécialiste.
16383 tr/min, si c'est le turbo, c'est possible, si c'est le V6 : vous avez un moteur de formule1 sous le capot...


---------------
http://www.rover-club.fr
n°165260
arn0-TT
Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/10/2017 à 20:35:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
MErci pour votre réponse. Oui c’est bien le V6.

Mais quand vous dites EGR=diesel vous parlez de la qualité du carburant qui peut engendrer cela ? Car je met que de lexcelium. Peut être mettre un truc qui décrasse en plus ?
Message cité 1 fois

---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
n°165262
savilleX30​8
l'homme sans qualité
Profil : Pilote confirmé
  1. config
savillex308
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 06/10/2017 à 20:46:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

arn0-TT a écrit :

MErci pour votre réponse. Oui c’est bien le V6.

Mais quand vous dites EGR=diesel vous parlez de la qualité du carburant qui peut engendrer cela ? Car je met que de lexcelium. Peut être mettre un truc qui décrasse en plus ?
Afficher plus
Afficher moins

Non, c'est tous les diesels qui font ça...

Même avec de l'excellium qui a des additifs effectivement efficaces, c'est trop tard : il faut démonter pour nettoyer la vanne.

C'est pas très compliqué, mais bon, il faut savoir le faire, ou le faire-faire, mais les mécanos ne font pas cadeau de la chose. Vous ne pouvez pas nettoyer une vanne EGR très encrassée avec un additif, cela fonctionne sur la marge seulement, c'est à dire sur des vannes "en bonne santé"...
En outre, il semble que l'oil-catch-can (je le répète, je ne suis pas sûr que c'en soit une, personne pour le confirmer/infirmer?) soit devenu inefficace, ce qui aggrave le problème.
C'est assez typique de diesels ayant été utilisés à mauvais escient (ville ou trajets trop courts).
C'est très courant.

Le problème de boîte peut être lié à la maintenance "à minima" de cette auto, c'est à dire "selon le livret de bord", c'est à dire sans vidange de BVA (Jaguar parle de "graissage à vie" de la ZF) et dans des conditions défavorables pour le diesel (ville, etc...).

Dans les deux cas, à mon avis ce n'est pas grave, mais il faut s'en assurer et la faire voir à un spécialiste.


---------------
http://www.rover-club.fr
n°165302
FrancoisJa​g
Profil : Routard confirmé
francoisjag
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/10/2017 à 21:28:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour les captures PC, le programme n'a tout simplement pas pu lire les défauts. Clé sur la mauvaise position, batterie trop faible, ça peut être plein de trucs.

Pour décrasser l'EGR, pas de miracle. Il faut démonter la pièce... Les additifs et nettoyages au co2 etc ne changeront rien... Au mieux vous dépensez des sous et rien ne change. Au pire, toute la suie se décolle pour aller faire bouchon ailleurs...

La solution la mieux sur ce moteur (mais vu les prochaines normes pour les CT ça va être mort) c'est de condamner les EGR et le FAP mécaniquement et logiciellement...

Mais bon, c'est fini cette solution. Dans votre cas, le reniflard pisse, les EGR semblent colmatées. Faut pas se faire de films quant au reste du circuit de dépollution...

A votre place, je ferais contrôler le tout par un dieseliste.

n°165385
mitchmart
Profil : Routard
mitchmart
Marques - succès bronze messages
  1. Posté le 13/10/2017 à 08:19:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vu qu'il n'y a aucun historique des pannes, le mieux serait de les effacer et faire un essai routier avec le boîtier elm, en tout cas c'est ce que je ferais.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Problème] frein électrique sur XF 300 de 11/2011 0
[Mécanique] Remplacement alternateur XF - retour d'infos 1
Équilibrage pneumatiques et vibrations 11
[technique] caméra de recul sur XF 0
Panne console centrale 6