Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

fumée blanche et pas d'accélération au démarrage

 

Il y a 1311 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

fumée blanche et pas d'accélération au démarrage

Prévenir les modérateurs en cas d'abus 
n°9351
weezer40
Profil : Nouveau membre
weezer40
Posté le 17-08-2010 à 10:40:06  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

bonjour

j'ai des petits soucis avec un santa fe 2.2 4WD de fin 2002, qui a 210000km env.

voici les symptomes, qui ne durent pas plus 20 secondes:
- au démarrage, il tourne sur "3 pattes"
- au démarrage, quand j'appuye sur l'accélérateur, il ne se passe rien (que ce soit en marche avant ou en marche arrière)
- au démarrage, il fume systématiquement blanc (comme si il y avait un feu de feuilles sous le coffre)

tous ces symptomes disparaissent dès que je commence a rouler.

après l'avoir emmené plusieures fois a la concession, les pièces suivantes ont été changées:
- les 4 injecteurs
- les 4 bougies de préchaufge
- la pompe HP
- toute la distribution (car apparemment, elle s'etait "décalée d'un cran", et était de toute facon a faire)

pour info, elle ne mange pas d'huile, et a toujours du peps ce qui fait dire a mon concessionnaire qu'il ne sert a rien de changer le turbo.

CEPENDANT, LES SYMPTOMES PERSISTENT
quelqu'un a-t-il déja eu un souci similaire?
quelqu'un a-t-il une idée de ce qu'il faut faire pour résoudre le problème?

Merci d'avance pour vos réponses
a bientot
mike


---------------
j'aime mon garagiste...mais j'ai plus de sous!
n°9356
maxcus2
Profil : Vétéran confirmé
maxcus2
Contributeur Bronze Forum
Posté le 17-08-2010 à 16:26:38  answer
Prévenir les modérateurs en cas d'abus
 

pas de consommation de liquide de refroidissement?

n°9357
riri77
.....
Profil : Vétéran confirmé
riri77
Contributeur Bronze Forum
Posté le 17-08-2010 à 17:23:43  answer
Prévenir les modérateurs en cas d'abus
 

weezer40 a écrit :

bonjour

j'ai des petits soucis avec un santa fe 2.2 4WD de fin 2002, qui a 210000km env.

voici les symptomes, qui ne durent pas plus 20 secondes:
- au démarrage, il tourne sur "3 pattes"
- au démarrage, quand j'appuye sur l'accélérateur, il ne se passe rien (que ce soit en marche avant ou en marche arrière)
- au démarrage, il fume systématiquement blanc (comme si il y avait un feu de feuilles sous le coffre)

tous ces symptomes disparaissent dès que je commence a rouler.

après l'avoir emmené plusieures fois a la concession, les pièces suivantes ont été changées:
- les 4 injecteurs
- les 4 bougies de préchaufge
- la pompe HP
- toute la distribution (car apparemment, elle s'etait "décalée d'un cran", et était de toute facon a faire)

pour info, elle ne mange pas d'huile, et a toujours du peps ce qui fait dire a mon concessionnaire qu'il ne sert a rien de changer le turbo.

CEPENDANT, LES SYMPTOMES PERSISTENT
quelqu'un a-t-il déja eu un souci similaire?
quelqu'un a-t-il une idée de ce qu'il faut faire pour résoudre le problème?

Merci d'avance pour vos réponses
a bientot
mike




peut être la culasse qui est poreuse fumée blanche
ton moteur a déjà 210.000 donc peut être un manque de compression au démarrage moteur tourne sur 3 pattes
essai un produit remetalisant et un produit anti fuite et met une huile un peu moins fluide

c est une méthode pas trop onéreuse mais pas une réparation définitive
a +

mood
Publicité
Profil
Posté le 17-08-2010 à 17:23:43  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°9363
maxcus2
Profil : Vétéran confirmé
maxcus2
Contributeur Bronze Forum
Posté le 18-08-2010 à 07:48:00  answer
Prévenir les modérateurs en cas d'abus
 

si conso de  LDR, c'est que le LDR rempli un de tes cylindre pendant la nuit, et au petit matin au demmarage sa tourne quelques seconde sur 3 pattes avec beaucoup de fumée a l echapement, donc joint de culasse defectueux , je dis bien si il y a consommation de Liquide De Refroidissement

n°9364
weezer40
Profil : Nouveau membre
weezer40
Posté le 18-08-2010 à 09:03:41  answer
Prévenir les modérateurs en cas d'abus
 

merci pour ces conseils

je l'emmene chez le concess ce matin, je vais lui dire d'y jeter un oeuil
je vous tiens au courant de ce qu'il en dit

pour info, j'ai deja mis un produit actif dans l'huile, car on me l'avait conseillé

cela peut il aussi expliquer le fait que je n'ai pas accès a l'acceleration pendent 20 s env??


---------------
j'aime mon garagiste...mais j'ai plus de sous!
n°9369
maxcus2
Profil : Vétéran confirmé
maxcus2
Contributeur Bronze Forum
Posté le 18-08-2010 à 14:14:02  answer
Prévenir les modérateurs en cas d'abus
 

je ne pense pas.

mood
Publicité
Profil
Posté le 18-08-2010 à 14:14:02  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°9389
Bacillus
Profil : Routard confirmé
bacillus
Posté le 22-08-2010 à 20:28:31  answerconfig
Prévenir les modérateurs en cas d'abus
 
n°9398
riri77
.....
Profil : Vétéran confirmé
riri77
Contributeur Bronze Forum
Posté le 23-08-2010 à 17:48:00  answer
Prévenir les modérateurs en cas d'abus
 



alfa131:15   c est un diesel

mood
Publicité
Profil
Posté le 23-08-2010 à 17:48:00  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Hyundai
»

Santa Fe

»

fumée blanche et pas d'accélération au démarrage

 

Sujets relatifs
Fumée blanche à chaud sur SF 2 2.2 155ch FAPun sifflement pres du moteur lorsque j'accelere+fumee deguagé
Lenteur au démarrage, la voiture n'avance pas (ou vraiment très peu).problème démarrage hyundai matrix
FUMEE BLEU CLAIREfumée blanche et forte odeur de gazole à l echappement
Pb démarrage sur Atos Primefumé blanche moteur crdi
Plus de sujets relatifs à : fumée blanche et pas d'accélération au démarrage

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Besoin de données .. Volume coffre / Distance accoudoir arrières / et 2 29-10-2011 à 22:27:29
750 litres en version 5 places? 0 15-08-2010 à 18:35:21
galere sur SF 2001 4wd 2.0ld 0 15-08-2010 à 18:11:43
cherche info sur distribution santa fe 2 en 2.2l crdi 2 13-08-2010 à 14:06:19
Voyant ESP off qui s'allume sinon odeur de brûlé si on le fait marcher 0 02-08-2010 à 19:51:15


S'identifier

?