Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /

Panne de démarrage....

 

Il y a 193 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Panne de démarrage....

Prévenir les modérateurs en cas d'abus 
n°6584
Mavrec
Profil : Membre confirmé
mavrec
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/01/2012 à 20:41:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Panne de démarrage pour moi... mais ce n'est pas la batterie....
 
Je mets le contact, tout s'allume et quand je tourne la clef rien ne se passe... j'ai essayer de démarrer en position P ou N c'est pareil...
Tous les fusibles sont bons...
 
Alors si vous avez des idées....

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Panne de démarrage....

n°6586
gigawawa
Profil : Membre confirmé
  1. homepage
  2. config
gigawawa
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/01/2012 à 20:45:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Debranches ta batterie pendant un gros quart d'heure !
ca te fait une sorte de " RESET "  ( il y a un ancien post dessus ... regarde )
C'est bien ca santefitness ?


---------------
HUMMERBOX
http://www.hummerbox.com/
n°6591
Mavrec
Profil : Membre confirmé
mavrec
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/01/2012 à 20:57:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Déjà essayé ça mais rien de changé...

Publicité

n°6595
mick660
Profil : Apprenti
  1. homepage
mick660
Marques - succès bronze nombre de vues
  1. Posté le 08/01/2012 à 21:27:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon pere pareil avec son H3
tout s'allume normalement, le demareure tourne mes le moteur ne veux pas se lancer ( je ne sais pas si c le meme probleme ? )

il dois attendre 15 min et puis il peux réessayer et cava nickel

on a sa +- 3 ,4 fois par ans..
le Garage ne trouve pas la panne..
Message cité 1 fois
n°6602
conic
Profil : Membre
  1. homepage
conic
Marques - succès bronze messages
  1. Posté le 08/01/2012 à 22:31:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt
pb avec le H3 différent car ton demarreur tourne
Mavrec n'a apparemment rien du tout
Tension de batterie Mavrec ?


---------------
Avis jantes et pneus - ou acheter : http://4x4us.net/avis-jantes-e [...] -t157.html
Publicité

n°6615
Mavrec
Profil : Membre confirmé
mavrec
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 09/01/2012 à 12:27:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous,

Donc la tension était ok, le probleme venait du demarreur, il était bloqué.

Merci pour vos recherches ;)

n°6882
Mavrec
Profil : Membre confirmé
mavrec
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 17/01/2012 à 13:32:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
???

n°6902
gigawawa
Profil : Membre confirmé
  1. homepage
  2. config
gigawawa
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/01/2012 à 21:58:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
C'etait le demareur ?!

Par contre pour les H3 ? ca donne quoi ces problemes de demarages ?
( faisons avancer les posts afin qu'il soient interessant ! @) )


---------------
HUMMERBOX
http://www.hummerbox.com/
n°6933
santefitne​ss
jeanseb
Profil : Membre confirmé
santefitness
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/01/2012 à 09:20:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben H3 je ne sais pas mais en ce qui concerne le GMC olalala ça démarre nickel!!! pourtant ce sont les même pièces que sur le H2...

n°6977
humm75
Profil : Routard
  1. config
humm75
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/01/2012 à 07:06:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le H3, ça démarre nikel sauf le 1er jour  :(  :(  j'oubliais comme pour toute US à BM qui se respecte d'embrayer au démarrage ... et là tu ne passes pas pour un c.. !  :d  :d
Maintenant le mien à tout juste 4 ans, donc c'est normal qu'il démarre bien [smileyper​so


---------------
un H3 sinon rien !

FORUM 4x4 AMERICAINS - HUMMER www.4x4us.net
n°7001
gigawawa
Profil : Membre confirmé
  1. homepage
  2. config
gigawawa
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/01/2012 à 19:53:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
SOS pour le H3 de Christine , svp aidez la . pour info ; elle Habite à Nouméa .




"Salut Tony,
Oui il redémarre au bout d'un moment, mais j'ai maintenant l'impression que ça vient d'un problème de valve, car il se noie quand il redémarre comme si l'essence n'arrivée pas! Je dois insister et appuyer sur l'accélérateur.
De plus, j'ai aussi un problème de batterie ! quelque chose doit rester allumé, car j'ai changé la batterie la semaine dernière, comme je ne le prend plus il est resté 3 jours sans tourner, et quand j'ai voulu démarrer ce matin, plus rien, plus de batterie!
Une galère, j'ai 80.000 km, pas un soucis de moteur, que des connerie d’électronique. Depuis que je l'ai acheté, l'ordinateur de bord me raconte que des conneries, genre pression, abs, etc...
Ici en Caledonie, personne réellement qualifié pour trouver d'ou ca vient. Ça va faire la 4ème fois que je vais chez le concessionnaire, il garde la voiture 2 ou trous jours, me font payé pour rien, car deux ou trois jours après ça recommence!
Non j'ai pas appelé Hummer France. Crois tu que je doive le faire?
Merci de t'inquiéter pour moi! "
Message édité par gigawawa le 19/01/2012 à 20:29:05

---------------
HUMMERBOX
http://www.hummerbox.com/
n°7002
Mavrec
Profil : Membre confirmé
mavrec
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/01/2012 à 20:01:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le problème de démarrage, le fait de devoir accéléré peut aussi être lié à l'air, filtre, débitmètre... elle peut commencer par débrancher le débitmètre voir s'il démarre mieux et démonter le filtre à air voir si tout est ok.

n°7261
gigawawa
Profil : Membre confirmé
  1. homepage
  2. config
gigawawa
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/01/2012 à 12:11:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voila la solution trouvée :

"Merci Tony, j'ai eu cette nuit le chef d'atelier de Hummer France, qui m'a dit que mon problème venait du neiman (porte clés trop volumineux...)."


---------------
HUMMERBOX
http://www.hummerbox.com/
Publicité

n°8385
esteban666
Profil : Nouveau membre
esteban666
  1. Posté le 06/06/2012 à 22:11:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai un H3 et celà me le fais aussi quand je fais une mauvaise manipulation d'ouverture ou que je mets le contact sans demarer !...
Je suis obliger d'attendre 10 mn pour pouvoir demarez !...
C'est une securité anti-vol !...
Amicalement...
Didier (Reims)

n°8402
esteban666
Profil : Nouveau membre
esteban666
  1. Posté le 16/06/2012 à 09:59:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous !...
Je rencontre un probleme depuis quelques temps au niveau du demarage ...
Quand je desire demarer mon Hummer et en allumant le contact , il y a une icone rouge representant "une voiture accompagnée d'un cadenas " qui clignote et m'empeche de me servir de mon vehicule et je dois attendre 10 minutes avant de pouvoir demarer celui-ci !...(c'est une securité "Anti-vol" ...
Y a t'il une mamipulation ou autre a faire pour annuler cette securité , etant moi-meme le proprietaire et ayant le "bip" d'ouverture et la clef de contact en main ?...
S'il y a le feu dans mon garage , faut-il que je laisse bruler mon vehicule , faute de ne pouvoir le demarer ?...
Qui , parmis-vous , peut m'aider a resoudre ce probleme qui devient parfois tres agaçant !...
Merci d'avance ...
Amicalement...
Didier.

n°8403
gigawawa
Profil : Membre confirmé
  1. homepage
  2. config
gigawawa
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/06/2012 à 23:49:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il se peut que le problème vienne de ta clé , celle ci ne saurait pas reconnu !
Ton dispositif Passlock est passé en mode anti-vol .

Et en effet tu as une tempo de 10 mn pour que le témoin ne clignote plus !

Essaye avec ta deuxième clé pour savoir si ça vient de la clé .

Débranche ta batterie un quart d'heure , puis relie le + et le - ensemble batterie débranchée evidement ! pour faire un reset si le problème persiste .

Regarde si ta batterie est bonne également .

Met un coup de W40 dans ton neiman .

Le problème peut venir du neiman ensuite .




Et regarde ce post :

http://www.hummerbox.com/t147- [...] mer-h3#457

Cordialement Anthony
Message édité par gigawawa le 17/06/2012 à 00:51:32

---------------
HUMMERBOX
http://www.hummerbox.com/
n°9416
Louati.jam​il
Profil : Nouveau membre
louati-jamil
  1. Posté le 21/05/2016 à 21:47:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Je n'arrive pas a lancer le moteur de ma Hummer H2
Je tourne la clef rien ne s'allume au tableau a part le temoin de batterie et la manette de vitesse est bloqué en position P
J'ai verifier la batterie .le demarreur.et tous les fisibles tout est bon.
Svp me conseiller a resoudre ce probleme

n°9446
Tonyhummer
Profil : Nouveau membre
tonyhummer
  1. Posté le 16/01/2017 à 19:16:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
recharge deja ta batterie, car si rien ne s'allume au tableau ca pourrait deja être ca

n°9494
tiburon792​003
Profil : Nouveau membre
tiburon792003
  1. Posté le 04/10/2017 à 18:16:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mick660 a écrit :

Mon pere pareil avec son H3
tout s'allume normalement, le demareure tourne mes le moteur ne veux pas se lancer ( je ne sais pas si c le meme probleme ? )

il dois attendre 15 min et puis il peux réessayer et cava nickel

on a sa +- 3 ,4 fois par ans..
le Garage ne trouve pas la panne..
Afficher plus
Afficher moins


bonjour,j'ai pareil avec mon h3 ,est ce que votre papa a trouve d'où cela venait svp? merci

n°9495
Anonyme-je​ffyjeffa
Invité
  1. Posté le 17/10/2017 à 01:48:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c est le pass lock de votre camion qui fait defaut il n envois pas le bon voltage soit de 2.4 volts

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Discussion générale 161
vibrations a 1500tr/min 19
jeeperdays 2012 156
Problème éguille 4
feux arriere 18