Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»

»

ralenti trop bas et ratés à l'allumages civic

 

Il y a 1010 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

ralenti trop bas et ratés à l'allumages civic

Prévenir les modérateurs en cas d'abus 
n°67747
tornado26
Profil : Apprenti
tornado26
Posté le 17-05-2009 à 14:10:08  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

bonjour
je viens de recuperer une civic de 95, 1.5 lsi, on a du changer le moteur, donc le moteur a été changé, tout s'est bien déroulé, le moteur n'a pas tourné depuis 2 ans mais à démarré au 1/4 de tours, elle roule bien, ralenti à froid est bon...
mais une fois plus chaude, le ralenti est très très bas, et elle fini par s'éteindre
j'ai aussi le check moteur qui reste allumé au tableau de bord (au tout début non), c le lendemain qu'il est resté allumé
et j'ai aussi un autre problème, qd je pompe sur les freins (comme si je purgeais) le regime moteur a du mal, elle fait comme des ratés

donc voilà je viens voir si quelqu'un saurait peut etre m'aider à corriger tout ça ou du moins m'expliquer ce que ça pourrait etre??
une tite précision aussi, sous le collecteur d'amission, sur le bloc apparement y aurait une sonde à brancher, mais il me semble que j'ai pourtant tout bien rebranché du cablage qui était dans la voiture, et là je ne vois aucun cable qui pourrait s'y brancher

peut etre que le problème vient juste de là je ne sais psa

merci d'avance pour vos réponses

n°67783
tornado26
Profil : Apprenti
tornado26
Posté le 18-05-2009 à 10:26:03  answerconfig
Prévenir les modérateurs en cas d'abus
 

euh personne n'a d'avis!?

n°69260
invitFredT​ypeR
Invité
Posté le 06-06-2009 à 15:19:09  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Ton soucis vient de la régulation du ralenti, çà peut en effet venir du câble qui n'est pas branché. As-tu vérifié si çà n'été pas le câble de la sonde lambda ?

Parce que si ton ralenti à froid est bon (sonde lambda inactive), lorsqu'elle doit entrer en action (dès que le moteur est chaud), ton ralenti est mal régulé.

L'autre possibilité, plus cher, une bougie HS, mais je n'y crois pas si ton moteur tourne rond sur les régimes intermédiaires.

Enifin encore plus cher, le calage des soupapes (surtout si tu as le VTEC) a faire réglé ou sonde lambda grillé. Un passage en concession et la vérifiaction via la prise diagnostic (si tu connais le garagiste, tu ne paieras rien) te donnera une réponse précise. (J'ai eu le coup sur ma CTR de 2002 à 110000 kms, 130 euros le réglage des soupapes)

J'espère que çà t'aidera

mood
Publicité
Profil
Posté le 06-06-2009 à 15:19:09  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°69376
madmax7
je roule pas!! je pilote.
Profil : Membre confirmé
madmax7
Posté le 08-06-2009 à 16:08:46  answerconfig
Prévenir les modérateurs en cas d'abus
 

oui le diagnostic ces le meilleur a faire, j'ai vais la même chose.


---------------
      L'homme n'est jamais si grand qu'à genoux devant Dieu.        Napoléon Bonaparte  
 
n°69385
tornado26
Profil : Apprenti
tornado26
Posté le 08-06-2009 à 17:42:13  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonjour
merci pour vos reponses mais ça va j'ai trouvé
en fait le tuyeau était une des dépression et c'est ça qui faisait qu'elle tournait mal à chaud, mais j'ai du changer la tresse du bloc moteur, pcq sur le moteur que j'ai remonté il y a une sonde en plus que sur le moteur d'origine (au dessus du filtre à huile), et donc sur la tresse d'origine je n'avais pas de quoi la brancher

par contre j'ai parfois encore des petits ratés lorsque je pompe plusieurs fois assez rapidement sur le frein, et le regime moteur augmente, c'est pas très fort mais parfois on entend que ça "pete" legerement dans le pot

je sais pas du tout d'ou ça vient, peut etre le callage de l'allumage

mood
Publicité
Profil
Posté le 08-06-2009 à 17:42:13  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»

Honda

»

ralenti trop bas et ratés à l'allumages civic

 

Sujets relatifs
Prix révisions Honda Civic 2.2 CDTIRalenti trop haut 3000 t/min ! Civic 92-95 Vtec..
probléme de ralenti (URGENT)pb de ralenti
petit problème de ralenti (honda accord)Seriez-vous tenté par une Civic Type R (Nouvelle)?
Honda Civic EJ9, 1.4 iS Pas ridicule !CIVIC 1.7 CTDI [Topic officiel]
probléme au ralenti[Topic Unique] Honda Civic 8
Plus de sujets relatifs à : ralenti trop bas et ratés à l'allumages civic

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
clutch kit 0 17-05-2009 à 14:07:48
Shema electrique civic 0 17-05-2009 à 13:10:48
Problémé demarrage honda civic 1.5 lsi 6 14-03-2010 à 14:25:38
Honda Civic 2.2L i-CTDI 25000kms,A.M 2008. 1 24-09-2010 à 09:06:56
huile de boite de vitesses 0 15-05-2009 à 22:06:00


S'identifier

?