Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Problème start and stop fiesta ecoboost

 

Il y a 435 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème start and stop fiesta ecoboost

Prévenir les modérateurs en cas d'abus 
n°857850
sebm150
Profil : Membre
sebm150
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 28/09/2017 à 18:39:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir, j'ai un problème avec le start and stop de ma fiesta titanium ecoboost 100cv.
Enfaîte, dés que je démare ma voiture, le bouton où l'on peut couper le start and stop, s'allume comme si je l'avait couper.
Et impossible de le réactivé.
Savez-vous de-quoi celle peut venir et si c'est grave?

Je vous remercie
Message édité par sebm150 le 28/09/2017 à 19:37:50
Sujets relatif
n°857855
fiesta-boy
Profil : Routard
fiesta-boy1
Marques - succès bronze messages
  1. Posté le 28/09/2017 à 19:38:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vérifie ton fusible a coté de la borne positive de la batterie .

ylbf48


NT2uZr


eAnckU

si il est bon essai de réinitialisé le start stop

Message édité par fiesta-boy le 28/09/2017 à 19:40:35
n°857860
sebm150
Profil : Membre
sebm150
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 28/09/2017 à 20:08:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, fusible okay, j'ai reset sa marche pas mieux
Ça commence à pas être bon

Publicité

n°857872
fiesta-boy
Profil : Routard
fiesta-boy1
Marques - succès bronze messages
  1. Posté le 28/09/2017 à 21:34:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors ta batterie a été changé récemment ?
si oui est elle compatible start stop ?

si non est elle suffisamment recharger?


quel age a ta voiture et quel est son kilométrage ?

n°857926
kamnikaz
Profil : Nouveau membre
kamnikaz
  1. Posté le 29/09/2017 à 09:02:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vous voulez dire qu'on peut avoir la chance de ne plus avoir de S&S ! mais dites moi comment x)
Message cité 1 fois

---------------
Ma Fiesta 1.0l ecoboost 100ch Titatnium
Publicité

n°857932
Romain_56
Fiesta St line 140
Profil : Routard
  1. config
romain_56
Marques - succès bronze messages
  1. Posté le 29/09/2017 à 09:14:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kamnikaz a écrit :

Vous voulez dire qu'on peut avoir la chance de ne plus avoir de S&S ! mais dites moi comment x)
Afficher plus
Afficher moins

Comme montré au dessus, tu enlève le fusible. Ou tu appuies sur le bouton dédié à ça sinon :D

Message cité 1 fois
Message édité par Romain_56 le 29/09/2017 à 09:14:13

---------------
Fiesta ST Line 1.0 140
n°857942
obiwanwill​y
Profil : Pilote pro
obiwanwilly
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 29/09/2017 à 10:33:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
c'est juste la batterie qui est un peut faible ou le S&S qui a besoin de se recalibré

suffit de rouler pour que ça se regle tout seul , ça arrive quand on dépose la batterie ou que l'on n'a pas rouler depuis un moment

il y a une manip aussi qui permet de recalibré le bazard mais j'ai la flemme de cherché dans les méandres du forum


---------------
Le bonheur des sens commence la ou le diesel s'arrête , à + ou - 3500tr/min

https://www.youtube.com/watch?​v=G8L4f2BMzcE
n°857949
jln
VrOOOOuuummm
Profil : As du volant
  1. config
jln
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 29/09/2017 à 11:05:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
La batterie trop faible pour que le S&S fonctionne, j'ai eu le cas sur la mienne et ça n'allume pas le bouton on/off du S&S.
En tout les cas, sur la mienne de 2013.
Message cité 1 fois

---------------
Conso Fiesta 1.0T 125cv
n°857954
kamnikaz
Profil : Nouveau membre
kamnikaz
  1. Posté le 29/09/2017 à 11:45:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Romain_56 a écrit :

Comme montré au dessus, tu enlève le fusible. Ou tu appuies sur le bouton dédié à ça sinon :D
Afficher plus
Afficher moins

1 fois sur 2 j'oublie de le désactiver et il se déclenche une fois avant que je rage et le coupe ^^

on peut enlever le fusible sans risque ? :D

Message cité 1 fois
Message édité par kamnikaz le 29/09/2017 à 11:45:50

---------------
Ma Fiesta 1.0l ecoboost 100ch Titatnium
n°857957
Romain_56
Fiesta St line 140
Profil : Routard
  1. config
romain_56
Marques - succès bronze messages
  1. Posté le 29/09/2017 à 12:00:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kamnikaz a écrit :

1 fois sur 2 j'oublie de le désactiver et il se déclenche une fois avant que je rage et le coupe ^^

on peut enlever le fusible sans risque ? :D
Afficher plus
Afficher moins

Moi je le désactive tout le temps au démarrage (pour éviter les coupures à froid), mais quand elle est chaude et que je sais que je vais m'arrêter au moins 30sec, je l'enclenche. Dans certaines situations ça reste bien utile et plus efficient que de couper le contact. Enfin je pense car je connais pas exactement la quantité de carburant utilisé pour un démarrage (avec et sans s&s) pour comparer à la conso moteur allumée...

Il m'est arrivé en effet que je l'oublie, mais bon je prend de plus en plus l'habitude donc ça va ;)

Apparemment non, ce fusible ne sert qu'à ça, mais j'ai pas vraiment de preuve/sources. Beaucoup l'ont fait sans soucis.

Message cité 1 fois
Message édité par Romain_56 le 29/09/2017 à 12:05:06

---------------
Fiesta ST Line 1.0 140
n°857962
kamnikaz
Profil : Nouveau membre
kamnikaz
  1. Posté le 29/09/2017 à 12:42:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Romain_56 a écrit :

Moi je le désactive tout le temps au démarrage (pour éviter les coupures à froid), mais quand elle est chaude et que je sais que je vais m'arrêter au moins 30sec, je l'enclenche. Dans certaines situations ça reste bien utile et plus efficient que de couper le contact. Enfin je pense car je connais pas exactement la quantité de carburant utilisé pour un démarrage (avec et sans s&s) pour comparer à la conso moteur allumée...

Il m'est arrivé en effet que je l'oublie, mais bon je prend de plus en plus l'habitude donc ça va ;)

Apparemment non, ce fusible ne sert qu'à ça, mais j'ai pas vraiment de preuve/sources. Beaucoup l'ont fait sans soucis.
Afficher plus
Afficher moins

Disons que je ne suis pas convaincu et certain de l'apport vs. l'usure engendré même si les pièces sont prévues pour...

Message cité 1 fois

---------------
Ma Fiesta 1.0l ecoboost 100ch Titatnium
n°857971
Romain_56
Fiesta St line 140
Profil : Routard
  1. config
romain_56
Marques - succès bronze messages
  1. Posté le 29/09/2017 à 14:16:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kamnikaz a écrit :

Disons que je ne suis pas convaincu et certain de l'apport vs. l'usure engendré même si les pièces sont prévues pour...
Afficher plus
Afficher moins

Personne ne le sait, on verra dans 10ans si c'est vraiment utile ou pas. D'ici là un autre système sera inventé :lol:

Ce qui est sûr c'est le silence qui est franchement appréciable, même si ce moteur ne fais pas de bruit :D

Message cité 2 fois
Message édité par Romain_56 le 29/09/2017 à 14:17:42

---------------
Fiesta ST Line 1.0 140
n°858003
minireno-1​43
Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 29/09/2017 à 18:46:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Romain_56 a écrit :

Personne ne le sait, on verra dans 10ans si c'est vraiment utile ou pas. D'ici là un autre système sera inventé :lol:

Ce qui est sûr c'est le silence qui est franchement appréciable, même si ce moteur ne fais pas de bruit :D
Afficher plus
Afficher moins






La première voiture à l'avoir est une Citroën C3 en 2004, donc PSA à de l'expérience là dessus, et mon frère possède une 308 de 2010 et il n'a jamais eu de panne sur ce système, qui est en passant très bien abouti.
http://www.caradisiac.com/PSA- [...] rt-649.htm
Toute les marques le possèdent aussi depuis quelques années et je n'ai jamais entendu parler de panne sur ce système.

Message cité 1 fois
Message édité par minireno-143 le 29/09/2017 à 18:49:40

---------------
2008 1.2l purtech 110ch EAT6 S&S Crossway blanc nacré
http://www.forum-auto.com/marq [...] 100375.htm
n°858004
Romain_56
Fiesta St line 140
Profil : Routard
  1. config
romain_56
Marques - succès bronze messages
  1. Posté le 29/09/2017 à 18:57:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

minireno-143 a écrit :





La première voiture à l'avoir est une Citroën C3 en 2004, donc PSA à de l'expérience là dessus, et mon frère possède une 308 de 2010 et il n'a jamais eu de panne sur ce système, qui est en passant très bien abouti.
http://www.caradisiac.com/PSA- [...] rt-649.htm
Toute les marques le possèdent aussi depuis quelques années et je n'ai jamais entendu parler de panne sur ce système.
Afficher plus
Afficher moins

Je suis d'accord,ce que je veux dire c'est qu'il restera toujours des craintes, donc des avis contradictoires. Perso j'ai assez confiance au système à partir du moment où on le laisse pas toujours actif.
Sur la fiesta, j'ai même pas encore une barre (temp eau), que si je le met pas en OFF il peut arrêter le moteur, donc pas top.
De plus, le truc c'est que la voiture ne peut pas savoir combien de temps on s'arrête, seul le conducteur le sait, c'est pour ça qu'il faut l’utiliser en mode "manuel".
Il est normal que le démarreur s'use prématurément si on le laisse faire dans les bouchons pour des arrêts de 10sec à peine, 20 fois dans la journée...

Message édité par Romain_56 le 29/09/2017 à 18:58:57

---------------
Fiesta ST Line 1.0 140
n°858008
Adjudant83
Vroummm Milltek
Profil : Nouveau membre
adjudant83
  1. Posté le 29/09/2017 à 19:40:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jln a écrit :

La batterie trop faible pour que le S&S fonctionne, j'ai eu le cas sur la mienne et ça n'allume pas le bouton on/off du S&S.
En tout les cas, sur la mienne de 2013.
Afficher plus
Afficher moins


Salut donc pour toi c'était la batterie qui était faible ??

Parce que moi le concessionnaire a tester et il ma dit que c'était bon il doit avoir autre chose, du coup je démarre avec l’embrayage et le frein

n°858472
sebm150
Profil : Membre
sebm150
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 03/10/2017 à 22:00:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, apparemment c'est le tuyau d’évacuation des gaz d'essence qui a été mal monter sa a frotter contre la clim.J'ai le voyant défaut moteur qui sais allumer un jour plus tard.Je vais vendredi matin pour réparation, j’espère que le problème vient de ca

n°858473
sebm150
Profil : Membre
sebm150
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 03/10/2017 à 22:01:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Batterie pas changer, ma fiesta a 10mois, 24 000km

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Auto radio 0
Problème clignotants et warnings Fiesta 2000 3
Problème sur rampe d'injection 2
Code défaut 5
Remplacer un endura 1.3 par un zetec 1.25 1