Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Probleme antidemarrage activé

 

Citroën : kevien76 Renault : jlle, zahhoura, Roland seni Volvo : Nivalys et 122 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Probleme antidemarrage activé

Prévenir les modérateurs en cas d'abus 
n°854786
Lolo481
Profil : Nouveau membre
lolo481
  1. Posté le 12/09/2017 à 08:34:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Je suis l'heureux propriétaire d'une ford S-max 2.0 tdci 16v 140cv depuis 2011. j'habite le val d'oise.
Hier soir nous avons voulu démarrer la voiture mais nous n'y sommes pas arrivés. cela faisait clac clac comme si il y avait un problème de démarreur.
Dans un premier temps j'ai voulu recharger la batterie au cas où il n'y ai pas assez de puissance pour lancer le démarreur.
Ce matin après rechargement toujours impossible de démarrer la voiture par contre il n'y a plus de clac clac mais seulement marqué sur le tableau de bord antidémarrage activé. j'ai essayé avec les deux clefs, j'ai également essayé de reprogrammer une clef tel que c'est indiqué dans le manuel mais rien n'y fait
Auriez-vous une idée pour m'aider.

Merci d'avance de votre aide.
Message cité 1 fois
Sujets relatif
n°855105
distrait50​000
Profil : Pilote
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 14/09/2017 à 03:25:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lolo481 a écrit :

Bonjour
Je suis l'heureux propriétaire d'une ford S-max 2.0 tdci 16v 140cv depuis 2011. j'habite le val d'oise.
Hier soir nous avons voulu démarrer la voiture mais nous n'y sommes pas arrivés. cela faisait clac clac comme si il y avait un problème de démarreur.
Dans un premier temps j'ai voulu recharger la batterie au cas où il n'y ai pas assez de puissance pour lancer le démarreur.
Ce matin après rechargement toujours impossible de démarrer la voiture par contre il n'y a plus de clac clac mais seulement marqué sur le tableau de bord antidémarrage activé. j'ai essayé avec les deux clefs, j'ai également essayé de reprogrammer une clef tel que c'est indiqué dans le manuel mais rien n'y fait
Auriez-vous une idée pour m'aider.

Merci d'avance de votre aide.
Afficher plus
Afficher moins


Bonsoir,il faut essayer de débrancher la batterie 15 mn puis de retester,mais si celle ci est hs le moteur ne démarrera pas.
Si l'incident persiste avec une batterie en bon état il faudra passer par Ford pour reconfigurer l'antidémarrage .


---------------
Pour un code autoradio c'est ici : http://www.forum-auto.com/marq [...] t11608.htm
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
projet achat s-max 2011 2l 140ch fiable? 2
Version VIGNALE 0
Vends mon smax 2
code couleur 1
changer ampoule stop AR gauche S-MAX DE 2008 2