Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Voiture qui cale et ne démarre plus.

 

Il y a 1060 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Voiture qui cale et ne démarre plus.

Prévenir les modérateurs en cas d'abus 
n°852747
306signatu​re306
Profil : Membre chanceux
306signature306
Marques - succès bronze sujets
  1. Posté le 30/08/2017 à 22:05:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour/Bonsoir à toutes/tous,

Ma voiture Ford fusion 1.4 tdci année 2003, qui totalise 164.000 kilomètres à un soucis, tout à l'heure j'ai essayer de la démarrer et tout d'un coup problème ! Donc elle à démarrer normalement, aucun bruit suspect, j'enclenche la 1ère, et quand j'ai voulu avancer elle s'est coupé d'un coup et ne veux plus démarrer... Je ne m'y connais pas trop en mécanique mais, j'ai quand même vérifier :
- Le niveau d'huile qui est bas mais pas en dessous du mini (la vidange étais prévu cette semaine)
- Le liquide de refroidissement qui est ok,
- La courroie d'accessoire est ok (elle tourne et apparement n'est pas craqué, je ne voyait pas bien dans le noir mais ça m'a l'air ok)
- La distribution à étais faite il y à 50.000 kilomètres.

quand j'essaie de démarrer elle ne fais pas de bruit suspect, juste elle ne démarre pas...

Merci d'avance de votre aide.
Message cité 1 fois
Sujets relatif
n°853269
distrait50​000
Profil : Pilote
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 04/09/2017 à 03:07:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

306signature306 a écrit :

Bonjour/Bonsoir à toutes/tous,

Ma voiture Ford fusion 1.4 tdci année 2003, qui totalise 164.000 kilomètres à un soucis, tout à l'heure j'ai essayer de la démarrer et tout d'un coup problème ! Donc elle à démarrer normalement, aucun bruit suspect, j'enclenche la 1ère, et quand j'ai voulu avancer elle s'est coupé d'un coup et ne veux plus démarrer... Je ne m'y connais pas trop en mécanique mais, j'ai quand même vérifier :
- Le niveau d'huile qui est bas mais pas en dessous du mini (la vidange étais prévu cette semaine)
- Le liquide de refroidissement qui est ok,
- La courroie d'accessoire est ok (elle tourne et apparement n'est pas craqué, je ne voyait pas bien dans le noir mais ça m'a l'air ok)
- La distribution à étais faite il y à 50.000 kilomètres.

quand j'essaie de démarrer elle ne fais pas de bruit suspect, juste elle ne démarre pas...

Merci d'avance de votre aide.
Afficher plus
Afficher moins


Bonsoir,il faut essayer de pomper avec la poire située sur le dessus du moteur ,si elle redémarre apres cette action cela veut dire qu'il y a une prise d'air sur le circuit d'alimentation en carburant.


---------------
Pour un code autoradio c'est ici : http://www.forum-auto.com/marq [...] t11608.htm
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
avis Fusion 1.4 essence 2003 1
accoudoirs 0
Code autoradio 0
Code autoradio 0
Code autoradio 0