Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Mondéo 2.0 duratec 2002 Problème ralenti

 

Il y a 1055 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Mondéo 2.0 duratec 2002 Problème ralenti

Prévenir les modérateurs en cas d'abus 
n°851277
Ticho
Profil : Apprenti
  1. homepage
  2. config
ticho
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 13/08/2017 à 21:45:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Après 100000km parcouru avec une mondeo de 1998 1.8 16v dont 50000km 100% éthanol (pour la petite info ;) ); nous avons acheté la mondéo suivante, la 2.0 16v duratec de 2002 avec 144000km au compteur, finition GHIA.




IMAG0638spVoir l'image en grand0 vote
Aucun problème jusque 169000km où un p***** de clapet d'admission ou "swirl flap" a fini dans le moteur.


IMAG0011Voir l'image en grand0 voteIMAG0012Voir l'image en grand0 vote

J'ai démonté le collecteur d'admission d'air et viré le système de clapet. Le moteur tournait rond et aucun pb de montée en régime mais claquait à froid pendant la 1min ;et à chaud, il chantait comme un mazout à partir de 2500trs:
Nous avons donc ouvert: Résultat, une soupape de voilée et la segmentation du piston n°1 pincée.
Nous avons donc fait surfacer la culasse et changer de la soupape voilée. Nous avons remplacé le piston, changé la segmentation, les coussinets de bielle, jdc, kit de courroie d'accessoire, tendeur de chaine de distri, etc...

Premier coup de clé, nickel. Le moteur tourne comme une horloge. Plus de claquement!!. On effectue la procédure de purge de LDR, check!

Je sors la voiture du garage , je vais chercher le porte-monnaie et direction le lavage auto pour retirer la couche de poussière accumulée depuis 7 mois :sol: . Au premier carrefour, le régime moteur retombe est vient mourir. Je relance l'auto en embrayant, carrefour suivant rebelote et depuis c'est ainsi. :non:
A froid, le ralenti est très instable et l'auto finit par caler. A chaud, rien ne tient. Néanmoins, je peux rouler sans souci. Bonne montée en régime et vitesse stabilisée à 90km/h OK. Le seul problème, c'est quand l'auto doit gérer le ralenti de façon autonome. Le régime descend et le moteur cale.

->Vu que l'auto tournait nickel au premiers tour de clé, j'oriente mes recherches sur un capteur, je vérifie toute les connectiques, en vain.
->Je décide de mettre un billet et monte au garage pour un passage à la balise. Aucun défaut, rien d'incohérent au niveau des capteurs. Bref, RAS. :pfff:
-> Devant l'incompréhension, je change le moteur pas à pas (QH). Aucun changement.
-> Remplacement du capteur d'arbre à cames (QH). Aucun changement.
-> Nettoyage sonde lambda, température d'eau, Aucun changement

A noter que, le thermostat d'eau avec sonde T° intégrée (VALEO), les bougies (NGK), le faisceau d'allumage (NGK), la bobine (NGK) sont neufs.
Le collecteur d'admission d'air a été nettoyé au jet d'eau pour virer les éventuels morceaux et séché pendant 2 semaines avant remontage. Le papillon et tous les capteurs du collecteur ont été démontés et nettoyés. L'ensemble des joints contenu dans la pochette de joint Victor Reinz ont été instalés.


A cet instant, je manque d'idée et je m'en remets à vous pour une piste.
N'hésitez pas à me poser des questions et tout bon conseil sera le bienvenu.
Cordialement
Message édité par Ticho le 13/08/2017 à 21:51:42
Sujets relatif
n°851279
fordmondeo​16v
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 13/08/2017 à 21:53:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Eh bien sacré boulot d'avoir retapé cette génération de Mondeo !

Pour le calage, as tu vérifié tous les petits tuyaux d'air fixés sur admission, EGR, etc ?

Lors du démontage de la vanne de ralenti, joint neuf reposé avec la nouvelle vanne ?


---------------
Ford Mondeo 2.0i 16v MK1 : 378 206 km. Un Tank ... :good:
Ford Mondeo 2.0i 145 MK4 : 162 838 km. Un paquebot ...

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
n°851281
Ticho
Profil : Apprenti
  1. homepage
  2. config
ticho
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 13/08/2017 à 22:22:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le compliment. Je suis passionné d'automobile depuis l'enfance et ce type d'intervention alimente mon addiction et m'apporte énormément.
Financièrement, je n'avais pas non plus vraiment le choix :)

Les tuyaux semble bien repositionnés mais quand à l'étanchéité parfaite de ces derniers.... Je vais tenter de vérifier cela demain.
J'avais lu quelque chose sur un clapet de pression entre le bloc et le collecteur, il est relié par une grosse durite en S. Est-il préconiser de remplacer ce clapet de pression en entretien?


valve pressureVoir l'image en grand0 vote

La vanne de ralenti a été remontée avec le nouveau joint fournir avec.
Message édité par Ticho le 13/08/2017 à 22:23:39
Publicité

n°851295
Anonyme-Ti​cho
Invité
  1. Posté le 14/08/2017 à 11:54:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après vaporisation de nettoyant frein tuyau par tuyau et sur l'ensemble du collecteur, je n'ai constaté aucun changement de régime donc absence de prise d'air selon moi.

Je sèche vraiment sur ce coup-là :pfff:
Message cité 1 fois
n°851299
fordmondeo​16v
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 14/08/2017 à 12:39:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-Ticho a écrit :

Après vaporisation de nettoyant frein tuyau par tuyau et sur l'ensemble du collecteur, je n'ai constaté aucun changement de régime donc absence de prise d'air selon moi.

Je sèche vraiment sur ce coup-là :pfff:
Afficher plus
Afficher moins



Aucun code défaut affiché ?
Le boitier papillon commande bien l'ouverture et la fermeture du clapet ?


---------------
Ford Mondeo 2.0i 16v MK1 : 378 206 km. Un Tank ... :good:
Ford Mondeo 2.0i 145 MK4 : 162 838 km. Un paquebot ...

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Publicité

n°851302
Ticho
Profil : Apprenti
  1. homepage
  2. config
ticho
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 14/08/2017 à 13:03:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Lors du passage à la balise, le boitier donnait une information de 40% pour l'ouverture du moteur pas à pas.
Il n'y avait aucun code défaut, ni voyant.
Depuis, j'ai effectué quelques dizaine de kilomètres et aucun voyant n'est apparu.


Pour l'ouverture/fermeture du papillon, c'est une commande à câble. Aucune modification des réglages n'a été apportée lors du nettoyage de ce dernier.
Message cité 1 fois
n°851313
fordmondeo​16v
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 14/08/2017 à 19:21:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ticho a écrit :

Lors du passage à la balise, le boitier donnait une information de 40% pour l'ouverture du moteur pas à pas.
Il n'y avait aucun code défaut, ni voyant.
Depuis, j'ai effectué quelques dizaine de kilomètres et aucun voyant n'est apparu.


Pour l'ouverture/fermeture du papillon, c'est une commande à câble. Aucune modification des réglages n'a été apportée lors du nettoyage de ce dernier.
Afficher plus
Afficher moins



Tu as quand même un potentiomètre (ou capteur de position de papillon), tu peux le tester en Ohm avec un multimètre.


---------------
Ford Mondeo 2.0i 16v MK1 : 378 206 km. Un Tank ... :good:
Ford Mondeo 2.0i 145 MK4 : 162 838 km. Un paquebot ...

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
n°851399
Ticho
Profil : Apprenti
  1. homepage
  2. config
ticho
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 16/08/2017 à 14:58:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai vérifié le capteur d'ouverture de papillon. il semble fonctionner puisque j'ai toujours une valeur. Néanmoins, je n'ai pas trouvé les valeurs de références dans la RTA.

Autre point, j'ai voulu revérifier mon calage, les piges reprennent place mais le fer plat de calage des AAC coince un peu.
Les traces laissées sur la pige indiquent, en exagérant énormément, un accent circonflexe.

IMAG0700Voir l'image en grand0 vote

IMAG0702Voir l'image en grand0 vote

IMAG0701Voir l'image en grand0 vote
Mon outil de calage fait entre 5.2 et 5.3 au points de contact, sachant que l'outil du commerce est à 5mm; je pense que la précision de mon outil n'est pas à remettre en cause.
Message édité par Ticho le 16/08/2017 à 16:41:40
n°851414
fordmondeo​16v
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2017 à 19:37:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
As tu vérifié tes cablages, faisceaux, etc (si pas un fil de coupé) ?


---------------
Ford Mondeo 2.0i 16v MK1 : 378 206 km. Un Tank ... :good:
Ford Mondeo 2.0i 145 MK4 : 162 838 km. Un paquebot ...

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
n°851423
Ticho
Profil : Apprenti
  1. homepage
  2. config
ticho
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 16/08/2017 à 22:37:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de prendre de ton temps pour m'aider, ça me remotive :)

J'ai fait le tour des cablages supérieur. Tout semble OK.
Par contre pour les faisceaux inférieur, je ne peux rien contrôler de plus qu'un bon branchement.

Je pense que je vais redémonter le collecteur. Vérifier l'état du faisceau et je changerai le clapet de pression bas moteur. Au moins, il sera fait.

Ce soir, j'ai pris l'auto pour me rendre à environ 30km de chez moi.
Il n'y a vraiment qu'en dessous de 2500trs où l'auto donne quelques accoups à vitesse stabilisée. Ainsi que le ralenti inexistant quand j'arrive au STOP.


Au fait, autre détail, quand j'ai testé le capteur de position de ralenti; avant de tout remonter et l'auto étant froide donc ne callant pas de suite, j'ai posé ma main pour obstruer le papillon. Elle s'est arrêté quasi instantanément. Donc, selon moi, ça confirme qu'aucune prise d'air n'est présente sur le collecteur d'admission.

Cet aprem, j'ai appelé deux concessions Ford et expliquer mon problème. Même réponse: moteur pas à pas ou prise d'air. Deux solutions déjà écartées. Aucune autre piste à me donner.
Message édité par Ticho le 16/08/2017 à 22:39:02
n°851424
fordmondeo​16v
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2017 à 22:54:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Y a pas de soucis ;)

J'essaye de régler quelques soucis sur ma vieille Mondeo essence, donc les soucis de ralenti et de calage, je connais ça mais sur un Zetec 2.0 qui accuse près de 376 000 km. Et sur ce modèle, j'ai déjà eu le soucis de calage au stop ou dès que tu changes de vitesses. Ca m'était arrivé quand j'avais changé la vanne de ralenti, achetée neuve sur ebay. J'ai remonté l'ancienne et plus de soucis.
Aujourd'hui, le ralenti à froid est toujours horrible, mais à chaud ça roule bien donc je laisse comme ça.


A côté de ça j'ai ma Mondeo IV de 2007 avec le même moteur que la tienne, le 2.0 145, celui là me pose aucun soucis pour l'instant, quasi 161 000 km.


Je pense à un truc, quand ta voiture cale à un stop, tu as le pied sur la pédale d'embrayage, ou alors elle cale aussi au point mort sans appuyer sur l'embrayage ?
Je sais que sur certains modèles, il y a des capteurs au niveau de la pédale d'embrayage.

Tu pourrais aussi vérifier au passage ton capteur de vitesse (situé sur la boîte) si tu ne l'a pas déjà fait ! Je crois que ce petit merdeux peut causer des soucis de calage si ma mémoire est bonne !
Message édité par fordmondeo16v le 16/08/2017 à 22:55:12

---------------
Ford Mondeo 2.0i 16v MK1 : 378 206 km. Un Tank ... :good:
Ford Mondeo 2.0i 145 MK4 : 162 838 km. Un paquebot ...

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
n°851473
Ticho
Profil : Apprenti
  1. homepage
  2. config
ticho
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 17/08/2017 à 16:30:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon zetec est un 1,8 16v de 293000km passé à l'ethanol pour aller bosser
Le top!
Pour ton ralenti, tu peux nettoyer ta sonde tempétature avec un scotch-brit ou la changer
Il y a aussi un sacré bazard niveau tuyau de depression qui finissent pas s'écraser avec l'âge.


Pour mon pb de ralenti, pied sur l'embrayage ou non, ça cale pareil
Je vais regarder si je vois des capteurs au niveau des pedales et pour celui de la boite, je ne vois pas trop quoi faire
Hormis le changer
La vitesse de mon compteur est bonne donc pas de souci de prime abord

Tu penses quoi de mon calage d'aac?
Message cité 1 fois
n°851483
fordmondeo​16v
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 17/08/2017 à 18:51:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ticho a écrit :

Mon zetec est un 1,8 16v de 293000km passé à l'ethanol pour aller bosser
Le top!
Pour ton ralenti, tu peux nettoyer ta sonde tempétature avec un scotch-brit ou la changer
Il y a aussi un sacré bazard niveau tuyau de depression qui finissent pas s'écraser avec l'âge.


Pour mon pb de ralenti, pied sur l'embrayage ou non, ça cale pareil
Je vais regarder si je vois des capteurs au niveau des pedales et pour celui de la boite, je ne vois pas trop quoi faire
Hormis le changer
La vitesse de mon compteur est bonne donc pas de souci de prime abord

Tu penses quoi de mon calage d'aac?
Afficher plus
Afficher moins



Ah tu as un Zetec aussi !

Oui faut que je vois pour changer les sondes, ce n'est pas le plus cher.

Quand aux tuyaux de dépression, ils ont l'air correct, mais ils ont l'âge et les kilomètres de la voiture.

Pour ton calage je ne saurais pas te dire, je suis pas assez " calé " là dessus :D

Mais je pense pas que ton soucis de vienne de là.


---------------
Ford Mondeo 2.0i 16v MK1 : 378 206 km. Un Tank ... :good:
Ford Mondeo 2.0i 145 MK4 : 162 838 km. Un paquebot ...

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Publicité

n°851486
Ticho
Profil : Apprenti
  1. homepage
  2. config
ticho
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 17/08/2017 à 21:17:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour tes sondes, ne te trompe pas avec celle du compteur ( située derrière)

Pour celle du boitier de gestion, c'est au niveau du calorstat sur l'1.8.


(Pour la 2.0, je continuerai les recherches le week-end car j'ai repris le taf aujourd'hui.)
Message cité 1 fois
n°851492
Ticho
Profil : Apprenti
  1. homepage
  2. config
ticho
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 17/08/2017 à 21:39:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je me permets de rappeler les symptômes de mon problème pour les nouveaux lecteurs:

Synthèse des symptômes actuels:
A froid: Démarrage nickel et ralenti instable
A chaud: Démarrage difficile et uniquement en accélérant à fond - Ralenti inexistant; l'auto cale.
En conduite, accoup à vitesse constante en dessous de 2500trs et plus rien au dessus. Lorsque je débraye, le régime vient mourir et le moteur cale.
Message cité 1 fois
n°851493
fordmondeo​16v
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 17/08/2017 à 21:53:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ticho a écrit :

Pour tes sondes, ne te trompe pas avec celle du compteur ( située derrière)

Pour celle du boitier de gestion, c'est au niveau du calorstat sur l'1.8.


(Pour la 2.0, je continuerai les recherches le week-end car j'ai repris le taf aujourd'hui.)
Afficher plus
Afficher moins



C'est pareil sur le 2.0, tout est identique avec le 1.8, sauf la puissance.

Y a aussi des gicleurs d'huile pour refroidir les pistons sur le 2.0.


---------------
Ford Mondeo 2.0i 16v MK1 : 378 206 km. Un Tank ... :good:
Ford Mondeo 2.0i 145 MK4 : 162 838 km. Un paquebot ...

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
n°851494
fordmondeo​16v
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 17/08/2017 à 21:54:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ticho a écrit :

Je me permets de rappeler les symptômes de mon problème pour les nouveaux lecteurs:

Synthèse des symptômes actuels:
A froid: Démarrage nickel et ralenti instable
A chaud: Démarrage difficile et uniquement en accélérant à fond - Ralenti inexistant; l'auto cale.
En conduite, accoup à vitesse constante en dessous de 2500trs et plus rien au dessus. Lorsque je débraye, le régime vient mourir et le moteur cale.
Afficher plus
Afficher moins



Capteur de température d'admission d'air ?


---------------
Ford Mondeo 2.0i 16v MK1 : 378 206 km. Un Tank ... :good:
Ford Mondeo 2.0i 145 MK4 : 162 838 km. Un paquebot ...

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
n°851497
Ticho
Profil : Apprenti
  1. homepage
  2. config
ticho
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 17/08/2017 à 22:41:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il est propre mais est-ce qu'il fonctionne correctement, je ne sais pas
Il faudrait que je puisse le tester ou tester avec un autre.

n°851686
Ninou94
FULL POWER
Profil : Routard
ninou94
Marques - succès bronze nombre de vues
  1. Posté le 20/08/2017 à 00:10:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Des pistes universelles :

Joints d'admission
Joints dinjecteurs
Sonde de température eau

A privilégier car pas de soucis à froid

Sinon, capteur de position de papillon...


Tu peux essayer de débrancher tes sondes de température. Car le calculateur devrait alors donner une valeur "standard" et non optimisée qui vaut mieux qu'une information trop fausse.

n°851776
Ticho
Profil : Apprenti
  1. homepage
  2. config
ticho
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 20/08/2017 à 22:44:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Ninou94,

Les joints du collecteur d'admission et ceux des injecteurs ont été remplacés par des neufs (Victor Reinz).

Pour les sondes températures, celle du thermostat est neuve (Valéo) et la seconde est propre. Lorsque je la débranche, le ventilo déclenche.
Je n'ai pas tenté de débrancher celle du thermostat car très peu accessible.

Pour le capteur de position du papillon. Il fonctionne sans discontinuité mais je ne connais pas les valeurs de référence.
Il y a trois broches:
1-2 : 1.89 à 4.6 ohm
2-3 : 4.15 à 1,43 ohm
1-3 : 3.56 ohm

Ce week-end, je n'ai peu le temps de tenter d'autre pistes comme du capteur de température d'air.
Message édité par Ticho le 20/08/2017 à 23:04:45
n°855055
Ticho
Profil : Apprenti
  1. homepage
  2. config
ticho
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 13/09/2017 à 19:39:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Problème résolu!!

Un grand MERCI à la personne qui a pris le temps de m'écouter et m'orienter sur une cause possible.

Ci-dessous, vous pourrez constater un morceau de calamine qui est venu se coincer dans la vanne EGR.
Celle-ci ne pouvait donc plus se refermer et le moteur avait en continu des gaz d'échappement.
J'ai donc shunté la vanne avec une plaque réalisée sur mesure.
La voiture avait donc bien démarrer et tournait correctement. En chauffant, le collecteur s'est dilaté et de la calamine s'est échappé.
Le merveilleux système d'aspiration des gaz d'échappement a aspiré le morceau et coincé la vanne.


Le ralenti chaud est revenu nickel.
Il reste encore quelques rares accoups lors des reprises en bas régime et un ralenti légèrement irrégulier au démarrage à froid durant 20 secondes mais ce doit être le temps que le boitier reprenne ses esprits.

Pour le moment, j'ai parcouru 120km.

Le rodage du moteur peut enfin être effectué correctement.

Merci à Ninou94 et fordmondeo16v pour leur participation et bonne route.

IMAG0828Voir l'image en grand0 vote
IMAG0831Voir l'image en grand0 vote

n°855056
fordmondeo​16v
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 13/09/2017 à 19:42:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut

Eh bien, quelle histoire !

C'était un petit truc de rien, et qui foutait le bordel, tant mieux que ce soit résolu alors ! ;)

Le 2.0 va rouler de nombreux kilomètres !


---------------
Ford Mondeo 2.0i 16v MK1 : 378 206 km. Un Tank ... :good:
Ford Mondeo 2.0i 145 MK4 : 162 838 km. Un paquebot ...

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
n°855058
Ticho
Profil : Apprenti
  1. homepage
  2. config
ticho
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 13/09/2017 à 19:50:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je l'espère :)
Au plaisir de se croiser un jour sur les routes. [:a3_isa:4]
Message cité 1 fois
n°855059
fordmondeo​16v
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 13/09/2017 à 19:52:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ticho a écrit :

je l'espère :)
Au plaisir de se croiser un jour sur les routes. [:a3_isa:4]
Afficher plus
Afficher moins



Oui sur les routes de France ;)

Tu es de quel coin ?


---------------
Ford Mondeo 2.0i 16v MK1 : 378 206 km. Un Tank ... :good:
Ford Mondeo 2.0i 145 MK4 : 162 838 km. Un paquebot ...

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
n°855345
Ticho
Profil : Apprenti
  1. homepage
  2. config
ticho
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 16/09/2017 à 05:34:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Réponse en mp

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probléme train avant Ford 2002 1
panne radio+cd sur console ford mondéo titanium 6
problem ford 115 (2005) 1
Ford Mondeo Vignale - fermeture automatique des portes 4
voyant huile 3