Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

perte de puissance ford ranger2007

 

Il y a 828 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

perte de puissance ford ranger2007

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. config
ludjo25
  1. Posté le 17/04/2017 à 19:19:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous, je possède un ford ranger tdci 143cv de 2007 et depuis quelque temps il perd sa puissance sur de longues montée...
J'ai changé la sonde située sur le collecteur de l'admission, nettoyé le débitmètre,changé la vanne du turbo.
Il le fait beaucoup moins depuis que j'ai mis une petite pastille percée pour couper la vanne erg mais cependant le problème persiste :mmmfff:
Suite a cela je l'ai emmener chez un garagiste pour le passage a la valise et verdict ,il m'annonce défaut pression turbo et cela meme apres avoir effacer le défaut ,il revient de suite.
Pour corriger la perte de puissance il me suffit de couper le contact et de remettre le moteur en route pour qu'il retrouve sa pleine puissance.
En regardant de plus pres sur les forums beaucoup parle de géometrie variable encrassée,pourtant je ne le ménage pas spécialement mon turbo...
ET hormis cela il fonctionne parfaitement....

Quelqu'un aurait-il eu le meme soucis?

Sujets relatif
Profil : Nouveau membre
  1. config
ludjo25
  1. Posté le 17/04/2017 à 19:37:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petite précision il a 115000km,aucun voyant n'est allumé au tableau de bord,
Peut être un peut creux en dessous de 2500 tours minute.
Le turbo a la référence VJ380701 WE01.
Message cité 1 fois
Profil : Pilote
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 18/04/2017 à 00:17:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ludjo25 a écrit :

Petite précision il a 115000km,aucun voyant n'est allumé au tableau de bord,
Peut être un peut creux en dessous de 2500 tours minute.
Le turbo a la référence VJ380701 WE01.
Afficher plus
Afficher moins


Bonsoir,une géométrie variable qui ne fonctionne pas n'est pas forcément grippée ou encrassée,sa commande peut ne pas fonctionner .
http://www.actronics.eu/fr/lac [...] rbo-hella/


---------------
Pour un code autoradio c'est ici : http://www.forum-auto.com/marq [...] t11608.htm
Publicité

Profil : Nouveau membre
  1. config
ludjo25
  1. Posté le 18/04/2017 à 18:56:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci mais ce n'est pas un montage comme indiqué dans le lien,le mien fonctionne avec une tige que j'ai deja vaporisé de dégripant et actionner manuellement :chut:

Profil : Nouveau membre
  1. config
ludjo25
  1. Posté le 18/04/2017 à 21:06:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Une petite question,je regarde pour un turbo d'occasion sur eba.......et il s'avere que je trouve plusieurs réference pour le ford ranger.
Le mien a comme numéro de serie VJ380701 et je ne retrouve pas le meme numero pourtant il ne doit pas y avoir 36 modeles pour un ranger de 2007 a 2009 ????
Message cité 1 fois
Publicité

Profil : Pilote
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 19/04/2017 à 00:00:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ludjo25 a écrit :

Bonsoir,

Une petite question,je regarde pour un turbo d'occasion sur eba.......et il s'avere que je trouve plusieurs réference pour le ford ranger.
Le mien a comme numéro de serie VJ380701 et je ne retrouve pas le meme numero pourtant il ne doit pas y avoir 36 modeles pour un ranger de 2007 a 2009 ????
Afficher plus
Afficher moins


Bonsoir,il y a aussi la première version de commande de géométrie variable (pneumatique)photo 1 sans parler des turbos sans géométrie variable photo 2.

turboimages?q=t​bn:ANd9GcS​us91vi6BRu​dJQkRIwype​Uxc5biZJdo​AC-i1nf1cv​LAM7fQ une photo de ton moteur aiderait peut être ,déja pour savoir si tu as un moteur Mazda ou Ford .


---------------
Pour un code autoradio c'est ici : http://www.forum-auto.com/marq [...] t11608.htm
Profil : Nouveau membre
  1. config
kyelany
  1. Posté le 09/05/2017 à 01:25:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,j'ai le même problème, moi j'attend l'arrivée du capteur de pression de suralimentation turbo pour voir si elle va résoudre le souci et si oui,je vous tiendrai au courant.

Profil : Nouveau membre
  1. config
ludjo25
  1. Posté le 15/05/2017 à 21:41:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir excusez moi pour le retard,mais travaux a la maison...
Je ferais une photo de mon moteur.
pour info j'ai changer le capteur mais rien :bah: :bah: :bah: :bah:
J'en ai marre de ne pas trouver et je ne trouve pas la meme reference de turbo...................
je l'ai mis en vente avec turbo a changer on verra bien :confused: sinon je commanderais un turbo

Profil : Nouveau membre
  1. config
kyelany
  1. Posté le 16/05/2017 à 20:37:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, le capteur viens d'être changer et le moteur à retrouver sa patate. C'était bien ce capteur qui était défaillant. Voili voilou.

Profil : Nouveau membre
  1. config
ludjo25
  1. Posté le 17/05/2017 à 20:34:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,c'est bien le capteur qui est sur la pipe d'admision que vous avez changer?
Car moi je l'ai deja changer mais aucune difference....
Message cité 1 fois
Profil : Membre chanceux
vietcong332
  1. Posté le 17/05/2017 à 21:52:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ou aller chez ford ?

Profil : Pilote
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 18/05/2017 à 15:12:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ludjo25 a écrit :

bonsoir,c'est bien le capteur qui est sur la pipe d'admision que vous avez changer?
Car moi je l'ai deja changer mais aucune difference....
Afficher plus
Afficher moins


Bonjour,remplacer un capteur sans être sur de son état est aléatoire , les causes possibles de manque de pression de suralimentation sont nombreuses .
Sans diagnostic ,on peut remplacer de nombreuses pièces sans résultat


---------------
Pour un code autoradio c'est ici : http://www.forum-auto.com/marq [...] t11608.htm
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
avis mazda b2500 idem ford ranger 0
2nd jeu de jantes NEW FORD RANGER avec TPMS RDKS 3
Ventilateur de chaffage n'arretye pas hors contact 1
Probleme électrique sur mon Wildtrak 2012. A l'aide SVP 4
problème d'option 6