Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

xr3i 16v 130cv de 95 soucis de broutage et perte de reprise

 

Il y a 1456 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

xr3i 16v 130cv de 95 soucis de broutage et perte de reprise

Prévenir les modérateurs en cas d'abus 
n°820432
Tubixr3i
Profil : Nouveau membre
tubixr3i
  1. Posté le 14/12/2016 à 12:17:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut,

nouveau soucis sur mon bolide.

maintenant elle broute à chaud, à froid ça va à peut prêt mais à chaud c'est insupportable. elle n'a plus de reprise.
j'ai mis un liquide dans le réservoir "injection5" pour nettoyer les injecteurs, je n'ai pas l'impression que ça change grand chose. mais bon, je l'ai mis qu'hier.

injecteurs bien encrassé, réservoir à vidanger, prise d'air, sonde, etc...

avez-vous une idée du problème, peut-être rien de grave.
Message cité 1 fois
Sujets relatif
n°821000
Tubixr3i
Profil : Nouveau membre
tubixr3i
  1. Posté le 19/12/2016 à 14:45:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
up
Message cité 1 fois
n°821094
distrait50​000
Profil : Pilote
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 20/12/2016 à 02:53:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Tubixr3i a écrit :

up
Afficher plus
Afficher moins


Bonsoir,cela peut venir de l'allumage,bougies ,fils de bougies , bobine .
Ces moteurs avaient a l'origine des problémes de soupapes ,il faudrait prendre les compressions si l'allumage est correct.


---------------
Pour un code autoradio c'est ici : http://www.forum-auto.com/marq [...] t11608.htm
n°839125
Chris XR3
Profil : Nouveau membre
chris-xr3
  1. Posté le 05/05/2017 à 18:06:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Tubixr3i a écrit :

salut,

nouveau soucis sur mon bolide.

maintenant elle broute à chaud, à froid ça va à peut prêt mais à chaud c'est insupportable. elle n'a plus de reprise.
j'ai mis un liquide dans le réservoir "injection5" pour nettoyer les injecteurs, je n'ai pas l'impression que ça change grand chose. mais bon, je l'ai mis qu'hier.

injecteurs bien encrassé, réservoir à vidanger, prise d'air, sonde, etc...

avez-vous une idée du problème, peut-être rien de grave.
Afficher plus
Afficher moins



Hello,
Si tu n'as pas de pb de compression (démarrage à froid OK, pas de conso d'huile, pas de fumée bleues,...) çà ressemble plutôt à une histoire d'alimentation. Le malaise est que cela peut venir de beaucoup de choses: mauvais combustible, impuretés, filtre essence, pompe d'alim., injecteur(s), pompe d'injection,... Un problème d'allumage ou CDI peut être écarté s'il n'y a pas de problèmes à froid. L'allumage ne varie pas avec la température, la carburation oui.
A+++ :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ou se trouve le calculateur sur escort 1998? 3
xr3i 16v 130cv de 95 soucis de refroidissement 19
Jantes alu ford escort mk4 cabriolet 2
Perte puissance intermittente et ralenti instable 3
fiabilité ford escort V break 1.3 1