Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

Probleme électrique sur mon Wildtrak 2012. A l'aide SVP

 

Il y a 1035 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme électrique sur mon Wildtrak 2012. A l'aide SVP

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
ht_ranger
  1. Posté le 15/11/2016 à 12:23:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,
Revenu d'un déplacement vendredi passe (après 2 semaines), j'ai trouve la batterie de mon ranger a plat. J'ai donc "booste" avec mon second véhicule. Il a fallu plusieurs tentatives et beaucoup de temps (pour laisser la batterie charger) pour que finalement elle démarre. Et quand elle a démarré, le tableau de bord a commence a clignoter. J'ai a ce moment pense que le problème venait de la batterie. Je l'ai donc remplacer le lendemain par une batterie neuve (90AH). Pareil. Le tableau clignote ainsi que les phares lorsque je les mets en route, ainsi que les accessoires (montée et descente de vitres intermittente, et la batterie qui ne charge pas). Du coup la voiture n'est pas utilisable. Pourrie-vous m'aider s'il vous plait.
J'ai amene le véhicule chez le concessionnaire et il n'a pas été capable de repérer.
Aidez-moi s'il vous plait.
Merci d'avance

Sujets relatif
Profil : Nouveau membre
chris135
  1. Posté le 03/12/2016 à 07:06:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai eu exactement le même problème hier avec un Ranger 2014. Le matin en allant travailler ,un voyant de maintenance s'est allumé. La batterie à subitement été trop faible pour démarrer lorsque j'ai repris mon véhicules 18 h. Le tableau de bord glignotait. Bostée avec des cables, il a finalement démarré apres bien des efforts mais je suis rentré avec tout le tableau de bord eteint. Y compris le compteur et le compte tour. Bizzrement et heureusement les phares fonctionnaient.
Le lendemain il a démarré au quart de tour mais le tableau de bord reste éteint.
Mon concessionnaire veut changer la batterie pour régler le problème mais je ne suis pas d'accord avec son analyse puisque les phares fonctionnent.
Quelqu'un à til une explication ou expérience identique?
D'avance merci.


Bonjour a tous,
Revenu d'un déplacement vendredi passe (après 2 semaines), j'ai trouve la batterie de mon ranger a plat. J'ai donc "booste" avec mon second véhicule. Il a fallu plusieurs tentatives et beaucoup de temps (pour laisser la batterie charger) pour que finalement elle démarre. Et quand elle a démarré, le tableau de bord a commence a clignoter. J'ai a ce moment pense que le problème venait de la batterie. Je l'ai donc remplacer le lendemain par une batterie neuve (90AH). Pareil. Le tableau clignote ainsi que les phares lorsque je les mets en route, ainsi que les accessoires (montée et descente de vitres intermittente, et la batterie qui ne charge pas). Du coup la voiture n'est pas utilisable. Pourrie-vous m'aider s'il vous plait.
J'ai amene le véhicule chez le concessionnaire et il n'a pas été capable de repérer.
Aidez-moi s'il vous plait.
Merci d'avance[/quotemsg]


---------------
Cordialement
Christian
Invité
  1. Posté le 17/01/2017 à 22:06:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut à tous.
Je suis nouveau propriétaire d'un Ford ranger 2016 limited 3.2l auto.
c'est le premier véhicule 4x4 que j'ai, donc très non-connaissant.
j'ai un petit doute. en mode 4x4 j'ai l'impression que le véhicule à du mal à démarrer(partir au feu par ex), comme les roues sont bloquées. c'est normal? peut qq'un me renseigner? merci

Publicité

Profil : Pilote chevronné
  1. config
n-bx
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 18/01/2017 à 08:27:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le mode 4x4 est reservé à la conduite par faible adherence, comme la neige ou la boue. Rouler en 4x4 et sentir la voiture forcer indique que l'on est en train de détruire la transmission... Grosse réparation en vu !


---------------
Spécialiste des véhicules utilitaires sur FA
Mes daily youngtimers: Civic EJ6 '96 et Previa GL '94.
Recherche jantes Honda OEM 14 ou 15 pouces, déport 45, 4X100 -> MP
Profil : Nouveau membre
ford-ranger
  1. Posté le 10/10/2017 à 15:57:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous propriétaire d'un Ford Ranger 3.2 litres de boîte auto j'ai un gros souci électrique la batterie se met à plat c'est le défaut des Ranger même Ford n'es pas capable de les réparer comment faire ?

Profil : Nouveau membre
  1. config
papo249
  1. Posté le 15/12/2017 à 16:05:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le même problème sur mon range Rover Sport, batterie HS, j'ai tardé à la changer, plus rien ne fonctionnait.
La concession m'a expliqué que c'était normal et qu'il fallait qu'elle reprogramme tout l'électronique, après cela fonctionnait comme avant.

Je l'ai revendu et acquis un wildtrak en janvier 2017, c'est un super véhicule.


---------------
qui veut aller loin, ménage son Ranger
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème d'option 6
moteur 2
changement de langue 1
Pont arrière Ford Ranger 2014 1
fiabilité ranger 2.2 tdci 2016 9