Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Surchauffe moteur sur Ford Galaxy 1,9TDI

 

Il y a 535 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Surchauffe moteur sur Ford Galaxy 1,9TDI

Prévenir les modérateurs en cas d'abus 
n°57999
rjaber
Profil : Nouveau membre
rjaber
  1. Posté le 17/12/2007 à 10:16:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous
J'ai un Ford Galaxy  1,9 TDI (110 Cv) de 128000 Km qui s'est mis à chauffer cet été, sur la route des vacances. Comme les ventilateurs ne tournaient pas, j'ai schunté la commande pour les forcer à tourner. Cela m'a permi de continuer la route à peu près tranquille.
Etant persuadé que le problème venait du thermo-contact ou du calorstat, j'ai procédé au remplacement des deux, sans succès. Après avoir contrôlé le bon fonctionnement de la pompe à eau, j'ai démonté le radiateur, nettoyé extérieurement et contrôlé le bon écoulement de l'eau à l'intérieur. Je l'ai même décapé intérieurement à l'acide, en préventif, pour enlever d'éventuel bouchon de tartre. Mais rien ne change, le moteur chauffe et les ventilateurs ne tournent pas.
Maintenant je sèche complètement.
Merci de me répondre.

Sujets relatif
n°58016
Burn2
Profil : Pilote d'essai
  1. config
burn28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 17/12/2007 à 13:03:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème de capteur de température du radiateur?


---------------
Ma Polo 1.2 TSI ==> informations sur le moteur, les accessoires et Trollotron 2011
"une fuite par définition ça ne peut pas sécher puisque ça coule en permanence" @obiwanwill​y
n°58045
rjaber
Profil : Nouveau membre
rjaber
  1. Posté le 17/12/2007 à 18:41:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce que j'appelle thermo-contact, c'est la sonde qui se trouve sur le radiateur et qui commande directement les ventilos en fermant deux contacts à des températures différentes: 95° et 102°. Cette sonde est neuve. Et l'ancienne que j'ai testé dans une casserole fonctionne correctement, idem pour l'ancien calorstat.

Publicité

n°60152
Nui24wn
  1. Posté le 09/01/2008 à 19:57:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,
Si ton moteur chauffe aprés tous ces constat, c'est que ta pompe à injection et décalé, donc surchauffe moteur.
Salut gg

n°62240
rjaber
Profil : Nouveau membre
rjaber
  1. Posté le 25/01/2008 à 10:56:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci gg pour la réponse. J'ai rendez vous le 01 février 2008 avec Ford pour diagnostique. Je tiendrai le forum informé du résultat.

Salutations

Publicité

n°62298
smG3vaNOs
Just Married©
Profil : Fordastique 2015
  1. config
smg3vanos
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 25/01/2008 à 16:08:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je crois pas que ça soit en rapport avec la pompe.
Surchauffe, tu veux dire l'aiguille dépasse la zone de température normale, quand s'est arrivé la température était trop élèvée? de l'eau reffoulai?


---------------
[:bocahut59:7] Ma Focus III
n°62383
Nui24wn
  1. Posté le 25/01/2008 à 23:06:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Quand tout le circuit de refroidissement et propre et en état de bon fonctionnement et des injecteurs à la bonne tare cela va de soit, c'est le décalage de la pompe qui est l'une des causes principale  d'une augmentation anormale de la température, surtout en été.
A plus et bonne route gg. 26 ans de diesel et 14 ans de diesel VW ça laisse des traces.
n°62427
smG3vaNOs
Just Married©
Profil : Fordastique 2015
  1. config
smg3vanos
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 26/01/2008 à 12:11:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tonton 'gg31Tolosa'.
Merci pour les 2 cours (mécanique + déontologie)  [:smg3vanos:1]

Au fait, j'ai 8 ans en diesel.

Vous avez oublié d'ajouter un 's' (cherchez où  :lol: ), et quelques virgules  :D

Merci encore  :q

No  comment !!
Message cité 1 fois

---------------
[:bocahut59:7] Ma Focus III
n°62486
Nui24wn
  1. Posté le 26/01/2008 à 18:29:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

smG3vaNOs a écrit :
Bonjour tonton 'gg31Tolosa'.
Merci pour les 2 cours (mécanique + déontologie)  [:smg3vanos:1]

Au fait, j'ai 8 ans en diesel.

Vous avez oublié d'ajouter un 's' (cherchez où  :lol: ), et quelques virgules  :D

Merci encore  :q

No  comment !!
Afficher plus
Afficher moins



Bonsoir,
Vous avez 9 ans de Medecine 8 ans de mécanique et 25 ans d'age. Vous avez commencé les études au berceau et avec toute les fautes d'orthographe de grammaire de conjugaison et de syntaxe vous avez du oublier l'école primaire et le bac au passage?
Monsieur le docteur smg3vanos :q
PS: Apparrement la remarque vous a plutôt embarrassé pour avoir fait effacer la moitié de mon message précédent, vous avez appelez le modos au secours et je suis pas votre oncle, ont pas été élevé dans la même famille, chez nous ont dit bonjour et aurevoir.
Salutation.

n°73569
invitéchau​d devant
Invité
  1. Posté le 23/03/2008 à 17:31:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

avez vous trouvé la solution?

j'ai le même problême et mon garagiste ne trouve pas.

merci

n°340589
GALAXY31
galaxy 1999
Profil : Nouveau membre
galaxy31
  1. Posté le 13/11/2010 à 23:12:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai un ford Galaxy 1.9 tdi GHIA de 1999, 243000 kms : le voyant de température d'eau cligonte parfois, je rajoute du liquide de refroidissement et ça s'arrête, ça me l'a fait environ 4 fois en 2 mois. Hier, mon épouse a fait environ 60 kms sur autoroute, au retour ça clignotait, elle s'est arrêté et a rajouté de l'eau. Environ 20 minutes aprés, ça a refait la même chose. Ce matin le niveau du liquide de refroidissement était en dessous du minimum.
Aprés vérification du moteur, un ami me dit que le problème viendrait de la culasse qu'il faudra rectifier + changer le joint de culasse!!!.
Les seuls points sur lesquels il s'est basé pour faire ce diagnostic c'est que le liquide coule en discontinu au niveau de la durite de retour au vase + consommation du liquide et refoulement quand elle chauffe trop (j'espère que mon expression est claire, je ne peux faire mieux vu ma connaissance limitée de la mécanique).

Merci d'avance pour votre aide.
Cordialement,


---------------
Cordialement
n°413208
benoit 06
Profil : Nouveau membre
benoit-06
  1. Posté le 10/08/2011 à 14:55:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai un petit problème avec mon ford galaxy j'ai le ventilateur qui ne s'enclenche plus et la temperature monte limite dans le rouge une foit que j'allume le chauffage la temperature redessens merci de me dire dout viendrai le probleme

n°579812
arcange2
Profil : Nouveau membre
arcange2
  1. Posté le 18/04/2013 à 18:18:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous
je suis a la recherche d'une vidéo comment refaire un joint de culasse sur galaxy 110 ch année 2000 car je trouve rien sur le net .
je vous remercie d'avance pour tous les infos
Message cité 1 fois
n°607203
arcange2
Profil : Nouveau membre
arcange2
  1. Posté le 29/09/2013 à 16:37:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

arcange2 a écrit :

bonjour a tous
je suis a la recherche d'une vidéo comment refaire un joint de culasse sur galaxy 110 ch année 2000 car je trouve rien sur le net .
je vous remercie d'avance pour tous les infos
Afficher plus
Afficher moins

bonjour a tous personne a trouver une solution a mon problème surtout que j'ai encore un autre problème la peut être vous pouvez me répondre je n'arrive pas a faire démarrer mes ventilos moteur pour refroidir le circuit le calostat et neuf la sonde qui es sur le radiateur et neuf aussi les ventilos on était contrôler en direct et sa marche les fusible sont bon
voila tout les test fait es sa demarre pas meme a 110° rien ni fait si vous avez une solution je suis preneur merci encore et bon dimanche a tous icon14

n°607215
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/09/2013 à 19:16:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour arcange,

il vaudrait mieux créer un nouveau sujet en section mécanique, vous avez plus de chance d'avoir une réponse.

Mécanique / Électronique
Message édité par MasterLudo le 01/10/2015 à 03:41:42

---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
n°607364
arcange2
Profil : Nouveau membre
arcange2
  1. Posté le 30/09/2013 à 19:09:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci a autodoum pour info

n°828330
Anonyme-Ni​ce13
Invité
  1. Posté le 12/02/2017 à 19:53:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
J'ai le même problème sur une Ford Galaxy 2001 qui chauffe, j'ai enlever le thermostat et j'ai changer toutes les sondes du radiateur et du moteur, j'ai changer la pompe électrique additionnelle et même le courroie de distribution complète et le moteur chauffe quand même si quelle qu'un pourrais me donner un indice pour régler ce problème.
Merci d'avance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Essuies glaces 3
courroie de distribution 5
Fermeture centralisée Galaxy 5
Où est la boite à fusible d'une Galaxy 7
ma galaxy ne dépasse pas les 120 km/h 7