Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

fumée bleu à l'accélération + ratés moteur 1.4 TDCI

 

Il y a 810 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

fumée bleu à l'accélération + ratés moteur 1.4 TDCI

Prévenir les modérateurs en cas d'abus 
n°786788
bill1111
Profil : Nouveau membre
bill1111
  1. Posté le 29/03/2016 à 18:24:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut tout le monde ..

Voilà; ma FUSION 1.4 TDCI 2010 avait déjà le voyant moteur allumé il y a de cela quelque temps maintenant . passée à la valise chez FORD, ils m'ont dit que c'était la vanne EGR ... J'ai mis du produit pour injecteur+plain GO; roulé pendant un moment et c'est parti !?

maintenant, le voyant moteur ne s'allume plus, mais à l'arret, en accélérant c'est bon mais en arrivant prêt des 2000 tr/min le moteur commence à dérater et beaucoup de fumé bleu qui sort de l'échappement .
je suis très inquiet ... A L'AIDE SVP // Merci :int: trans
Message cité 2 fois
Sujets relatif
n°786803
renaud766
Profil : Nouveau membre
renaud766
  1. Posté le 29/03/2016 à 21:00:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bill1111 a écrit :

Salut tout le monde ..

Voilà; ma FUSION 1.4 TDCI 2010 avait déjà le voyant moteur allumé il y a de cela quelque temps maintenant . passée à la valise chez FORD, ils m'ont dit que c'était la vanne EGR ... J'ai mis du produit pour injecteur+plain GO; roulé pendant un moment et c'est parti !?

maintenant, le voyant moteur ne s'allume plus, mais à l'arret, en accélérant c'est bon mais en arrivant prêt des 2000 tr/min le moteur commence à dérater et beaucoup de fumé bleu qui sort de l'échappement .
je suis très inquiet ... A L'AIDE SVP // Merci :int: http://staticclub.caradisiac.c/trans.gif
Afficher plus
Afficher moins

Bonsoir
je ne vais pas vous être d'un grand secours mais je voulais apporter mon témoignage!
J'ai acheté la même voiture que vous chez un "garagiste",la mienne est de 2006 mais elle a les mêmes caractéristiques.J'ai lu beaucoup de commentaires positif sur ce modèle,sur sa fiabilité,son endurance,que des qualités... en ce qui me concerne ce n'est que déboire après déboire: elle a toujours autant de mal à démarrer et quand elle démarre c'est un énorme panache de fumée noire qui s'échappe,aucune pêche au démarrage ce qui la rend dangereuse pour démarrer à un stop ou sur un rond point quand j'appuie sur l'accélérateur il ne se passe rien puis soudain elle "décolle" c'est très déstabilisant!! Le voyant moteur s'allume une fois sur deux,un garagiste m'a dit que ce pouvait être la vanne EGR qui était en cause,lui me déconseille les additifs et préconise le changement de la vanne! Je l'ai depuis un an j'ai changé (à mes frais)la pompe à gasoil,2 injecteurs,on m'a parlé du débitmètre qui pourrait expliquer le manque de vivacité au démarrage,la vanne coûte 165e chez Midas hors pose.Il y a deux semaines, le moteur s'est carrément arrêté alors que nous roulions sur une voie rapide à 120km/h,je vous avoue que ça fait peur!! Nous nous sommes garés et 5 mn après elle a redémarré...Je pense que je vais pas tarder à rendre les armes et à tenter de la revendre...
Je précise que je n'y connais rien en mécanique donc soyez indulgent! Merci

n°786881
bill1111
Profil : Nouveau membre
bill1111
  1. Posté le 30/03/2016 à 10:31:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@renaud766 Merci quant même !

Publicité

n°790797
bill1111
Profil : Nouveau membre
bill1111
  1. Posté le 23/04/2016 à 11:42:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde ...


Alors je crois que je vais essayer de passer au nettoyage de l'EGR et voir ensuite ce que ca va donner ....

Sinon, il fauderais voir la vanne PCV d'après ce que j'ai entendu dire ... !!

Bonne journée à tous ! :hello:

n°790848
gaet1
Profil : Membre
gaet1
Marques - succès bronze messages
  1. Posté le 23/04/2016 à 18:52:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous je ne serai peut etre pas d'un grand secour mais quand il ya de la fumee bleue dans une esssence on m'avait toujours dit c'est soit de l'humidite ou de l'huile qui brule maintenant je ne sais pas en diesel ce que signifie la fumee bleue
Bonne journee et bon courage

n°790853
gaet1
Profil : Membre
gaet1
Marques - succès bronze messages
  1. Posté le 23/04/2016 à 20:05:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bill1111 a écrit :

Salut tout le monde ..

Voilà; ma FUSION 1.4 TDCI 2010 avait déjà le voyant moteur allumé il y a de cela quelque temps maintenant . passée à la valise chez FORD, ils m'ont dit que c'était la vanne EGR ... J'ai mis du produit pour injecteur+plain GO; roulé pendant un moment et c'est parti !?

maintenant, le voyant moteur ne s'allume plus, mais à l'arret, en accélérant c'est bon mais en arrivant prêt des 2000 tr/min le moteur commence à dérater et beaucoup de fumé bleu qui sort de l'échappement .
je suis très inquiet ... A L'AIDE SVP // Merci :int: http://staticclub.caradisiac.c/trans.gif
Afficher plus
Afficher moins


Rebonjour bill 1111
Je viens de me souvenir , j'ai eu une opel corsa 1000cc essence vers les annees 2008 2007 toujours bien entretenue sauf qu'elle consommait 1l d'huile tout les 10000 km elle avait deja 9 ans et plus de 100000 km j'ai eu des ratees lors de l'acceleration donc direct garage changement vanne egr , 1 an plus tard meme probleme de retour vanne egr sale a changer heureusement encore sous garantie mais j'ai toujours pense qu'elle avait salie a cause de se trop d'huile consommee par le moteur mais je ne veux pas vous faire peur . Bonne journee

n°830475
fabio301
Profil : Nouveau membre
fabio301
  1. Posté le 27/02/2017 à 22:35:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


bonjour
je possede une fiesta tdci de 2006 qui fait des siennes
tout a commencé par des accou en passant les rapports 1.2.3
ensuite voyant orange avec point exclamation
puis démarage difficile et pour finir voyant moteur orange allumé
liste des défaut
p0101 débimetre (controlé et nettoyé)
p0113 temp air aspiré cc a +
p0238 détecteur suralim a cc a +
p0192 détect press carbu cc a +
p0236 détéct suralim a s.érroné
p0194 detect press carbu intermitt
p0642 rep capteur voltage a
po341 capteur arbre a cames A ligne 1 signal incohérent
tous ces défault ont été éffacer et pour l'instant n'ont pas réapparu
j'ai lu plusieur sujet qui traite se probleme sur les tdci je pense a une prise d'air donc changement du circuit de carburant
qu'en pensez vous?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ford Fusion Voyant Témoin "Porte ouverte" si ça peux vous aider 3
Demande de manuel ford fusion 1.4 tdci de 2008 4
Oui 11
Bruit ronflement et p'tit claquement (courroie d'accessoire hs) 8
Référence galet tendeur 8