Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

probléme boite auto powershift

 

Il y a 986 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probléme boite auto powershift

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
paluka
Marques - succès bronze nombre de vues
  1. Posté le 16/12/2013 à 15:41:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je possède depuis maintenant 2 mois un Kuga 4x4 163ch powershift. 60000km au compteur, très content du véhicule, seulement depuis 15j j'ai remarqué que lorsque le régime moteur est entre 1500 et 1700 trs/min à vitesse constante il y a de légères baisses de régime qui se remarquent par l'aiguille du compte tour qui baisse et remonte aussitôt, mais également un bruit sourd de qq secondes qui entraîne des vibrations que je ressens jusque sous le siège... Révision des 60.000km faite la semaine dernière chez Ford, je leur ai signalé, ils me disent n'avoir rien trouvé.

Quelqu'un aurait il eu un problème identique, ou une idée sur ce que cela pourrait être?

Merci à vous

Sujets relatif
Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 16/12/2013 à 17:22:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.
Attention ta boite powershift doit être vidanger à 60000 kms, et tous les 60000 kms.
Pour le bruit et vibration je dirai que c'est normal, à non avis cela doit être le FAP qui se régénère.


---------------
2008 1.2l purtech 110ch EAT6 S&S Crossway blanc nacré
http://www.forum-auto.com/marq [...] 100375.htm
Profil : Nouveau membre
paluka
Marques - succès bronze nombre de vues
  1. Posté le 16/12/2013 à 17:30:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Merci pour ta réponse. Vidange de la boite faite lors de la révision des 60.000 Km. J'avais pensé au FAP, mais chez Ford ils me disent qu'il y aurait un défaut moteur qui s'afficherai au tableau de bord. Le FAP qui se régénére? Pourrais tu m'en dire plus? Et si cela dure en continue, ou si un long trajet peut y mettre fin sachant que depuis un mois je ne fais que des trajets de 30 40 km jour sur departementale.

Merci

Publicité

Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 16/12/2013 à 17:55:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On ne sait pas quand le FAP se régénère car celui ci est automatique, il est conseillé de faire 10/15mm d'autoroute à régime un peu élevé (genre en 4° à 3500T/mm), lire le manuel tout est dit dedans, est que ce le régime moteur est devenu normal.


---------------
2008 1.2l purtech 110ch EAT6 S&S Crossway blanc nacré
http://www.forum-auto.com/marq [...] 100375.htm
Profil : Nouveau membre
paluka
Marques - succès bronze nombre de vues
  1. Posté le 20/12/2013 à 20:50:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ça y est je pars en WE je vais enfin pouvoir rouler un peu plus que 20km par jour. Bingo après 30km défaut moteur, témoin orange allumé et perte de puissance!!!
Qu'en pensez vous? J'immobilise le véhicule, ou je peux rouler sachant qu'il me reste 200km a faire avant d'être lundi à la 1ère heure dans mon garage ford. Fap? Sonde? Vanne egr?

Publicité

Profil : Nouveau membre
paluka
Marques - succès bronze nombre de vues
  1. Posté le 06/01/2014 à 18:22:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir et bonne année à tous. Le véhicule a été amené chez Ford, la valise a permis de relevé un probléme sur le MAF (?) il a été démonté, nettoyé et depuis tout à l'air OK.

En espérant que ça dure...

Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 06/01/2014 à 20:01:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.

MAF >>> Mass Air Flow.
Débitmètre d'air ;)


---------------
2008 1.2l purtech 110ch EAT6 S&S Crossway blanc nacré
http://www.forum-auto.com/marq [...] 100375.htm
Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 27/08/2017 à 11:15:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

je relance ici aussi ce fil suite à un problème de boite Powershift sur mon Kuga 2.O L Duratorq 150 cv 4x4 de 2014, 60 000 km, à mon retour de vacances.

Il s'agit du même problème que celui décrit par d'autres sur ce fil: pendant un parcours autoroutier certains rapports "manquaient" (le moteur monte dans les tours) puis le rapport suivant finit par passer. Affichage de la mention "Transmission fonction limitée" au tableau de bord. Le problème cessait après l'arrêt du moteur pour réapparaître quelques minutes plus tard. Le lendemain même problème après 8 km de parcours à faible vitesse.

Après un retour difficile à la concession et une vidange de la boîte (oui, c'était le moment, 60 000 km) le problème n'apparaît plus. Pour la concession le mauvais fonctionnement était du à l'altération de l'huile de boîte.

J'avoue que depuis cet épisode j'ai des craintes sur la longévité de ma boîte Powershift: le fait que le fonctionnement puisse être altéré par une altération de l'huile au terme de la vidange n'est pas rassurant...

Qu'en pensez vous, d'autres expériences similaires ? J'ai lu ici et là des boîtes remplacées pour des problèmes récurrents de ce type.

merci


PS: 400 euros la vidange de boîte

Profil : Nouveau membre
karl-philippe
  1. Posté le 19/09/2017 à 08:37:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Voilà un de plus avec les mêmes symptômes perte de puissance,a coups dans la transmission"transmission fonction limité + voyant ESP, tout ceci après un parcours de 800 kms sur autoroute , de passage chez FORD branchement du logiciel 10 minutes après la vanne EGR et en cause elle reste ' collee " quelques
10 secondes à régime plus élevé 3000t/min le défaut disparaît reeset sur l'ordinateur de bord et maintenant tout va bien ,
Tout ceci après la révision des 60000 kms donc bonne chance,restez A CÔTE DE VOTRE MÉCANICIEN !!

Barouf Donneur
Profil : Pilote semi-pro
benja85
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 19/09/2017 à 14:02:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, moi aussi c'était la vanne EGR qui était en cause :jap:


Remplacée depuis et tout roule, je touche du bois :o


---------------
Mondeo IV SW 2.0 TDCI 180 Titanium PowerShift
Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 21/09/2017 à 21:07:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour les infos

pas de problème depuis l'entretien des 60 000 km; je garde en tête l'info de la vanne EGR au cas ou...
Message cité 1 fois
Barouf Donneur
Profil : Pilote semi-pro
benja85
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 22/09/2017 à 09:29:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

davp1 a écrit :

merci pour les infos

pas de problème depuis l'entretien des 60 000 km; je garde en tête l'info de la vanne EGR au cas ou...
Afficher plus
Afficher moins




Pour info, j'avais également eu le problème sur le trajet des vacances, puis rien sur les 15 jours passés sur place avec des trajets sur route à régimes variés.

Au retour, ça a de nouveau foiré :o

Donc je pense qu'à ton prochain long trajet à vitesse stabilisée, tu pourrais à nouveau avoir le souci d'EGR qui s'encrasse et boite en sécurité. :jap:


---------------
Mondeo IV SW 2.0 TDCI 180 Titanium PowerShift
Invité
  1. Posté le 16/11/2017 à 03:34:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Bonjour

je relance ici aussi ce fil suite à un problème de boite Powershift sur mon Kuga 2.O L Duratorq 150 cv 4x4 de 2014, 60 000 km, à mon retour de vacances.

Il s'agit du même problème que celui décrit par d'autres sur ce fil: pendant un parcours autoroutier certains rapports "manquaient" (le moteur monte dans les tours) puis le rapport suivant finit par passer. Affichage de la mention "Transmission fonction limitée" au tableau de bord. Le problème cessait après l'arrêt du moteur pour réapparaître quelques minutes plus tard. Le lendemain même problème après 8 km de parcours à faible vitesse.

Après un retour difficile à la concession et une vidange de la boîte (oui, c'était le moment, 60 000 km) le problème n'apparaît plus. Pour la concession le mauvais fonctionnement était du à l'altération de l'huile de boîte.

J'avoue que depuis cet épisode j'ai des craintes sur la longévité de ma boîte Powershift: le fait que le fonctionnement puisse être altéré par une altération de l'huile au terme de la vidange n'est pas rassurant...

Qu'en pensez vous, d'autres expériences similaires ? J'ai lu ici et là des boîtes remplacées pour des problèmes récurrents de ce type.

merci


PS: 400 euros la vidange de boîte[/quotemsg

Bonjour vous craintes sont justifiées.
Même problème à 70000
La vidange permet de faire quelques milliers de km puis panne Puis quelques centaines de km puis panne arrêt brutal sur autoroute puis chèque de 5000 EUROS pour changer la boîte. Ford est navré...!!!mais refuse de prendre en charge

Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 16/11/2017 à 22:27:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

merci pour l'info

refus de toute prise en charge par Ford ? :cry:
pour quel motif, il s'agit bien d'une panne prématurée ?

cordialement

Profil : Nouveau membre
teddy0139
  1. Posté le 20/11/2017 à 23:08:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le refus de ford est motivé par le fait que la vidange a été faite à 60 000 km et non à l'age de 3 ans ( 40 000 au compteur)
pourtant l' entretien avait été confié à un garage ford à 34 mois (40 000 ) et le chef d'atelier m'avait indiqué que la vidange se faisait à 60 000 !!
affaire encours ...
pour les révisions il faut donc tenir compte non seulement des km mais de l'age du véhicule!!! le piège

donc c'est 60 000 si l'auto a moins de 3 ans !

les vidanges résolvent la situation provisoirement mais pour de moins en moins longtemps

la morale de cette histoire (grivoise)
de l'huile . de l'huile ..... et pour terminer de la vaseline

Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 21/11/2017 à 21:39:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok merci pour ces infos !

comme quoi ça peut ne pas être "que" la vanne EGR ...

D'autres expériences similaires parmi les lecteurs de ce forum ??

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Enjoliveur 17" pour Kuga 2
Plus de frein depuis que j'ai remplacé les plaquettes arriere 6
Pb installation Kit Parrot CK3000 sur autoradio Sony 6000 CD 1
Panne aléatoire: odb defaut moteur + non demarrage 23
kuga 2