Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Escort 1.8 TD de 1995 plus de feux

 

Peugeot : bibich-67 Renault : malkovich Ferrari : futur rouge Jaguar : Argus92 Seat : Michael84, 1 utilisateur anonyme et 95 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Escort 1.8 TD de 1995 plus de feux

Prévenir les modérateurs en cas d'abus 
n°617851
jetlee79
Profil : Nouveau membre
jetlee79
  1. Posté le 08/12/2013 à 21:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un problème électrique aléatoire sur mon escort.

En roulant par moment j'ai ceci qui ne fonctionne plus à savoir:

- veilleuse
- feu de croisement
- plein phare
- clignotant
- warning
- autoradio
- lumière plafonnier
- fermeture centralisé

Et pendant l'anomalie voilà ce qui fonctionne:

- la voiture démarre (moteur OK)
- les feux de stop
- essuie glace
- moteur lave glace
- soufflerie chauffage
- vitre électrique

Pour info les fusibles sont OK.
Auriez-vous une piste?
Du coup j’ai eu le problème ce soir...pas cool plus de lumière la nuit super dangereux. Mon père c'est mis devant moi avec sa voiture et ma copine derrière avec sa voiture aussi pour m'escorter (sans jeu de mot :p )...et tout d'un coup en roulant tout ça refonctionnait...bizarre.

Une idée svp?
J'attends vos retour par avance merci
Message cité 2 fois
Message édité par jetlee79 le 08/12/2013 à 21:32:57
Sujets relatif
n°617901
michmach01
Profil : Routard confirmé
michmach01
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 09/12/2013 à 10:38:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jetlee79 a écrit :

Une idée svp?
J'attends vos retour par avance merci
Afficher plus
Afficher moins


Bonjour,

P-e un faux contact [:a3quattros-line:11]


---------------
Merci à vous!

Ford Fiesta IV 96 - 1.3i Endura-E - 80.000km
n°619453
jetlee79
Profil : Nouveau membre
jetlee79
  1. Posté le 17/12/2013 à 00:38:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis sur une piste...fil qui ce touche à l'arrière de l'autoradio...j'ai démonté auto radio cela ne l'a pas refait..j'attends un peu et avant de remonter tout je mettrais du chetertonne ou referais les connectique...

Publicité

n°619462
Olivier071
Profil : Routard
  1. config
olivier071
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/12/2013 à 07:20:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut être la boite à fusibles qui commence à faire des siennes, grand classique sur Escort !


---------------
Focus III Titanium 1.6 TiVCT Flexifuel 120 Ch
n°619508
julien510
Profil : Nouveau membre
julien510
  1. Posté le 17/12/2013 à 16:12:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Jetlee79, je pense aussi à cette platine fusible qui vieillit mal. Ce qui est étrange c'est que tout ces accessoires que tu sites ne me semblent pas être sur la même ligne... Autoradio/plafonnier ok mais les feux de croisement...Puis un fil qui se met à la masse en touchant l'autoradio pèterai un fusible?
Tiens nous au courant AHAHAH!!!

Publicité

n°647779
jetlee79
Profil : Nouveau membre
jetlee79
  1. Posté le 18/05/2014 à 22:27:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème toujours d'actualité :( je passe le contrôle technique le 11 juin mais bon si ça ne marche pas alors voiture épave :(.
Désolé pour le retard du poste je construisais ma maison.
Et financièrement c'est chiant si je n'arrive pas à réparer mon escort.

En plus niveau mécanique pas de problème elle roule bien.

Là j'ai passé de la bombe 3 en 1 pour refaire les contact sur les feux arrière. J'ai vérifié les masses à l'arrière. Bref je sèche :(

Ah et au fait dans la liste des choses qui ne fonctionnent plus que j'ai détaillé dans mon premier poste, j'ai oublié que l'horloge ne fonctionnais plus aussi.

ET ce qui est bizard c'est que hier après midi j'avais le problème donc plus de fermeture centralisé etc bref toute la liste des anomalies. ET ce matin en ouvrant ma voiture la fermeture centralisé fonctionnait donc tout refonctionnais. ET paf c'est retombé en rade. Je pige vraiment rien.

Si quelqu'un peu m'aider?
Message édité par jetlee79 le 18/05/2014 à 22:29:36
n°647781
ns55
Anti-controle technique 2018
Profil : Pilote pro
ns55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/05/2014 à 22:33:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jetlee79 a écrit :

Bonjour,

J'ai un problème électrique aléatoire sur mon escort.

En roulant par moment j'ai ceci qui ne fonctionne plus à savoir:

- veilleuse
- feu de croisement
- plein phare
- clignotant

- warning
- autoradio
- lumière plafonnier
- fermeture centralisé

Et pendant l'anomalie voilà ce qui fonctionne:

- la voiture démarre (moteur OK)
- les feux de stop
- essuie glace
- moteur lave glace
- soufflerie chauffage
- vitre électrique

Pour info les fusibles sont OK.
Auriez-vous une piste?
Du coup j’ai eu le problème ce soir...pas cool plus de lumière la nuit super dangereux. Mon père c'est mis devant moi avec sa voiture et ma copine derrière avec sa voiture aussi pour m'escorter (sans jeu de mot :p )...et tout d'un coup en roulant tout ça refonctionnait...bizarre.

Une idée svp?
J'attends vos retour par avance merci
Afficher plus
Afficher moins



bonsoir

tu a verifier si ces pas la commande qui merde ?


---------------
Non non, les diesel pollue pas, il sont même bon pour l'environnement contrairement a son rival, ces juste qu'il veule nous force a achète essence et électrique.....l'écologie et de la propagande en faite
n°647789
ns55
Anti-controle technique 2018
Profil : Pilote pro
ns55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/05/2014 à 23:00:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
20min que regarde le shéma electrique de l'escort, et a priory ton probleme viens de la boite a fusible dans le compartiment moteur ;)


edit: 1 seconde j'ai un doute, j'aurait la voiture sous mais yeux
Message cité 1 fois
Message édité par ns55 le 18/05/2014 à 23:08:53

---------------
Non non, les diesel pollue pas, il sont même bon pour l'environnement contrairement a son rival, ces juste qu'il veule nous force a achète essence et électrique.....l'écologie et de la propagande en faite
n°647797
ns55
Anti-controle technique 2018
Profil : Pilote pro
ns55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/05/2014 à 23:31:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ns55 a écrit :

20min que regarde le shéma electrique de l'escort, et a priory ton probleme viens de la boite a fusible dans le compartiment moteur ;)


edit: 1 seconde j'ai un doute, j'aurait la voiture sous mais yeux
Afficher plus
Afficher moins



bon alors verifier les fusible principaux prés de la batterie ( je n'y crois pas ) mais sa fera un doute en moins

essaye aussi de shunter les fusible de tes anomalie (dans l'habitacle) ;)

si sa marche pas, je serait toi un tour en casse changer comme dit plus haut la boite a fusible, car sa doit venir de la :o

ces pas un problème de masse, vus que tous tes souci prenne leur masse a different endroit


---------------
Non non, les diesel pollue pas, il sont même bon pour l'environnement contrairement a son rival, ces juste qu'il veule nous force a achète essence et électrique.....l'écologie et de la propagande en faite
n°647853
jetlee79
Profil : Nouveau membre
jetlee79
  1. Posté le 19/05/2014 à 11:19:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci ns55 d'avoir pris un peu de temps.

Tu me conseil de changer le commodo dans un premier temps ou directement la boite à fusible?

Par avance merci

n°647941
ns55
Anti-controle technique 2018
Profil : Pilote pro
ns55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/05/2014 à 19:42:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
teste le commodo en 1er

-tu démonte le cache autour du volant

-ensuite au niveau du commodo des feux tu a une prise, tu la débranche,

-ensuite tu prend un bout de fil denudé de chaque coté ;)

- tu vera sur la prise tu a un fils rouge (il doit etre un peu plus gros que les autre )

- tu met un bout du fil dans la fiche corespondant au fil rouge

- puis avec l'autre coté, tu sonde les autre trous de la prise, ;)

- si tes feux ou cligno fontionne, ces ton commodo qui merde :)


---------------
Non non, les diesel pollue pas, il sont même bon pour l'environnement contrairement a son rival, ces juste qu'il veule nous force a achète essence et électrique.....l'écologie et de la propagande en faite
n°648257
jetlee79
Profil : Nouveau membre
jetlee79
  1. Posté le 20/05/2014 à 22:54:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu ton post apres. J'ai mis un autre commodo problème identique.

J'ai démonté la platine et donc boite a fusible. Je vais allez en casse. Mais comment savoir s'ils vont me vendre le bon modèle?
Moi j'ai d'écris dessus 96AG14A073CA c'est un numéro unique je suppose.

n°648396
ns55
Anti-controle technique 2018
Profil : Pilote pro
ns55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/05/2014 à 20:44:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ha bonne question :o

non je dirait que sa doit etre tous les meme sur les escort

t'etre une difference en fonction de l'année mk6/mk7

sinon il te reste plus cas prendre la tienne et tu compare avec celle de la casse ;)


---------------
Non non, les diesel pollue pas, il sont même bon pour l'environnement contrairement a son rival, ces juste qu'il veule nous force a achète essence et électrique.....l'écologie et de la propagande en faite
Publicité

n°648424
jetlee79
Profil : Nouveau membre
jetlee79
  1. Posté le 21/05/2014 à 23:29:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon alors je vous fais un retour sur la situation.

J'ai eu ford au téléphone, une platine neuve c'est 370 euro environ.
Le vendeur a été sympa, car je lui ai dit que j'allais en prendre une en casse.

Je lui est donc posé la question sur la référence si cela devait êter la même que la mienne à savoir 96AG14A073CA .

Il ma répondu que les 10 premier caractère doivent absolument être identique et les 2 derniers doivent soit être identique donc CA dans mon cas, où PLUS GRAND que CA. Cela signifiera que la voiture avait plus d'option. Alors que si je prend une platine Plus petite par exemple BE et bien j'aurais moins d'option.

Bref je ne sais pas si je suis clair.
Du coup en casse c'est galère mais ils m'ont trouvé la référence suivante 96AG14A073EA. Le E étant supérieur au C c'est bon normalement.

J'ai donc monté la platine et au miracle le plafonnier fonctionne, fermeture centralisé veilleuse etc...MAIS il y a un MAIS en voulant démarrer la voiture que nini, IMPOSSIBLE.

J'ai donc regardé la différence de la platine de la casse avec la mienne. Celle de la casse vient d'une escort de même année en Essence alors que moi elle est diesel.
Mais le problème ne vient pas de là, je suppose que le problème vient de la sécurité de démarrage.

En effet voici ce que la platine de la casse à en plus:

En relais en plus il y a :
- R9 Marron feu de route
- R17 Bleu Coupure conditionné air
- R13 Jaune Relais sécurité démarrage (c'est lui qui pose problème je suppose)

En fusibles en plus il y a :

- Fusible N° 7 de 3 ampère module EEC4
- Fusible N° 14 de 10 ampère sonde lambda
- Fusible N° 33 de 20 ampère pompe d'alimentation électrique.

J'ai essayé d'enlever ce qu'il y avais en plus donc les relais et fusibles cité ci-dessus mais la voiture ne démarre toujours pas :(

J'ai remis ma vieille platine pour voir. La voiture redémarre mais j'ai toutes mes anomalies qui sont présentes pas de feu etc....

Question:

Comment faire pour faire démarrer la voiture? Y a t-il un truc que j'oubli?

Suis je sur la bonne piste avec le relais R13 sécurité de démarrage? (Pourquoi même enlevé ça ne démarre pas. Il n'y a pas de puce ou de mémoire dans ces platines...enfin je suppose)


J'attends vos retour avec impatience.
Message édité par jetlee79 le 21/05/2014 à 23:33:29
n°648464
ns55
Anti-controle technique 2018
Profil : Pilote pro
ns55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/05/2014 à 10:53:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

ta voiture et de 95, suis pas sur quel les un antidemarrage :??:

ton demarreur tourne ou pas?

sur ta platine essence tu doit avoir en haut a gauche une borne, sans relais (notée b2 ) tu met schunt dedant ;)

en principe sur une essence le demarreur tourne, donc sur ton diesel vue que tu a (problablement pas d'antidèmarrage ) et devrait démarrée ;)


---------------
Non non, les diesel pollue pas, il sont même bon pour l'environnement contrairement a son rival, ces juste qu'il veule nous force a achète essence et électrique.....l'écologie et de la propagande en faite
n°648465
ns55
Anti-controle technique 2018
Profil : Pilote pro
ns55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/05/2014 à 10:54:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
IMG_5594Voir l'image en grand0 vote
ces celle la que tu a ?
Message cité 1 fois

---------------
Non non, les diesel pollue pas, il sont même bon pour l'environnement contrairement a son rival, ces juste qu'il veule nous force a achète essence et électrique.....l'écologie et de la propagande en faite
n°648548
jetlee79
Profil : Nouveau membre
jetlee79
  1. Posté le 22/05/2014 à 18:22:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ns55 a écrit :

ces celle la que tu a ?
Afficher plus
Afficher moins


La platine de la casse:


258416Plat​ineCasse

Ma platine d'origine:

857362Plat​ineOrigine

Donc où dois faire un schunt? Car B1 et B3 Son déja schunté sur celle de la casse ET B1 rien sur les 2.
Je ne sais pas à quoi correspond B1 B2 et B3 d’ailleurs.


Ce que je compte faire mais j'aimerais vos avis:

Sur la platine de la casse enlevé tout les relais en plus à savoir.
- R9 Marron feu de route
- R17 Bleu Coupure conditionné air
- R13 Jaune Relais sécurité démarrage (c'est lui qui pose problème je suppose)

Et à la place du relais R13 Faire un schunt.

Un avis?

Message édité par jetlee79 le 22/05/2014 à 18:31:41
n°648550
jetlee79
Profil : Nouveau membre
jetlee79
  1. Posté le 22/05/2014 à 18:33:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En gros faire comme dans cette procédure mais je fais que l'étape du shunt sur la platine. Voir la photo

[reportage] Désactivation de l'antidémarrage Escort Diesel 1998
Message édité par MasterLudo le 01/10/2015 à 03:42:35
n°648579
ns55
Anti-controle technique 2018
Profil : Pilote pro
ns55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/05/2014 à 20:47:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
hum [:a3quattros-line:11]

bon on va faire simple

-b1 et b3 on les met de cote pour l'instant

- schunt b2 (on principe ton démarreur devrait tournée)

- si le schunt b2 marche pas, schunt le relai 13 avec ;)


---------------
Non non, les diesel pollue pas, il sont même bon pour l'environnement contrairement a son rival, ces juste qu'il veule nous force a achète essence et électrique.....l'écologie et de la propagande en faite
n°648610
jetlee79
Profil : Nouveau membre
jetlee79
  1. Posté le 22/05/2014 à 22:53:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je donne donc des news.
Merci ns55 je prend connaissance de ton message mais j'avais déjà fait des manipulations.

Donc en fait j'ai fait un schunt sur l'emplacement du relai 13 et c'est bon ma voiture démarre :)

Pour info j'ai enlevé le relais de la clim. Et j'ai été obligé de laisser le relais R9 pour que mes feux de route fonctionnent.

Voilà donc cela fonctionne mais avant de clôturer le sujet je vais attendre un peu pour vous faire un retour après avoir roulé un peu.

Tu me dis ns55 de faire un Schunt sur B2. Je ne l'ai pas fais vu que j'ai fais la manipulation avant de voir ton post. Et j'ai remonté tout les caches plastique.

1) Pense tu qu'il faut que je démonte tout pour schunté le B2 ?

2) Il y a un risque avec la manipulation que j'ai faite?

3) Sinon en dernier problème mais je ne pense pas que ce soit dû à la platine.J'ai le bouton de l'antibrouillard arrière qui ne fonctionnait pas. Là c'est bon mais je me demande s'il faudrait pas le changer? Comment il ce change?

4) Sinon quand j'allume mes feu de veilleuse et croisement, le témoin vert dans le tableau de bord ne s'allume pas. Le témoin des pleins phares bleu lui fonctionne. Bref je ne sais pas si c'est dû à la platine je ne pense pas.

Donnez moi vos avis ou retour d'expérience.

Bon maintenant on va voir si elle passe le contrôle technique ou pas. Je croise les doigts. CT à faire mis juin.

A suivre
Message cité 1 fois
Message édité par jetlee79 le 22/05/2014 à 22:57:46
n°648616
ns55
Anti-controle technique 2018
Profil : Pilote pro
ns55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/05/2014 à 23:56:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jetlee79 a écrit :

Je donne donc des news.
Merci ns55 je prend connaissance de ton message mais j'avais déjà fait des manipulations.

Donc en fait j'ai fait un schunt sur l'emplacement du relai 13 et c'est bon ma voiture démarre :)

Pour info j'ai enlevé le relais de la clim. Et j'ai été obligé de laisser le relais R9 pour que mes feux de route fonctionnent.

Voilà donc cela fonctionne mais avant de clôturer le sujet je vais attendre un peu pour vous faire un retour après avoir roulé un peu.

Tu me dis ns55 de faire un Schunt sur B2. Je ne l'ai pas fais vu que j'ai fais la manipulation avant de voir ton post. Et j'ai remonté tout les caches plastique.

1) Pense tu qu'il faut que je démonte tout pour schunté le B2 ?

2) Il y a un risque avec la manipulation que j'ai faite?

3) Sinon en dernier problème mais je ne pense pas que ce soit dû à la platine.J'ai le bouton de l'antibrouillard arrière qui ne fonctionnait pas. Là c'est bon mais je me demande s'il faudrait pas le changer? Comment il ce change?

4) Sinon quand j'allume mes feu de veilleuse et croisement, le témoin vert dans le tableau de bord ne s'allume pas. Le témoin des pleins phares bleu lui fonctionne. Bref je ne sais pas si c'est dû à la platine je ne pense pas.

Donnez moi vos avis ou retour d'expérience.

Bon maintenant on va voir si elle passe le contrôle technique ou pas. Je croise les doigts. CT à faire mis juin.

A suivre
Afficher plus
Afficher moins



1- non si sa marche laisse comme sa ;)

2 - déjà fait de schunt sur des platine et jamais eu de problème, donc je dirait non tu risque rien

3- l'antibrouillard fonctionne?

4 - le témoin vert (ford de croisement), sur les l'escort, idem pour les sierra et surement d'autre ford n'allume pas (p'etre en option :o )


sinon content que sa remarche :D


---------------
Non non, les diesel pollue pas, il sont même bon pour l'environnement contrairement a son rival, ces juste qu'il veule nous force a achète essence et électrique.....l'écologie et de la propagande en faite
n°648617
ns55
Anti-controle technique 2018
Profil : Pilote pro
ns55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/05/2014 à 23:57:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si jamais des souci pour le ct, exite pas a revenir ici ;)


---------------
Non non, les diesel pollue pas, il sont même bon pour l'environnement contrairement a son rival, ces juste qu'il veule nous force a achète essence et électrique.....l'écologie et de la propagande en faite
n°648694
jetlee79
Profil : Nouveau membre
jetlee79
  1. Posté le 23/05/2014 à 12:03:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
3- l'antibrouillard fonctionne?
--> oui quand le petit voyant sur le bouton de l’antibrouillard est allumé.
--> Non il ne fonctionne pas quand le bouton de l’antibrouillard n'est pas allumé

Quand j'ai remonté la platine il fonctionnait. Puis ne fonctionnait plus. J'ai appuyer plusieurs fois sur le bouton et un moment donné cela à refonctionné.
Je vais donc laissé comme cela. En espérant qu'il fonctionne le jour du CT.
Sur un post j'ai vu que des gens rencontrais ce problème et qu'il fallait changer le bouton. Je n'ai pas encore creuser sur la procédure comment le changer.

4 - le témoin vert (ford de croisement), sur les l'escort, idem pour les sierra et surement d'autre ford n'allume pas (p'etre en option :o )


---> Ah ok j'avais un doute donc c'est normal :sol: . Mais vu que cela fait longtemps que mes feu ne fonctionnaient plus :spamafote: je ne savais plus si ce voyant devait s'allumer.

Encore merci ns55 :thumbs: . Je te tiens au courant du CT. ET ensuite je clôturerais le post en résolu.
Message cité 1 fois
Message édité par jetlee79 le 23/05/2014 à 12:05:33
n°648894
ns55
Anti-controle technique 2018
Profil : Pilote pro
ns55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/05/2014 à 13:08:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jetlee79 a écrit :

3- l'antibrouillard fonctionne?
--> oui quand le petit voyant sur le bouton de l’antibrouillard est allumé.
--> Non il ne fonctionne pas quand le bouton de l’antibrouillard n'est pas allumé


Quand j'ai remonté la platine il fonctionnait. Puis ne fonctionnait plus. J'ai appuyer plusieurs fois sur le bouton et un moment donné cela à refonctionné.
Je vais donc laissé comme cela. En espérant qu'il fonctionne le jour du CT.
Sur un post j'ai vu que des gens rencontrais ce problème et qu'il fallait changer le bouton. Je n'ai pas encore creuser sur la procédure comment le changer.

4 - le témoin vert (ford de croisement), sur les l'escort, idem pour les sierra et surement d'autre ford n'allume pas (p'etre en option :o )


---> Ah ok j'avais un doute donc c'est normal :sol: . Mais vu que cela fait longtemps que mes feu ne fonctionnaient plus :spamafote: je ne savais plus si ce voyant devait s'allumer.

Encore merci ns55 :thumbs: . Je te tiens au courant du CT. ET ensuite je clôturerais le post en résolu.
Afficher plus
Afficher moins



c'es normal, ou j'ai pas tous compris ?

quand tu appuit sur le bouton le voyant allume et l' anti-brouillard marche

ou quand tu appuis le bouton n'allume pas toujours? si il marche pas tous le temps, tu doit avoir un mauvais contact a la prise du bouton ;)


toute facon, les anti brouillard au ct ne sont pas soumi a une CV ;)


---------------
Non non, les diesel pollue pas, il sont même bon pour l'environnement contrairement a son rival, ces juste qu'il veule nous force a achète essence et électrique.....l'écologie et de la propagande en faite
n°649555
jetlee79
Profil : Nouveau membre
jetlee79
  1. Posté le 27/05/2014 à 09:43:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bah comment te dire.

Sur le bouton de l’antibrouillard il y a un petit témoin lumineux. Dans la normalité quand ce témoin est allumé cela signifie que l'antibrouillard derrière fonctionne.

Donc moi sur ma voiture, c’est ce que ça me fait donc fonctionnement normal. Mais des fois j'appuie sur le bouton de l'antibrouillard et il est inactif. Le témoin ne s'allume pas sur le bouton ET l'antibrouillard ne fonctionne pas.

n°649917
ns55
Anti-controle technique 2018
Profil : Pilote pro
ns55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/05/2014 à 21:40:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui , donc soit la bouton déconne, ou un mauvais conctate sur la prise au cul du bouton


---------------
Non non, les diesel pollue pas, il sont même bon pour l'environnement contrairement a son rival, ces juste qu'il veule nous force a achète essence et électrique.....l'écologie et de la propagande en faite
n°662663
gabhisky
Profil : Nouveau membre
gabhisky
  1. Posté le 04/08/2014 à 19:57:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai un problème assez similaire ( au post, plus de feux )sur mon escort ghia Break 1.6 16V.
Tout d'un coup, plus de lumière tableau de bord ni feu arrière, à savoir que mes feux avant marchent très bien et fusibles bon. Le commodo est bon et les relais on l'air en bon état aussi ( démontés un par un). Arrivé du courant tester à l'arrière , il n'arrive pas. La platine fusible a l'air en bon état aussi.
Message cité 1 fois
n°662666
ns55
Anti-controle technique 2018
Profil : Pilote pro
ns55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/08/2014 à 20:21:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gabhisky a écrit :

J'ai un problème assez similaire ( au post, plus de feux )sur mon escort ghia Break 1.6 16V.
Tout d'un coup, plus de lumière tableau de bord ni feu arrière, à savoir que mes feux avant marchent très bien et fusibles bon. Le commodo est bon et les relais on l'air en bon état aussiArrivé du courant tester à l'arrière , il n'arrive pas. La platine fusible a ( démontés un par un). l'air en bon état aussi.
Afficher plus
Afficher moins


ben, si le commodo, fusible sont bon, il te reste la platine qui doit etre morte :non:

Message cité 1 fois

---------------
Non non, les diesel pollue pas, il sont même bon pour l'environnement contrairement a son rival, ces juste qu'il veule nous force a achète essence et électrique.....l'écologie et de la propagande en faite
n°696558
Ford Escort 16V
Profil : Nouveau membre
ford-escort-16v
  1. Posté le 22/01/2015 à 18:07:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ma ford escort ne demarre plus appart si je la pousse et elle cale 1 minute apres avoir démaré et quand j'allume le contacte tous les voyants sont éteint merci d'avance pour vos réponses

n°726859
gabhisky
Profil : Nouveau membre
gabhisky
  1. Posté le 13/04/2015 à 19:51:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ns55 a écrit :

ben, si le commodo, fusible sont bon, il te reste la platine qui doit etre morte :non:
Afficher plus
Afficher moins

Après plusieurs mois de bug, tout est revenu à la normal comme par magie... Je n'en saurait donc pas plus sur cette affaire. Il faut dire que tout les câbles se dénudent petit à petit dans cette voiture ( le plastique devient cassant et cède avec les vibrations), je repasse souvent derrière pour refaire le gainage au scotch... Peut être que j'ai réparer le problème sans faire gaffe. La platine est nickel au fait, aucun point de rouille , tout est OK, Les relais aussi sont nikel.

n°765532
Escort_MK7​_SEDAN
FORD ma marque préfèrée
Profil : Apprenti confirmé
escort_mk7_sedan
Marques - succès bronze sujets
  1. Posté le 25/12/2015 à 20:13:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai un problème presque pareil, avec mon escort, parfois la veilleuse, le tableau de bord et l'arriere s'allument et le code non, et parfois la veilleuse, l'interieur et l'arriere ne s'allument pas et le code s'allume si je mets l'interrupteur sur le code, tout les fusibles et relais sont nickel, j'ai verifié tout les fils ayant une relation à mon avis et le problème perciste! Donc quand l'un d'eux refuse de s'allumer, je joue sur l'interrupteur jusqu'à ce qu'il répond.
J'ai un autre mauvais contacte qui m'enerve, parfois le moteur se chauffe et le ventilo ne demarre pas, le mano déclancheur est en bon etat, et tout est nickel, le problème vient des fils du ventilo à mon avis! MAIS EST CE QU'IL Y A UNE RELATION ENTRE CES DEUX PROB?
merci d'avance :)

n°836057
crabbe1
Profil : Apprenti
crabbe1
Marques - succès bronze sujets
  1. Posté le 13/04/2017 à 00:20:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

Tout d'abord, merci pour les informations ci-dessus.

Bin voilà, j'ai une ford escort express de 1998. Quand je l'ai achetée, tout fonctionnait très bien sauf les phares (ceux qu'on utilise pour rouler, pas ceux qui aveuglent les autres sur la route). Deux jours après l'avoir achetée, il faisait noir. Je constate que le compteur du tableau de bord est éclairé, ainsi que la lampe qui éclaire ma plaque. Je coupe tout. Puis la batterie est trop faible pour démarrer la voiture. Je recharge la batterie. La voiture démarre mais plus moyen de faire fonctionner l'éclairage du compteur (et celui de la plaque). Puis j'achète une autre boite à fusible 40 euros. Je la mets avec tous les relais. Ma voiture ne démarre plus. J'enlève les relais superflus et je rajoute les barrettes sur B1, B3 et le relai 16. La voiture démarre et les phares AVANT s'allument. Par contre, le compteur, toujours pas. Les phares arrières, idem (ceux-là, je ne les ai jamais vu allumé une seule fois).

Rassurez moi. Pour que le compteur s'allume, il faut bien tourner le bouton du commodo vers le haut et pousser le commodo vers le tableau de bord? (mettre les phares en somme).

Est-ce que quelqu'un sait si les phares avant et arrière sont sur le même circuit? (ça me semble logique mais bon...)

Est-ce que quelqu'un a une explication rationnelle? Moi, je suis un peu à court de solution... (à part vérifier les ampoules, mais bon, ce ne serait pas de chance qu'elles soient nazes toutes les deux).

HELP
Message édité par crabbe1 le 13/04/2017 à 00:24:43
n°836111
Meta_
Bidouilleur expérimenté dans le stupide :D
Profil : Pilote pro
meta_
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/04/2017 à 13:00:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut :)

Alors déjà pour le coup d'allumer le compteur, simplement mettre les veilleuses suffit. Cela allume le voyant veilleuses qui est sur la droite je crois. Quand tu passe en code, aucune différence (mis a part l'éclairage devant bien entendu), et quand tu passe en plein phares, t'as le voyant bleu (sur la gauche de mémoire) et du coup les pleins phares qui s'allument.

Sinon question bête : t'as vérifié au voltmètre si t'avais la moindre tension sortant de la boite à fusible quand tu met les feux? C'est déjà un point à voir, et ensuite voir si le 12V arrive bien vers les feux arrière.

Le voltmètre est ton ami, le voltmètre est la solution :sol:

Sinon bon courage pour la recherche (c'est peut être un problème de masse aussi, j'ai eu ça comme soucis sur mon hayon, mais toi c'est pas le cas, c'est comme sur le break côté branchements surement).


---------------
Yaris TS 106 on pense a toi :'(
Ford Escort MK7 1.6 16v 90ch Ghia 1996
Ford Escort MK4 1.3 8s 60ch CL 1988 || Escort MK4 1.6D 1986 - Épave
MK7 : 141 000km / MK4 : 137 770km | spritmonitor escort mk4
n°836258
crabbe1
Profil : Apprenti
crabbe1
Marques - succès bronze sujets
  1. Posté le 13/04/2017 à 22:28:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est bien comme ça que je faisais pour allumer les phares. Ca aurait été triste que je ne sache pas allumer des phares, mais bon, le plus idiot reste toujours celui qui ne pose pas de questions.

Par contre, je viens avec d'autres questions. J'ai vérifié l'ampoule arrière gauche. Le filament ne semble pas cassé. En la remettant, la partie en verre de l'ampoule est tombée dans le phare. :cry: je le dévisserai demain. Il y avait un fil électrique débranché qui pendait. je l'ai remis dans le seul endroit vide de la prise (celui avec la flèche).

Sans titreVoir l'image en grand0 vote

MAIS, quand j'ai voulu contrôler l'ampoule arrière gauche, surprise : pas d'ampoule mais bien une plaque en métal. Avec cette plaque, c'est même impossible de placer une ampoule. On la voit bien sur la photo ci-dessous.

IMG_20170413_185226[1]Voir l'image en grand0 vote
=> Est-ce que quelqu'un a déjà vu ça?

Sinon, j'ai un voltmètre. Je veux bien mesurer la tension qui sort de la boite à fusible, mais je ne vois pas bien où mettre les deux broches du voltmètre. pareil pour voir si le 12 V arrive jusqu'au feux arrières.

Un grand merci d'avance à ceux qui pourront m'aider.

n°836260
Meta_
Bidouilleur expérimenté dans le stupide :D
Profil : Pilote pro
meta_
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/04/2017 à 22:34:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Allumer ses phares tout le monde sait le faire mais l'absence de voyant de codes peut surprendre.

La plaque en métal c'est souvent que tu n'as qu'un seul feu de recul, et si il n'y en a pas de l'autre côté, c'est que ça a été changé par un morceau de feu droit.

Pour le voltmètre, déjà faut trouver une masse, soit un truc relié à la carrosserie. Et la deuxième broche tu l'enfonce dans la prise.


---------------
Yaris TS 106 on pense a toi :'(
Ford Escort MK7 1.6 16v 90ch Ghia 1996
Ford Escort MK4 1.3 8s 60ch CL 1988 || Escort MK4 1.6D 1986 - Épave
MK7 : 141 000km / MK4 : 137 770km | spritmonitor escort mk4
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pompe à injection n'aspire plus ? 9
pollution incroyable au ct escort gt 11
probleme moteur 2
ford escort 4
Besoin de conseils 8