Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Perte de puissance

 

Il y a 1102 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Perte de puissance

Prévenir les modérateurs en cas d'abus 
n°571981
zadyyy
Profil : Apprenti
zadyyy
Marques - succès bronze sujets
  1. Posté le 19/03/2013 à 07:50:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

ford galaxy 1.9 tdi 115 ch 212000 km

voila, ça fait presque un an que je cherche la panne et toujours rien trouvé.

Car, chaque mecano dit se qui pense sans vraiment trouver la panne. et sur les forums, c'est chacun sa panne, j'ai cette impression.

Donc, quand je roule, la voiture a de la puissance. Le turbo tire bien mais dès que je monte en montée, le turbo se coupe. et plus moyen d’accélérer.

j'ai changé le debimetre. ca a rien fait.

J'ai mis un produit pour nettoyer le diesel et j'avais rouler pendant 200 km sur l'autoroute. le turbo ne lachait plus et le probleme est revenu. j'ai re-essayer de remettre ce produit, ca n'a plus marchait.

je suis parti chez un garagiste, il m'a mis l'ordi et il m'a dit : c'est la soupape de suralimentation.

et un autre m'a dit, il faut nettoyer la vanne egr. et maintenant un autre qui me dit : il faut nettoyer le catalyseur.

et un autre, il faut changer le turbo.

Donc, si vous avez une idée ou bien quelqu'un qui a eu la même panne et qui peut m'aider, ça me ferait vraiment plaisir?
Surtout que je pense aller avec ma voiture en vacances.

Merci d'avance à tout le monde
Message cité 2 fois
Sujets relatif
n°572091
david60350
Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 19/03/2013 à 13:30:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,c est soit le catalyseur bouchè,soit le turbo qui est encrassè ou l electrovanne du turbo qui deconne.

1 lien qui va t aider:

http://wiki.golfiv.fr/index.ph [...] e_variable
Message édité par david60350 le 19/03/2013 à 13:56:33

---------------
David
Safrane 2.5 20V RXT.
n°572101
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/03/2013 à 13:49:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

zadyyy a écrit :

Bonjour,

ford galaxy 1.9 tdi 115 ch 212000 km

. Le turbo tire bien mais dès que je monte en montée, le turbo se coupe. et plus moyen d’accélérer.

Afficher plus
Afficher moins



Bonjour,

quand vous coupez le moteur et que vous rallumez, la puissance revient ?

Si oui, c'est un grippage de la géométrie variable, le moteur se met en sécurité car trop de pression . Couper le contact fait une remise à zero, et ca repart ..; jusqu'a la surpression suivante.


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Publicité

n°572169
zadyyy
Profil : Apprenti
zadyyy
Marques - succès bronze sujets
  1. Posté le 19/03/2013 à 17:14:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

oui c'est bien ça. quand je coupe le moteur et que je redémarrer, la puissance revient.

Donc, si c'est la géométrie variable. je dois faire quoi ? acheter un nouveau ou nettoyer.

et en plus elle se trouve ou la géométrie variable.

Et merci encore.

n°572289
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/03/2013 à 20:48:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah, bien , on avance.

La géométrie peut se bloquer pour 2 raisons : la vanne qui la commande (N75) est déficiente, ou la géométrie variable en elle même est encrassée.

La géométrie variable est dans le turbo. Autour de la roue de la turbine entrainée par les gaz d'échappement, il y a de petites aubes orientables, cela permet de modifier la manière dont les gaz arrive sur la turbine en fonction du débit (quantité de gaz d'échappement)


Pour voir comment c'est fait : il y a des photos du démontage d'un turbo à géométrie variable dans le très bon sujet :

Distribution + turbo + EGR d'une A4 TDI 115, moteur AJM

Revenons à nos moutons. La première chose à faire est de vérifier que la biellette de commande de la géométrie bouge bien.

Si elle n'arrive pas en butée, essayer de déloquer en faisant jouer le biellette, ca suffit parfois.


ainhoa_113​1916115_ph​oto_62
(photo du tuto de AINHOA, merci à lui)
Message édité par MasterLudo le 01/10/2015 à 03:35:19

---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Publicité

n°572304
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/03/2013 à 21:01:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

zadyyy a écrit :

voila, ça fait presque un an que je cherche la panne et toujours rien trouvé.
Afficher plus
Afficher moins


[smileyper​so c'est pourtant un classique des géométrie variables !

Message édité par autodoum le 19/03/2013 à 21:03:15

---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
n°572338
zadyyy
Profil : Apprenti
zadyyy
Marques - succès bronze sujets
  1. Posté le 19/03/2013 à 21:17:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
713673-500​5s_1
voila, ca c'est mon turbo. la billette se trouve ou exactement?

n°572348
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/03/2013 à 21:23:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
713673-5005s_1Voir l'image en grand0 vote


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
n°572459
zadyyy
Profil : Apprenti
zadyyy
Marques - succès bronze sujets
  1. Posté le 19/03/2013 à 22:57:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok merci beaucoup.
je vais essayer ca demain.

n°573405
zadyyy
Profil : Apprenti
zadyyy
Marques - succès bronze sujets
  1. Posté le 23/03/2013 à 08:23:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Desolé pour le retard.
j'etais occupé avec ma formation
j'ai regardé la biellet. elle a pas l'air d'être grippé. je le fais bouger avec ma main sans probleme.

Mais ce que j'ai remarqué. il y a juste dernier, une piece que je sais faire bouger avec ma main (je ne connais pas le nom de la piece et je ne sais pas si ca fait partir du turbo. mais, je sais le faire bouger aussi avec la main.

Franchement, je me suis un peu renseigner a propos de la geometrie variable.

On m'a dit que si c'est la geometrie variable. il faut changer tout le moteur parce que meme si je nettoie et que je le change, le moteur a une mauvaise combustion et il casse le turbo.

Mais moi, mon turbo fonctionne, il lache que en monter. je comprend plus rien. Le diagnostique avait montré que c'etait la soupape de suralimentation. je sais pas ou elle se trouve, j'ai cherché comme un fou.
svp aidez moi et desolé encore pour le retard
Message cité 1 fois
n°573410
zadyyy
Profil : Apprenti
zadyyy
Marques - succès bronze sujets
  1. Posté le 23/03/2013 à 08:40:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
0797372d-1la piece que je disais, c'est la pièce noir avec la butée.

n°573642
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/03/2013 à 13:50:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je ne suis pas étonné qu'un diagnostique parle de soupape de suralimentation, le défaut crée une surpression, elle doit jouer.

Mais un grippage de GV ne demande pas de changer tout le moteur, je n'ai pas bien compris.

Un pro ne nettoiera pas un turbo, il le change. Le nettoyage n'est pas économiquement viable pour lui, c'est un truc de "bricoleurs", dans le bon sens du terme.
Message cité 1 fois
Message édité par autodoum le 24/03/2013 à 22:27:33

---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
n°573797
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/03/2013 à 22:28:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la piece la on dirait plutot une vanne egr ?

Le truc noir, c'est l'actuateur, c'est un espèce de petit piston pneumatique. Il recoit la pression au travers d'une vanne, N75 pour le turbo. Si la biellette n'est pas grippée, c'est probablement la N75 qui merde. La N18 qui commande l'EGR est très semblable, vous pouvez les intervertir pour test.
Message édité par autodoum le 25/03/2013 à 19:09:19

---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Publicité

n°573968
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/03/2013 à 18:51:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

autodoum a écrit :

Bonjour,

je ne suis pas étonné qu'un diagnostique parle de soupape de suralimentation, le défaut crée une surpression, elle doit jouer.
Afficher plus
Afficher moins

Quoique, à y repenser, je crois qu'il n'y a pas de soupape de surpression sur un turbo à GV.


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
n°587060
zadyyy
Profil : Apprenti
zadyyy
Marques - succès bronze sujets
  1. Posté le 26/05/2013 à 16:19:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

apres un hiver rude, j'ai pu jeter un oeil sur la voiture. j'ai verifier toutes les durites qui sont raccordés sur les deux soupapes n75 et n18. elles sont toutes correctes. j'ai aussi permuté les soupapes.

Rien à faire, ca ne fonctionne pas. il y a un ami qui est venu voir la voiture. il m'a dit que le turbo ne fonctionnait pas du tout.

Alors là, je suis vraiment perdu car il y a deux-trois semaines d'ici, ca fonctionnait mais j'avais le probleme du turbo qui se deconnecté en montée.

Donc, ca doit etre le turbo a votre avis??

Merci de votre aide.

n°587111
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/05/2013 à 20:36:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

zadyyy a écrit :

Citation :

j'ai regardé la biellet. elle a pas l'air d'être grippé. je le fais bouger avec ma main sans probleme.

Afficher plus
Afficher moins



vérifiez aussi que sa couse n'est pas réduite.


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
n°587331
zadyyy
Profil : Apprenti
zadyyy
Marques - succès bronze sujets
  1. Posté le 27/05/2013 à 23:31:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en faites, je crois pas trop que mon turbo est hs. parce que quand je roule, et que je monte en montée, le turbo lache pour du bon. donc le turbo fonctionne.

pour la biellet, elle a l'air d'aller jusqu'au bout.

a l'emplacement des N75 et N18, il y a une autre pièce qui est lié avec ces deux pièces (n75 et n18). il est écrit dessus made in usa  :) .

Est ce que ca peut etre ca ? je sais pas vraiment ce que c'est?
Message cité 1 fois
n°587344
zadyyy
Profil : Apprenti
zadyyy
Marques - succès bronze sujets
  1. Posté le 28/05/2013 à 08:38:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce que j'ai remarqué aussi, c'est que je n'ai pas de puissance en-dessous de 2000-2500t/min.

n°587360
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/05/2013 à 10:52:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

zadyyy a écrit :

a l'emplacement des N75 et N18, il y a une autre pièce qui est lié avec ces deux pièces (n75 et n18). il est écrit dessus made in usa  :)  .

Est ce que ca peut etre ca ? je sais pas vraiment ce que c'est?
Afficher plus
Afficher moins


Une photo ?


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
n°587395
zadyyy
Profil : Apprenti
zadyyy
Marques - succès bronze sujets
  1. Posté le 28/05/2013 à 14:19:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voici la photo : 20130528_134927Voir l'image en grand0 vote

n°587396
zadyyy
Profil : Apprenti
zadyyy
Marques - succès bronze sujets
  1. Posté le 28/05/2013 à 14:21:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
celle qui est en verts, c'est les deux vannes N75 et N18 mais le rouge est relié au deux. et je sais pas ce que c'est. je suppose.

Celle de gauche à une partie blanche en dessous et celle de droite est noire (elle est relié a la vanne egr).
Message édité par zadyyy le 28/05/2013 à 14:52:01
n°587431
zadyyy
Profil : Apprenti
zadyyy
Marques - succès bronze sujets
  1. Posté le 28/05/2013 à 17:25:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pendant mes recherches, j'ai vu que le problème pouvait etre le wastegate. est ce que c'est possible dans mon cas?

n°591526
Fabien6011​9
Profil : Nouveau membre
fabien60119
  1. Posté le 21/06/2013 à 01:10:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous!!!

Je me permets de me greffer sur ce sujet car j'ai également un problème de perte de puissance.
Je possède un Galaxy 1 phase 2 ; 1.9tdi 115 cv qui affiche 270 000 km ; mise en circulation décembre 2001.
Voici donc mon problème: En plus du manque de patate jusqu'à 2000 / 2500 tr/min, j'ai mon bloc moteur qui vibre accompagné d'un claquement.
Je voulais savoir ce que vous en pensiez: Est ce que les deux problèmes peuvent être liés?

D'avance merci!!!

n°593562
Fabien6011​9
Profil : Nouveau membre
fabien60119
  1. Posté le 02/07/2013 à 19:37:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petite précision, on peut déjà éliminer le filtre à gasoil que je viens de changer et le débitmètre air car le problème empire lorsque que je le déconnecte.
J'attends votre aide avec impatience.
D'avance merci.

n°593583
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/07/2013 à 20:49:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

les vibrations font penser à un problème d'injecteur
ca vaudrait la peine de passer à la valise diagnostique. une maladie courante de ces moteurs à injecteur pompe, c'est un défaut sur les cables qui sont connectés aux injecteurs. Ils baignent dans l'huile chaude, et n'aiment pas toujours ca.
Message édité par autodoum le 02/07/2013 à 20:51:11

---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
n°593605
Fabien6011​9
Profil : Nouveau membre
fabien60119
  1. Posté le 02/07/2013 à 22:41:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse. Donc pour toi mes 2 problèmes seraient liés. Est ce que ces câbles se changent?
Encore merci.

n°593637
autodoum
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/07/2013 à 08:35:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, ca se change. Le faisceau en lui même ne coute pas une forune, 60€ je penses, c'est plutôt la main d'oeuvre qui coute.


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
n°593658
Fabien6011​9
Profil : Nouveau membre
fabien60119
  1. Posté le 03/07/2013 à 11:13:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci bien.

n°594363
Willow09
Profil : Nouveau membre
willow09
  1. Posté le 08/07/2013 à 14:03:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A tout hasard, il m 'est arrivé sensiblement la même chose, perte de puissance quand besoin, et l'impression de se retrouver avec un moteur de 4L ,
apres maintes recherches et garages, (de la vanne EGR a un turbo encrassé etc) j ai changé ma sonde de temperature d'admission d'air (env 30€) depuis, j ai quand même eu ce problème 2-3 fois en 2 ans et en période chaude mais c'est mieux que 2 fois par semaine, donc y aurait-il un lien?

n°660227
lebidouill​eur
Profil : Nouveau membre
lebidouilleur
  1. Posté le 19/07/2014 à 02:56:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous , un an que j'ai un Ford Galaxy 1.9 tdi 115cv (2004) .
Perte de puissance en voulant faire des dépassements , :( arrêt du moteur, redémarrage et ça repart :ange: , test : pas de défaut tableau de bord ni sur une valise de diag :jap: .
.puis chez feu vert à ORANGE ils m'ont mis un bon coup de dégrippant W40 sur la "wasegate" du turbo ( par dessous ) ça a tenu un ou deux plein et sur autoroute ;) . ensuite retour de vacance j'ai acheté du nettoyant turbo (160€) , mais cela n'a rien fait puis l'astuce provisoire a été de mettre une petit durite silicone partant de dessous le capot pour ne pas avoir à se coucher sous le moteur pour cette opération "W40" ;) .
plus tard dans le temps, un matin un bruit énorme à l’accélération, comme si j' avais la ventilation d'air qui devenait ennorrmme :non: , croyant que c’était mon turbo j'ai fini par commander un turbo échange standard à 400€ :q . On l'a changer (avec un copain) en une bonne journée ,comparaison des turbos: la tige de la wasegate de l'ancien turbo bloquait "en rentrant" ( c’était surement ma première panne) ,le soir essai du nouveau turbo ( rien dans le village à petite vitesse et puis sur route la panne du bruit était toujours là ainsi que la perte de puissance ( turbo) à haut régime :q :q :( .(écœuré) retour dans mon garage ,recherche, une grosse durite était fendu à la sortie de l' intercooler avant l'entrée dans le turbo , du gros scotch tressé , et tout est rentré dans l'ordre , j'ai trouvé par la suite un durite d’occase à 40 € et tout va mieux :ange: ;
sauf que depuis je n'ai plus de reprise entre 1000 et 2000 tr/min . et là j’ai acheté un débitmètre d'air à la casse 50€ , et pire encore moins de reprise et même des à-coup entre 60 et 80 km . j’ai remis mon débitmètre et cherche encore pourquoi je n'ai plus de pêche à bas régime (il me faut 12 secondes en 3eme pour passer de 40 à 50 km/h ) autant vous dire quand 2eme dans des rond points c'est encore plus dangereux ... demain je démonte la vanne EGR mais si vous avez une idée merci de votre aide. :cry:
J’ai des photos si besoins …

n°661675
lebidouill​eur
Profil : Nouveau membre
lebidouilleur
  1. Posté le 29/07/2014 à 20:36:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah ... j'oubliai impossible de faire cirer les pneus en 1ere . .
merci de votre aide .

n°854544
Anonyme-mi​ke32
Invité
  1. Posté le 10/09/2017 à 20:33:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vérifier la durite de pression d air du turbo parfois coupé ou déchiré

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme de frein a main 5
Présentation: Mon GALAXY 140 2.0 TDCI - Finition TITANIUM-GPS - 2012 71
chauffage 1
ford galaxy 1.9TDi année 1999 2000 7
autoradio bloqué cherche à changer ou debloquer 0