Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

cmax 1.8 tdci fume et conssome( 115ch)

 

Il y a 593 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

cmax 1.8 tdci fume et conssome( 115ch)

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
spikiz
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/12/2012 à 12:46:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour ,
Depuis peut mon c-max c'est mit a fumé un peu de toutes les couleurs(surtout a chaud), il arrive a 200 000kms, il tire tjs aussi bien , samedi j'ai démonté la parti électrique de ma vanne egr , rien de grippé, contrôlé mon filtre a air, niveau d'huile et eau ok, mais par compte il consome plus (1 voir 1.5 litre de plus que avant).J'ai aussi comme une vibration quand j'accélaire.
en espérant trouver ce qu'il a car 200 000kms le rodage n'est pas fini
merci

Sujets relatif
Profil : Nouveau membre
spikiz
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/12/2012 à 18:51:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
Problème en partis résolu durite sortie vanne egr (durite coudé), fendu attente pièce pour voir si tout revient comme avant!!

elle va me manquer..
Profil : Pilote pro
ptimickey59
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/12/2012 à 22:48:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, j'espere que cest bien ca.


le fait que tu ais des vibrations est inquietant.


---------------
stay strong, never give up!
Publicité

Profil : Nouveau membre
spikiz
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/12/2012 à 09:07:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
les vibrations sont la pression de suralimentation qui partait par les fissures de la durite !!!

Profil : Nouveau membre
elkador35
  1. Posté le 20/12/2012 à 22:32:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Spikiz,

J'ai également un cmax 1,8 tdci et je rencontre des problèmes avec.

De temps en temps, lorsque je le démarre, il s’étouffe au bout de quelques secondes. Ensuite, il se met en incident moteur et il ne veut plus démarrer.
A force d'insister (5 à 8 essais), il finit par redémarrer mais sa tire sur la batterie.
Ford ma diagnostiqué un probleme de pression de carburant.
Ils m'ont donc changé ma rampe d'injection.
1 semaine après rebelotte!! demarre s'étouffe et incident moteur.
Ils me précisent que ca vient peut être d'un injecteur. Donc teste des injecteurs : injecteurs bons.
On m'a également parler de la vanne egr.
Toi qui roule en cmax depuis un moment peux tu m'aider.
As tu déjà rencontrer ce genre d'anomalie ?
AS tu un tuto pour démonter et nettoyer la vanne egr ?

Je remercie par avance tous ceux qui pourront m'aider.

Cordialement,

Publicité

Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 21/12/2012 à 18:10:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.
Il y a peut-etre une chose que vous ne savez pas, c'est que se moteur le 1,8l TDCI a une courroie d'entrainement de pompe à carburant qui faut changer à 180000 kms, maintenant vous vous arrivez à 200000 kms il faut changer la courroie de distribution et d'accessoires, ton probleme pourrait aussi venir du filtre à gasoil, car mal placé ou emboité il ne peut plus etre etanche dans l'aspiration se fait mal, verifi tout cela.
Message cité 1 fois

---------------
2008 1.2l purtech 110ch EAT6 S&S Crossway blanc nacré
http://www.forum-auto.com/marq [...] 100375.htm
Profil : Nouveau membre
spikiz
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/12/2012 à 21:50:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir elkador35!!!
je n'ai pas eu cette panne sur le mien j'ai eu les bougie de préchauffage , il démarrait puis calai ( contrôle les !)
j'ai eu le fil de préchauffage qui arrive sur le moteur pour alimenté les bougies(en faite c'est le raccordement quand il pose le moteur a l'usine!!!)sa me mettais incident moteur en roulant , j'ai ponter avec une cosse thermo rétractable et depuis sa marche.
pour la vanne egr j'ai déposer les essuies glace ,déposée la baie et après elle est en face de toi, mais sa ne sert pas a grand choses de la déposé puisque elle est moulé avec le collecteur d'admission (ça c'est pour la partis mécanique , après la partis électrique c'est un engrenage!!
pour toi je verrais plus un soucis de gazoil , es-ce que ton filtre est propre et bien en place (prise d'air!!!)

Pour la courroie , chez ford on ma dit que se modèle la de 2006, c'était 140000 ou 7 ans!!
je l'ai acheter a 130000 kms avec la courroie faite!!
Message cité 1 fois
Profil : Nouveau membre
philippe-d6
  1. Posté le 24/12/2012 à 05:42:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
j'ai également un soucis avec mon C Max 1,8tdci de 2006 qui totalise 164000 km depuis quelques jours il commence à fumer, et sa consommation augmente, et aussi des incidents moteur, la courroie de distribution et pompe à eau ont été faite cet été. Je pense à la vanne EGR?? savez vous combien coute au garage la branchement de la valise
merci d'avance pour vos réponses

Profil : Nouveau membre
philippe-d6
  1. Posté le 24/12/2012 à 12:19:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca y est pb résolu, passage au banc, pb sur turbo, en fait c'était la durite d'alimentation du turbo qui était fissurée, 129€ de réparation mais bon c'est mieux qu'un turbo ou une vanne EGR

Profil : Nouveau membre
elkador35
  1. Posté le 10/01/2013 à 23:51:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

spikiz a écrit :

bonsoir elkador35!!!
je n'ai pas eu cette panne sur le mien j'ai eu les bougie de préchauffage , il démarrait puis calai ( contrôle les !)
j'ai eu le fil de préchauffage qui arrive sur le moteur pour alimenté les bougies(en faite c'est le raccordement quand il pose le moteur a l'usine!!!)sa me mettais incident moteur en roulant , j'ai ponter avec une cosse thermo rétractable et depuis sa marche.
pour la vanne egr j'ai déposer les essuies glace ,déposée la baie et après elle est en face de toi, mais sa ne sert pas a grand choses de la déposé puisque elle est moulé avec le collecteur d'admission (ça c'est pour la partis mécanique , après la partis électrique c'est un engrenage!!
pour toi je verrais plus un soucis de gazoil , es-ce que ton filtre est propre et bien en place (prise d'air!!!)

Pour la courroie , chez ford on ma dit que se modèle la de 2006, c'était 140000 ou 7 ans!!
je l'ai acheter a 130000 kms avec la courroie faite!!
Afficher plus
Afficher moins


Salut Spikiz,
Je te remercie pour ta réponse.
J'ai changé mes bougies de préchauffage et fais la vidange avec changement de filtre à gasoil.
En revanche le problème persiste.
Il a bien démarré pendant 3 jours et puis ce matin rebelotte : démarre puis s'étouffe (incident moteur) et il finit par redémarrer en insistant.
Je remercie tous ceux qui liront ce message de l'aide que vous pourrez m'apporter.
Cordialement,

Profil : Nouveau membre
pacific35
  1. Posté le 22/01/2013 à 11:04:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, moi aussi ,soucis de calage a chaud sur focus c-max 1.8 115ch .
problème résolu , ford m'a changer le tube d'alimentation entre filtre et pompe a injection, puis une reprogrammation du pcm.
panne très rare mais existante, 3 concessionnaires ford différent pour trouver ça!

FORD pas doué a fougères dans le 35 ainsi qu'a saint André de cubzac dans le 33.
et un bravo et merci a FORD SLADA TOULOUSE dans le 31, rapide et bon accueil
Message cité 1 fois
Profil : Nouveau membre
fitou76
  1. Posté le 24/04/2013 à 10:46:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pacific35 a écrit :

salut, moi aussi ,soucis de calage a chaud sur focus c-max 1.8 115ch .
problème résolu , ford m'a changer le tube d'alimentation entre filtre et pompe a injection, puis une reprogrammation du pcm.
panne très rare mais existante, 3 concessionnaires ford différent pour trouver ça!

FORD pas doué a fougères dans le 35 ainsi qu'a saint André de cubzac dans le 33.
et un bravo et merci a FORD SLADA TOULOUSE dans le 31, rapide et bon accueil
Afficher plus
Afficher moins


Salut,

Le problème que tu décrits ressemble peut-être au mien.
Qu'appelles-tu exactement par "calage à chaud" ? Ton C-Max affiche combien de km ?

Moi, mon Ford C-Max 1,8 TDCi 115 ch de 2009 totalise 78 000 km.
Quelques signes précurseurs : légers à-coups par moments (comme un trou de puissance, pendant 1/2 sec), parfois quelques brouttements (toujours à chaud).
Jusqu'au jour où, sans signes avant coureurs sur le parcours que je faisais (et aucun brouttements depuis qq semaines déjà), la voiture se met en "Défaut Moteur" => coupure puissance (plus d'accélération possible, mais le moteur fonctionne quand même donc freinage et direction assistée tjrs ok) et obligé de se mettre sur le bas côté. Après avoir éteint le moteur et attendu env. 30 sec, le moteur redémarre comme si de rien était (aucun indicateur sur le tableau de bord).
Après diagnostic chez Ford, le seul code erreur qui remonte est le suivant :
P0202 circuit d'injecteur/coupure - cylindre 2
Ce code peut être causé par :
- circuit ouvert dans le câblage ou le composant
- mauvaise connexion
- absence de continuité du circuit de bobine de champ d'injecteur
- suspectez l'injecteur
FORD me propose directement de démonter l'injecteur pour mise en test et réparation.
Je préfère alors voir un spécialiste injection (NIORT), mais qui ne trouve pas directement l'origine du problème. Ils ont simplement contrôlé la connectique sur injecteurs.
Trois jours plus tard, brouttement d'1 sec le matin (tjrs moteur à chaud, et tjrs sans aucun voyant allumé sur le tableau de bord). Le soir, tranquillement au régulateur sur du plat à 90 km/h, le moteur se coupe à nouveau (sans signe avant-coureur, moteur tjrs chaud). Avant d'éteindre le moteur, une fois arrêté, je baisse la vitre pour écouter le moteur : il semble tourner bizarrement, comme s'il tournait sur 3 cyclindres au lieu de 4 (je ne suis pas mécano, mais la différence de son était notable).
Je retourne chez NIORT, et cette fois-ci, ils me changent le faisceau de l'injecteur. Problème : 10 km plus loin, j'ai à nouveau un brouttement de 1/2 sec.
Idem le lendemain matin (tjrs moteur à température).
NIORT propose de changer l'injecteur (SIEMENS à 300 € HT la bête, hors main d'oeuvre !) mais ne s'engage pas sur la résolution du problème (ils ne sont pas persuadé que ça vienne de ça).

Quelqu'un a-t-il des indices / eu de problèmes similaires ?
Qu'en pensez-vous ?

Merci

Message cité 1 fois
Profil : Nouveau membre
zaiz68
  1. Posté le 04/05/2013 à 23:32:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous.

Fitou76,
Je rencontre exactement les mêmes soucis avec mon Cmax de 2009 avec 55000 km au compteur.
Je l'ai passé au diagnostic ford et il en ressort le même code erreur que toi. + le code 1202.
Je dois la déposer pour diagnostic plus poussé dans quelques jours.
As-tu des nouvelles de ta voiture. As-tu remplacé l'injecteur et cela a t'il règlé le problème ?

Merci pour ta réponse.

Fitou76 a écrit :

Moi, mon Ford C-Max 1,8 TDCi 115 ch de 2009 totalise 78 000 km.
Quelques signes précurseurs : légers à-coups par moments (comme un trou de puissance, pendant 1/2 sec), parfois quelques brouttements (toujours à chaud).
Jusqu'au jour où, sans signes avant coureurs sur le parcours que je faisais (et aucun brouttements depuis qq semaines déjà), la voiture se met en "Défaut Moteur" => coupure puissance (plus d'accélération possible, mais le moteur fonctionne quand même donc freinage et direction assistée tjrs ok) et obligé de se mettre sur le bas côté. Après avoir éteint le moteur et attendu env. 30 sec, le moteur redémarre comme si de rien était (aucun indicateur sur le tableau de bord).
Après diagnostic chez Ford, le seul code erreur qui remonte est le suivant :
P0202 circuit d'injecteur/coupure - cylindre 2
Ce code peut être causé par :
- circuit ouvert dans le câblage ou le composant
- mauvaise connexion
- absence de continuité du circuit de bobine de champ d'injecteur
- suspectez l'injecteur
FORD me propose directement de démonter l'injecteur pour mise en test et réparation.
Je préfère alors voir un spécialiste injection (NIORT), mais qui ne trouve pas directement l'origine du problème. Ils ont simplement contrôlé la connectique sur injecteurs.
Trois jours plus tard, brouttement d'1 sec le matin (tjrs moteur à chaud, et tjrs sans aucun voyant allumé sur le tableau de bord). Le soir, tranquillement au régulateur sur du plat à 90 km/h, le moteur se coupe à nouveau (sans signe avant-coureur, moteur tjrs chaud). Avant d'éteindre le moteur, une fois arrêté, je baisse la vitre pour écouter le moteur : il semble tourner bizarrement, comme s'il tournait sur 3 cyclindres au lieu de 4 (je ne suis pas mécano, mais la différence de son était notable).
Je retourne chez NIORT, et cette fois-ci, ils me changent le faisceau de l'injecteur. Problème : 10 km plus loin, j'ai à nouveau un brouttement de 1/2 sec.
Idem le lendemain matin (tjrs moteur à température).
NIORT propose de changer l'injecteur (SIEMENS à 300 € HT la bête, hors main d'oeuvre !) mais ne s'engage pas sur la résolution du problème (ils ne sont pas persuadé que ça vienne de ça).

Quelqu'un a-t-il des indices / eu de problèmes similaires ?
Qu'en pensez-vous ?

Merci
Afficher plus
Afficher moins

Message cité 1 fois
Publicité

Profil : Nouveau membre
armenio-36
  1. Posté le 03/07/2013 à 21:23:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ZaiZ68 a écrit :

Bonjour à tous.

Fitou76,
Je rencontre exactement les mêmes soucis avec mon Cmax de 2009 avec 55000 km au compteur.
Je l'ai passé au diagnostic ford et il en ressort le même code erreur que toi. + le code 1202.
Je dois la déposer pour diagnostic plus poussé dans quelques jours.
As-tu des nouvelles de ta voiture. As-tu remplacé l'injecteur et cela a t'il règlé le problème ?

Merci pour ta réponse.

Afficher plus
Afficher moins



Bonjour,

Il y a quelques jours j'ai eu le même souci sur un ford cmax tdci 115 avec 66000 km.
Avez vous des nouvelles ?

Merci

Profil : Nouveau membre
laulau16
  1. Posté le 07/12/2013 à 18:25:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous propriétaire d'un ford cmax 1.8 .j'ai en ce moment le même problème que toi (fitou76)pouvez-vous m'indiquer les démarche à suivre
Message cité 1 fois
Profil : Nouveau membre
charlooze
  1. Posté le 24/01/2014 à 14:05:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

laulau16 a écrit :

Bonjour,
Afficher plus
Afficher moins

laulau16 a écrit :

Visiblement vous avez tous un pb similaire, mais vous n'y apportez pas de réponse :(
Afficher plus
Afficher moins

laulau16 a écrit :

Avez vous depuis effectué les répérations ? Si oui, lesquelles ?
Afficher plus
Afficher moins

Invité
  1. Posté le 08/02/2014 à 14:26:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai un problème très similaire à celui évoqué par Fitou76 (+ apparemment ZaiZ68 / laulau16).
Le contexte : un C-Max de 2009 et 69 000 km nous a fait un "incident moteur" (terme de l'ordi de bord) sur un début d'autoroute (moteur chaud) à environ 90 km/h en 5eme (soit un peu moins de 2000 tr/min) ==> arrêt d'urgence sur la BAU car le moteur se met dans un état type "ralenti" et ne tractionne plus ; redémarrage ok après qq secondes d'arrêt, puis qq km plus loin, même vitesse, même panne et on a du rentrer à moins de 2000 tr/min (environ 75-80 km/h en 5eme)


Le code défaut (à la valise diagnostic) a indiqué un injecteur n°4 resté ouvert (donc à priori à changer) ; le centre auto a tenté un nettoyage des injecteurs par circulation de produit nettoyant.

Depuis, on est reparti : environ 30 km en ville en restant en dessous de 2000 tr/min, aucun pb ; puis sur un autre jour, route à 90-100 km/h (2000 tr/min) pour qq km et aucun problème (peut-être qq à-coups sur un faux plat à cette vitesse, mais difficile à dire, peut-être trop suspicieux ! en tout cas, aucun pb le temps que le moteur était froid).

On se tient au courant (panne difficile à diagnostiquer apparemment... autant se serrer les coudes pour en venir à bout !).

Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 08/02/2014 à 15:30:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Verifie si vous n'avez pas de l'eau dans le fitre à gasoil, il y a une purge pour ce au bas, et attention vous roulez pas assez pour un diesel, je vous conseille de rapprocher vous révision tout les 15000 kms par exemple, et de changer le filtre à gasoil tou les 30000 kms.
La valise a détecté l'injecteur n°4 en défaut, à mon avis il faut le changer car cette panne va revenir, et les nettoyants ne peuvent rien y faire.
Bonne chance pour la suite.


---------------
2008 1.2l purtech 110ch EAT6 S&S Crossway blanc nacré
http://www.forum-auto.com/marq [...] 100375.htm
Profil : Nouveau membre
para63000
  1. Posté le 29/04/2014 à 23:00:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
si c peut aide les gens qui ont le probleme de boutage , trou d'acceleration , je vous conseil directement de faire une controle des injecteurs c une panne recurante de chez ford pour les c-max 1.8 tdci 115cv, pour ma part j'avais l'injecteur 3 qui ne fonctionner pas bien et j'avais aucun incident moteur, apres changement de l'injecteur et par la même occasion et je dirais même obligatoire de changer la rampe d'arriver du gazoil car les joint sont fragile. cout de reparation 1'injecteur 380euros+ 99 la rampe et 0 mds fait par moi même et accessible a tlm sans formation

j'espere que cela aidera pas mal de personnes.

cordialement.

Profil : Nouveau membre
toudoux-69
  1. Posté le 17/09/2014 à 12:28:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

j'ai un peu le même problème... mon Cmax 1.8TDCI de 2009 155000 km ronronnait à merveille, jusqu'à l'apparition sur l'ODB "default moteur" et le symbole moteur orange qui s'allume. J'ai aussi grosse fumée noire tremblement léger et pas continus et bruit d'air dans les grilles d'aération de l'habitacle ... bref j'ai bien lus et je voulais contrôler durite vanne EGR et tout le reste sauf que ... je suis novice en mécanique et j'ai pas trouvé de photo comme mon moteur montrant les pièces ...

Si quelqu'un veut bien m'aider à repérer les durites incriminées et la vanne EGR...

merci par avance

Profil : Nouveau membre
  1. config
herve32
  1. Posté le 07/10/2014 à 20:47:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,je viens d'acheter un ford cmax tdci115cv 2009 de 76000km. Quand je l'ai essayer il broutait a 1900,2000 tours surtout à 50 km en aglomeration . Apres avoir changer tous les filtres toujours pareils. Ce lundi 8 jours après l 'avoir acheter je l'ai emmener chez ford pour le passer a la valise ! Et miracle apres la mise a jours plus rien plus de broutage elle gourne comme une montre. En esperant que ça tienne!! :)

Profil : Nouveau membre
franckkkkkk
  1. Posté le 30/06/2015 à 17:47:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ma voiture ford focus c max 1l6 115ch de 2006 (131000 km ) fait de la fumer noir et un bruit de ventilation dans l'habitacle quand j'accélère.. de plus elle "broute" parfois d'où cela peut il venir ? ( je pense a la durite apres vanne egr ) mais est ce dangeureux pour la voiture ?

Merci

Profil : Nouveau membre
franckkkkkk
  1. Posté le 30/06/2015 à 17:50:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ma voiture ford focus c max 1l6 115ch de 2006 (131000 km ) fait de la fumer noir et un bruit de ventilation dans l'habitacle quand j'accélère.. de plus elle "broute" parfois d'où cela peut il venir ? ( je pense a la durite apres vanne egr ) mais est ce dangeureux pour la voiture ?

Merci

Profil : Membre
nikor19
Marques - succès bronze sujets
  1. Posté le 10/07/2016 à 00:05:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Meme soucis que vous, bruit de ventilation quand j'accelere fort, accoups a l'acceleration vers 1800/2000 tours.
Nettoyage vanne egr? Ou durite cassee?

Profil : Nouveau membre
seb04200
  1. Posté le 21/07/2016 à 18:54:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt à tous

Fitou76 quel réparation à tu fais j'ai exactement le même problème et je suis passer par 3 garage Ford et je suis pas convaincu de leur réponse merci de ta réponse la première fois que sa me la fait j'ai changer le filtre à gasoil et j'ai été tranquil pendant un an. pour qui on eu le même problème qui fitou76 pouvez vous me répondre sa serai cool je parle pour zaiz68 laulau et paf69 vous avez le même problème que.minireno143 tu a l'air de t y connaître tu es mécano Ford? Merci à tous

Invité
  1. Posté le 21/07/2016 à 18:56:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vous avez peut être changer de voiture depuis vos dernier commentaire sa serai cool d'avoir une réponse de votre part

Profil : Membre
nikor19
Marques - succès bronze sujets
  1. Posté le 21/07/2016 à 21:15:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour moi c’était la durite, 77€ l’ensemble chez Ford (durite coudée et tube acier)

Baisse de la conso de 0,5l environs


imageimageVoir l'image en grand0 voteimageimageVoir l'image en grand0 vote
Message édité par nikor19 le 21/07/2016 à 21:17:22
Invité
  1. Posté le 10/11/2017 à 04:51:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

minireno-143 a écrit :

Bonsoir.
Il y a peut-etre une chose que vous ne savez pas, c'est que se moteur le 1,8l TDCI a une courroie d'entrainement de pompe à carburant qui faut changer à 180000 kms, maintenant vous vous arrivez à 200000 kms il faut changer la courroie de distribution et d'accessoires, ton probleme pourrait aussi venir du filtre à gasoil, car mal placé ou emboité il ne peut plus etre etanche dans l'aspiration se fait mal, verifi tout cela.
Afficher plus
Afficher moins


J'ai le même problème pourtant il a que 100000 kilomètres que faire on m'a dit que c'était la vanne EGR et qu'il fallait la changer que faire?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
récupération commande au volant c-max 0
Gd C-Max : Dates de livraison respectées? 6
Cable auxiliaire pour clé USB sur ford c-max? 4
Quel c-Max choisir? 8
bruit sourd sur c max 2l tdci 140cv powershift 0