Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
 

Il y a 741 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
  Aller à la page :
Vider la liste des messages à citer  
 Page :
1  10  20  30  40  50  51  52  53
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

Tout sur le 1.0 Ecoboost 100 / 125 ch

Prévenir les modérateurs en cas d'abus 
n°848278
technology
Profil : Apprenti
technology
  1. Posté le 19/07/2017 à 09:18:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

Burn2 a écrit :

Bonjour, tu vois vraiment l'aiguille bouger?
Afficher plus
Afficher moins



Oui oui, on voit l aiguille qui monte et descend légèrement, on va dire comme si elle variait entre 1300tr et 1200tr pendant quelques secondes, puis elle diminue progressivement et elle fini par se stabiliser "presque" au ralenti.
Vu ta réponse, ca ne doit pas être normal?

Message cité 1 fois
Sujets relatif
n°848283
Burn2
Profil : Pilote d'essai
  1. config
burn28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/07/2017 à 09:57:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas forcément fait gaffe à froid régime accéléré, mais il ne me semble pas que ça soit le cas. (la prochaine fois que je conduirais le véhicule je regarderais vu que ce n'est pas le mien)
Une fois que le régime redescend à 1000/1050 tu constates toujours ça ou pas?

EDIT: ah tu dis au tout début, là ça me semble possible, si c'est genre 2/3s après le démarrage oui je pense que c'est le temps que ça se cale sur le régime adéquate.
Message cité 1 fois
Message édité par Burn2 le 19/07/2017 à 09:57:54

---------------
Ma Polo 1.2 TSI ==> informations sur le moteur, les accessoires et Trollotron 2011
"une fuite par définition ça ne peut pas sécher puisque ça coule en permanence" @obiwanwill​y
n°848289
technology
Profil : Apprenti
technology
  1. Posté le 19/07/2017 à 10:31:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Burn2 a écrit :

Pas forcément fait gaffe à froid régime accéléré, mais il ne me semble pas que ça soit le cas. (la prochaine fois que je conduirais le véhicule je regarderais vu que ce n'est pas le mien)
Une fois que le régime redescend à 1000/1050 tu constates toujours ça ou pas?

EDIT: ah tu dis au tout début, là ça me semble possible, si c'est genre 2/3s après le démarrage oui je pense que c'est le temps que ça se cale sur le régime adéquate.
Afficher plus
Afficher moins



Oui au tout début. Une fois qu'il redescend vers les 1000 tr/Min, ca le fait pas ou presque pas. Une fois que le moteur à roulé 1 ou 2min, le ralenti est nickel. Ca le fait que moteur froid.

Publicité

n°848410
Thierry026​8
Profil : Nouveau membre
thierry0268
  1. Posté le 19/07/2017 à 22:18:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

technology a écrit :


Oui oui, on voit l aiguille qui monte et descend légèrement, on va dire comme si elle variait entre 1300tr et 1200tr pendant quelques secondes, puis elle diminue progressivement et elle fini par se stabiliser "presque" au ralenti.
Vu ta réponse, ca ne doit pas être normal?
Afficher plus
Afficher moins


Bonsoir,moi,j'ai une fiesta 1.0 ecoboost 100ch de 2014,quand je démarre à froid le régime est stable à 1200trs,au bout d'une trentaine de secondes,il descend à 1000trs,mais sans jamais varier.Une injection électronique ne devrait pas varier,mais bon,si la voiture ne donne pas d'à-coup au démarrage et que tout rentre dans l'ordre au bout de 2/3 minutes...

n°848436
technology
Profil : Apprenti
technology
  1. Posté le 20/07/2017 à 10:13:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Fabiano35 a écrit :

Bof, sur les 100 premiers mètres à froid, je crois qu'il faut être tolérant avec le moteur qui "grippe" forcément un peu plus qu'à chaud, et qui n'est donc pas du tout dans ses conditions de fonctionnement normal.

Sur ma Focus 1.0 125ch, les 1eres dizaines de mètres à froid montrent parfois un léger à-coup si j'appuie un peu plus que le filet de gaz nécessaire à partir doucement. Ca ne m'inquiète pas vu que ça disparait quelques instants après. La montée en T° est très rapide sur ce moteur.
Afficher plus
Afficher moins


J ai également la même chose. Si je me met en 1ere sur un filet de gaz genre 1200tr dans le parking pour en sortir, ca me le fait. Une fois chaud plus rien.
quand le moteur est froid et qu' il descend à 860tr après 30 sec, toujours à l arrêt, on ressent dans le siège comme une petite "secousse" aléatoirement.
J ai branché mon elm 327 avec Forscan, je n ai aucun défaut en dtc, ni en lecture quand le moteur tourne. La seule chose qui a été "detectee", c est un "raté moteur" au régime de 1261tr/Min il me semble. J ai fais une capture d écran, je vais la poster ce soir après le boulot.
J ai fais deux vidéos aussi, une avec le compte tr a froid, et une deuxième toujours à froid mais avec Forscan et la lecture rpm, où l'on peut voir un peu le phénomène.
Au sinon a chaud il y a rien.

Publicité

n°848437
Anonyme-as​terix37
Invité
  1. Posté le 20/07/2017 à 10:35:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Phénomène normal, j'avais exactement la même chose sur ma 1.0 125, sensation de très léger "broutage" lors du démarrage sur les 50 premiers mètre lorsque le moteur est froid (même en été), et j'ai également ce phénomène sur ma ST200.

A+

Tom.
Message cité 1 fois
n°848438
technology
Profil : Apprenti
technology
  1. Posté le 20/07/2017 à 11:01:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-asterix37 a écrit :

Bonjour,

Phénomène normal, j'avais exactement la même chose sur ma 1.0 125, sensation de très léger "broutage" lors du démarrage sur les 50 premiers mètre lorsque le moteur est froid (même en été), et j'ai également ce phénomène sur ma ST200.

A+

Tom.
Afficher plus
Afficher moins


Merci Tom.

n°848493
Clampinus
Profil : Fiatiste récidiviste '15
  1. config
clampinus
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 20/07/2017 à 16:50:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je n'ai jamais constaté ça sur la mienne, mais c'est vrai que je n'ai pas le nez collé au compte-tours non plus. :p

Sinon, c'est quoi un raté moteur ? :??:


---------------
Mélusine : Fiat Panda 1.1 Team 2009

Léonie : Ford Fiesta 1.0 Ecoboost Titanium 2016 TOPIC TOUT NEUF ! (enfin, plus tellement...) :cyp:
n°848599
bernar
Profil : Routard
  1. config
bernar5
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 21/07/2017 à 15:17:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! après avoir lu tout ça je constate que l'aiguille de mon compte-tours bouge un peu à froid mais très peu en fait le ralenti est donc à 1200 ensuite rapidement à 1000 et au bout d'une à deux mn très stable à 750 …


---------------
Amicalement Bernard
n°848603
Burn2
Profil : Pilote d'essai
  1. config
burn28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 21/07/2017 à 15:51:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après, il y a une différence entre la focus/cmax et la fiesta/tourneo/bmax.

Sur la focus et le cmax, le ralenti descendent à 750T/min, sur la fiesta and co, il reste vers les 1000T/min. Donc il peut y avoir une différence sur la stabilité du ralenti provenant de cette différence de gestion du ralenti moteur.


---------------
Ma Polo 1.2 TSI ==> informations sur le moteur, les accessoires et Trollotron 2011
"une fuite par définition ça ne peut pas sécher puisque ça coule en permanence" @obiwanwill​y
n°849073
Burn2
Profil : Pilote d'essai
  1. config
burn28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 25/07/2017 à 09:13:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:hello:

Bon j'ai regardé "A froid", si tenté que 24° soit "froid", le ralenti est parfaitement stable.
EN gros ça monte vers 1200/1300, puis descend progressivement.

Le seul moment ou le régime de ralenti varie, c'est quand tu debraye et embraye. Mais là je pense que c'est volontaire, ça accélère très légèrement pour compenser.
Message cité 1 fois

---------------
Ma Polo 1.2 TSI ==> informations sur le moteur, les accessoires et Trollotron 2011
"une fuite par définition ça ne peut pas sécher puisque ça coule en permanence" @obiwanwill​y
n°849078
technology
Profil : Apprenti
technology
  1. Posté le 25/07/2017 à 11:15:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Burn2 a écrit :

 :hello:

Bon j'ai regardé "A froid", si tenté que 24° soit "froid", le ralenti est parfaitement stable.
EN gros ça monte vers 1200/1300, puis descend progressivement.

Le seul moment ou le régime de ralenti varie, c'est quand tu debraye et embraye. Mais là je pense que c'est volontaire, ça accélère très légèrement pour compenser.
Afficher plus
Afficher moins



Bon,peut un petit soucis sur la mienne... peut être pour cela quelle me fait un petit accoup a froid sur un filet de gaz.
j en parlerai au garage quand j irai,mais je m attend déjà à leur réponse habituelle... "Ce n est pas anormal"

n°849165
Vietcong33​2
Profil : Membre chanceux
vietcong332
  1. Posté le 25/07/2017 à 21:49:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voici mon petit retour sur mon premier mois au avec ma focus st-line.

D'abord un petit bordel lors de la livraison.
Une préparation de voiture baclé.

Elle est juste merveilleuse a conduire.
J'ai eu peur quelque fois avec la direction super sensible.
Un léger coup de volant et la voiture répond comme l'éclair.
Fait être attentif hihi

J'avais peur d'avoir des suspension "mal de dos". Mais non elle avale les bosses , les ralentisseurs et autre dégradation de la route.
Et les routes Wallonne sont tellement horrible.

Je suis très heureux de mon achat.

Je n'ai pas encore tapé dans le moteur 1650 km. Je vais attendre au moins les 10 000 pour bourriné les tours ^^.

Mais pour le moment j'essaye de faire leur système ecoboost.
C'est un système un peu étrange. Je suis en 3 a 2000 tour et la flèche me dit ho gars passe la 6 !

Publicité

n°849176
Burn2
Profil : Pilote d'essai
  1. config
burn28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 25/07/2017 à 23:33:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Heu 10 000 c'est clairement tard... Tu as passé les 1500km, donc tu peux commencer à allonger progressivement sans mettre le pied au planché, en accompagnant progressivement dans les tours.


---------------
Ma Polo 1.2 TSI ==> informations sur le moteur, les accessoires et Trollotron 2011
"une fuite par définition ça ne peut pas sécher puisque ça coule en permanence" @obiwanwill​y
n°850383
CH80
Profil : Pilote
  1. config
ch80
Marques - succès argent messages
  1. Posté le 04/08/2017 à 18:03:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je reviens sur le sujet "durites". Voici les photos pour mon C-Max. Si cela peut vous être utile.
WP_20170712_11_04_29_Pro_LIVoir l'image en grand0 vote
WP_20170712_11_04_25_Pro_LIVoir l'image en grand0 vote
WP_20170712_11_04_10_Pro_LIVoir l'image en grand0 vote
WP_20170712_11_04_18_Pro_LIVoir l'image en grand0 vote
WP_20170712_11_04_44_Pro_LIVoir l'image en grand0 vote


---------------
Qui veut voyager loin, ménage son réservoir.

Fiesta Ghia 1.2 82cv. Gris lunaire.
C-Max Titanium Ecoboost 1.5l/ 150cv BA., Blanc Glacier.
n°851864
Anonyme-Do​guo
Invité
  1. Posté le 21/08/2017 à 19:49:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi, j'ai un Tourneo connect de 2014 ecoboost ,1l 100cv.....
Je roule sur autoroute 75% du temps et beaucoup... 159000km. J'ai un collègue qui à 204000km...avec le même.... Tout va bien jusqu'à 100000km après les ennuis. 105000km, le start & stop....démarreur...batterie..​.etc...150000,pédale d'embrayage qui remonte plus....Un collègue a eu le même soucis vers 130000km et un autre à 50000km...maintenant courroie de distribution cassée... a 159000km ....Bref pas top au niveau fiabilité...Heureusement que je paye pas .
Message cité 1 fois
n°851929
jln
VrOOOOuuummm
Profil : As du volant
  1. config
jln
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 22/08/2017 à 12:26:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-Doguo a écrit :

Moi, j'ai un Tourneo connect de 2014 ecoboost ,1l 100cv.....
Je roule sur autoroute 75% du temps et beaucoup... 159000km. J'ai un collègue qui à 204000km...avec le même.... Tout va bien jusqu'à 100000km après les ennuis. 105000km, le start & stop....démarreur...batterie..​.etc...150000,pédale d'embrayage qui remonte plus....Un collègue a eu le même soucis vers 130000km et un autre à 50000km...maintenant courroie de distribution cassée... a 159000km ....Bref pas top au niveau fiabilité...Heureusement que je paye pas .
Afficher plus
Afficher moins


C'est du à quoi ?


---------------
Conso Fiesta 1.0T 125cv
n°851935
bernar
Profil : Routard
  1. config
bernar5
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 22/08/2017 à 13:28:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est un fake … 3 collègues et lui ça fait 4 … et ici rien ou presque


---------------
Amicalement Bernard
n°853062
crouk
Profil : Pilote pro
crouk
Marques - succès bronze messages
  1. Posté le 02/09/2017 à 19:41:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petite question (par curiosité :cyp: )

Quelqu'un a déjà essayer de mettre un peu (voir beaucoup) de E85 dans son 1.0 ecoboost ?

Si oui, a quel pourcentage ?

Y aurait il parmi vous quelqu'un qui dispose des données techniques de l'ECU du 1.0 ecoboost, notamment la marge de regulation du correcteur de richesse :D

Publicité

 Page :
1  10  20  30  40  50  51  52  53
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[achat]Ford focus 1.6 trend 1998 7
Consommation élevée 38
changement de batterie 3
fuite d huile injecteur 22
diametre des freins a disques 8