» » » »

moteur ford mondeo ne demarre pas

 

Il y a 539 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

moteur ford mondeo ne demarre pas

Prévenir les modérateurs en cas d'abus 
n°478978
malaja
Profil : Nouveau membre
malaja
  1. Posté le 25/03/2012 à 22:03:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
bonjour j'ai besoin d'un coup de main
je viens de changer le moteur de ma ford mondeo break 1.8 td ghia de 1997 car l'ancien a eu la distri qui a cassée . maintenant quand je tourne la clé pour démarrer rien ne se passe le demarreur ne se lance pas il a été tésté il est ok le courant passe bien dans tout le système (prechauffage ,injection ,demarreur ) le gasoil arrive bien et tous le tableau de bord fonctionne
est ce que quelqu'un aurait une idée du probleme ?
merci

Sujets relatifs
n°479024
rsturbo60
FIESTA RS TURBO
Profil : Routard confirmé
  1. config
rsturbo60
Marques - succès argent messages
  1. Posté le 26/03/2012 à 09:35:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
le nouveau moteur a était refait (coussinet bielle ou autre)?;
le démarreur claque ou ne fait rien du tout?;
a tu fais faire 3 tours ou moteur avec la clef sur le vilebrequin pour voir s'il il tourne sans forcé4.


---------------
[:kw-ford:1] FIESTA RS TURBO 1600 CVH 8S T25.
n°479058
malaja
Profil : Nouveau membre
malaja
  1. Posté le 26/03/2012 à 13:00:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
le moteur vient d'une autre ford qui tournait trés bien,rien n'a été refait dessus apart la distri . j'ai fait les tours a la clé et tout est normal pas de blocage . le demarreur ne fait rien du tout mais en le pontant en direct il se lance

Publicité

n°479247
rsturbo60
FIESTA RS TURBO
Profil : Routard confirmé
  1. config
rsturbo60
Marques - succès argent messages
  1. Posté le 26/03/2012 à 23:14:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
tu a donc by passé le démarreur si j'ai bien compris et cela fonctionne,
voici le probleme=
faisceau demarrage,relais ou fusible, la masse du démarreur.
une chose est sur cela a lair d'etre localiser sur le réseau démarrage  ;)
bon courage et tiens nous au jus[smileyperso


---------------
[:kw-ford:1] FIESTA RS TURBO 1600 CVH 8S T25.
n°479248
hubfft
Profil : Mécanicien Ford 2012
  1. config
hubfft
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/03/2012 à 23:23:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
le temoin pats ( antivol) que fait t il ?
tu as remis la pompe de ton ancien moteur?
toutes tes masse sont bonne ?
vérifie ces points la et rapporte nous ce qu il en est


---------------
vanos mon frére algerien ,

http://www.forum-auto.com/marq [...] 35.htm#bas
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problme de puissance ford mondeo 2.0l 115ch 2002 0 25/03/2012 à 13:41:13
mon moteur se coupe en roulant 13 08/04/2012 à 18:39:17
aide verrouillage automatique lors du roulement 4 19/03/2012 à 12:37:09
Panne de puissance,voyant prechauffage clignotant 6 27/08/2012 à 20:02:58
présentation 2 18/03/2012 à 14:01:27