Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Problème radio sur poste 6000 CD RDS EON/FORD

 

Il y a 824 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème radio sur poste 6000 CD RDS EON/FORD

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
gallian52
  1. Posté le 05/02/2012 à 12:02:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je viens vers vous à cause d'un problème d'autoradio sur ma Ford Mondéo. Sans raison particulière, le poste ne capte plus de stations radio, les scans restent infructueux. Même quand je me positionne directement sur une longueur d'onde que je connais, toujours rien. La seule chose qui fonctionne est la fonction lecteur CD.

J'ai essayé de débrancher / rebrancher la batterie pour faire un "Reset" de l'autoradio mais sans succès.

Auriez-vous déjà été confronté à ce problème? Avez-vous des conseils pour rétablir la radio?

Merci d'avance pour vos réponses

Sujets relatif
Profil : Pilote d'essai
  1. config
burn28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 05/02/2012 à 12:07:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, déjà eu un cas similaire niveau symptômes sur mon poste de mondéo 2. Remplacé par un autre poste. C'est le tuner radio qui décède. :/

Donc au cas ou testé avec un autre poste si vous pouvez, si ça remarche, alors c'est bien comme moi le tuner radio qui est HS. Si ça ne marche pas non plus, alors pb de cablage ou d'antenne.
Message édité par Burn2 le 05/02/2012 à 12:13:57

---------------
Ma Polo 1.2 TSI ==> informations sur le moteur, les accessoires et Trollotron 2011
"une fuite par définition ça ne peut pas sécher puisque ça coule en permanence" @obiwanwill​y
Profil : Nouveau membre
gallian52
  1. Posté le 05/02/2012 à 16:18:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problématique tout ça et pas pratique.

Je vais essayé de voir pour changer le poste. Merci beaucoup !

Publicité

Profil : Mécanicien Ford 2012
  1. config
hubfft
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/02/2012 à 16:36:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si possible demonte le mat d antenne ca se devisse possible de l oxidation d ou une tres mauvaise reception ca prend 5 min fait ca radio allumé et porte ouverte comme ca tu entend si ca change quelque chose au moment de la manip de l antenne


---------------
vanos mon frére algerien ,

http://www.forum-auto.com/marq [...] 35.htm#bas
Profil : Nouveau membre
lovemondy62
  1. Posté le 26/02/2012 à 10:19:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
meme probleme avec le mien il capte la radio mais trés mal et parfois plus rien.j ai donc interverti avec celui de mon autre mondy et la c etait impecable .donc c est bien un probleme courant avec ces autoradio ford.
Message édité par lovemondy62 le 26/02/2012 à 10:21:07
Profil : Nouveau membre
cedhan
  1. Posté le 06/05/2015 à 16:55:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Je viens vers vous, à cause de mon lecteur 6000 cd RDS EON/ Ford mondeo qui s'est bloqué et je ne connais pas code pour le déverrouiller.
J'ai essayé de mettre les codes mais malheureusement l'appareil ne donne plus la l'affichage me dit "LOCKE D "
Merci et j'espère avoir une suite favorable

Profil : Nouveau membre
nitro76210
  1. Posté le 12/09/2017 à 09:17:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je viens de voir votre problème. Avez-vous trouvé une solution pour votre Autoradio Ford 6000 qui scan mais ne trouve pas de radios ? J'ai le même problème : parfois, je démarre la voiture et il fonctionne tres bien, et parfois, la radio ne s'allume pas ou lorsqu'il s'allume, il ne trouve aucune radio...

Merci d'avance,

Frederic

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Eclairage boite à gant 2
[présentation] la mondéo 3 ghia 1L8 Tdci 125 de ptimickey59 1381
point de calage mondeo td 1.8 annee96/2000 0
Tremblement important au freinage 49
[Ford Mondeo 1996] - Antibrouillard Avant en même temps que feux ? 1