Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»

»

Problème démarrage C-MAX 1.8 TDCI

 

Il y a 1074 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème démarrage C-MAX 1.8 TDCI

Prévenir les modérateurs en cas d'abus 
n°464982
vincezzfr
Profil : Nouveau membre
vincezzfr
Posté le 30-01-2012 à 17:16:47  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour

J'ai un problème avec mon C-max 1.8 TDCI 115 (acheté neuf en Février 2009 ) actuellement 50000 kms
Il ne démarre plus
Je l'ai utilisé samedi matin sans problème, démarrage nickel, je vais faire le plein de mazout , je fais une ballade et je reviens chez moi.
Je souhaite le réutiliser dans l'après midi et c'est là que ça se gâte.
Il ne démarre plus, le démarreur se lance mais mouline au lieu de lancer le moteur : je me dis problème de batterie : je la change par une neuve : pareil , le démarreur mouline, aucun soubresaut du moteur
aucune voyant de défaut, le tableau de bord fonctionne, les feux, les vitres, tout ok et aucun voyant défaut moteur ou injection
Je fais le test suivant : j’enclenche la 1ère et tente un démarrage : la voiture fait le bond en avant classique lorsque l'on démarre et que l'on a oublié de mettre au point mort.
Mais le démarreur mouline toujours lorsque je fais un démarrage standard.
Le dépanneur m'avance un possible problème de distribution ? (en gros le problème serait arrivé au moment du démarrage de l'après midi ? car le voiture fonctionnait très bien le matin ...)
Est ce qu' un problème de gazoil peut provoquer cette panne (vu que j'ai fais le plein complet (45 litres) le matin) ?

La vanne EGR intervient elle dans le démarrage ?

Le fait de faire le test de démarrage avec une vitesse enclenché sert à démontrer quoi ? Le démarreur serait HS mais alors pourquoi la voiture fait un soubresaut ?

Merci pour vos réponses et vos lumières [smileyperso


Message édité par vincezzfr le 30-01-2012 à 17:34:12
n°465004
ptimickey5​9
Profil : Pilote pro
ptimickey59
Contributeur Argent Forum
Posté le 30-01-2012 à 18:46:35  answer
Prévenir les modérateurs en cas d'abus
 

salut.

etrange soucis en effet ,peut tu enlever le cache plastique du moteur? il est juste clipsé aux 4 coins,j'en ai un aussi.(de 1L8).

tu regardes si ta distribution est bien tendue.la courroie doit etre propre et seche.

ceci dégagera le doute du dépanneur deja.


---------------
mondeo 1L8 tdci 125 ghia.....

alex883:5    http://www.forum-auto.com/marq [...] t15434.htm
n°465010
vincezzfr
Profil : Nouveau membre
vincezzfr
Posté le 30-01-2012 à 19:01:22  answer
Prévenir les modérateurs en cas d'abus
 

Merci pour ta réponse , le problème c'est que mon cmax est parti chez ford
Et sinon pour mes autres questions tu as un avis ?

mood
Publicité
Profil
Posté le 30-01-2012 à 19:01:22  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°465011
ptimickey5​9
Profil : Pilote pro
ptimickey59
Contributeur Argent Forum
Posté le 30-01-2012 à 19:06:26  answer
Prévenir les modérateurs en cas d'abus
 

a merde..

bah ecoute non je ne vois pas ce qui se passe justement, la vanne EGR n'a rien d'embétant pour le demarage,donc c'est pas elle non plus.

le volant moteur, quand tu eteints ta voiture, pas de bruit de casserole? si pas, c'est pas lui non plus...

je pense a un soucis electronique, quelque chose ne fonctionne pas, et s'est mis en securité.

ou alors tes bougies de prechauffages ne fonctionnent plus du tout, mais normalement le moteur aurait galéré sur plusieurs jours de plus en plus au démarage...


---------------
mondeo 1L8 tdci 125 ghia.....

alex883:5    http://www.forum-auto.com/marq [...] t15434.htm
n°465012
ptimickey5​9
Profil : Pilote pro
ptimickey59
Contributeur Argent Forum
Posté le 30-01-2012 à 19:11:36  answer
Prévenir les modérateurs en cas d'abus
 

juste un truc, ton c max est encore sous garantie, tu n'aurais meme pas du changer la batterie, ça peut etre un motif de non prise en charge si tu as des travaux car tu ne dois jamais mettre les mains sous le capot sous garantie. (jai deja vu des moteurs morts a changer mais non pris en charge pcq le proprio a ajouté un peu d'huile...)

j'espere que tu n'as pas dit a ford que tu as changé la batterie, et que tu n'as pas dit "jai remis le plein et plus rien..."

ils se cacheront derriere le moindre motif que tu leur donnera pour ne pas payer la note... dans ton cas: " la batterie n'est pas une batterie d'origine ford, vous avez peut etre grillé l'electronique/ mauvais diesel, des impuretés se sont mis dans tout le systeme d'injection ect... et ca c'est pas garantie..."

c'est pas que ford c'est tout le monde...


Message édité par ptimickey59 le 30-01-2012 à 19:13:35

---------------
mondeo 1L8 tdci 125 ghia.....

alex883:5    http://www.forum-auto.com/marq [...] t15434.htm
n°465015
vincezzfr
Profil : Nouveau membre
vincezzfr
Posté le 30-01-2012 à 19:20:00  answer
Prévenir les modérateurs en cas d'abus
 

Non mon Cmax n'est plus sous garantie depuis 11 mois  :(
Et je n'ai rien encore rien dis pour la batterie neuve achetée le jour de mes problèmes et je ne compte pas leur dire non plus mais ils le verront rapidement , la date affichée au niveau de l'autoradio est de 2008 ...
Le problème éventuel concernant le mauvais gazoil ne peut se produire que lorsqu'il y a injection ? moi mon démarreur fait un bruit de perceuse ... et le moteur ne tourne pas
En gros depuis que je l'ai utilisé le matin et ma tentative de l'après midi , le moteur n'a pas fait un tour même avec le démarreur puisqu'il fait perceuse


Message édité par vincezzfr le 30-01-2012 à 19:24:44
mood
Publicité
Profil
Posté le 30-01-2012 à 19:20:00  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°465016
ptimickey5​9
Profil : Pilote pro
ptimickey59
Contributeur Argent Forum
Posté le 30-01-2012 à 19:23:36  answer
Prévenir les modérateurs en cas d'abus
 

a merde jai mal compté lol, je croyais que ca faisait 2 ans que tu l'avais.

moi jai pris grantie 5 ans ou 100000km.

et je ne le regrette pas... jai eu besoin de la garantie plusieur fois (serrure de capot...2 fois!, recalibrage de la jauge a carburant,et connectique de clim mal enclenché a la livraison)

c'est pas gravissime mais bon,2 fois la serrure j'aurai pété un plomb..


---------------
mondeo 1L8 tdci 125 ghia.....

alex883:5    http://www.forum-auto.com/marq [...] t15434.htm
n°465018
vincezzfr
Profil : Nouveau membre
vincezzfr
Posté le 30-01-2012 à 19:25:56  answer
Prévenir les modérateurs en cas d'abus
 

Et combien de bornes maintenant ton CMAX ?

n°465024
hubfft
Profil : Mécanicien Ford 2012
hubfft
Contributeur Bronze Forum
Posté le 30-01-2012 à 19:50:28  answerconfig
Prévenir les modérateurs en cas d'abus
 

d apres ce que tu éxplique demareur qui tourne dans le vide a la mise en route et voiture qui fait un rebond en cas de vitesse je penserais aussi a un probleme de distribution ,
faut savoir que ton 18 tdci est equipé de 2 courroie de distribution avant il y avais une chaine et une courroie mais depuis 2008 si je ne me trompe la chaine est remplacer par une courroie et deja vu que cette courroie casse


---------------
vanos mon frére algerien ,

http://www.forum-auto.com/marq [...] 35.htm#bas
n°465025
vincezzfr
Profil : Nouveau membre
vincezzfr
Posté le 30-01-2012 à 19:52:39  answer
Prévenir les modérateurs en cas d'abus
 

:(
Une courroie qui pète à 50000 kms et surtout au démarrage ?

n°465036
vincezzfr
Profil : Nouveau membre
vincezzfr
Posté le 30-01-2012 à 20:41:14  answer
Prévenir les modérateurs en cas d'abus
 

Je me demande si le problème ne viendrait pas du capteur PMH qui déconnerait ?

n°465330
hubfft
Profil : Mécanicien Ford 2012
hubfft
Contributeur Bronze Forum
Posté le 31-01-2012 à 19:27:49  answerconfig
Prévenir les modérateurs en cas d'abus
 

vincezzfr a écrit :


 :(
Une courroie qui pète à 50000 kms et surtout au démarrage ?


bien c est la que ta courroie souffre le plus c est lors de la mise en route ,on viens d avoir le même soucis sur un smax 18tdci de 2009 et 60 000 km


---------------
vanos mon frére algerien ,

http://www.forum-auto.com/marq [...] 35.htm#bas
n°505691
richard 21
Profil : Nouveau membre
richard-21
Posté le 13-08-2012 à 00:39:24  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir g changer mon filtre a gasoil sur ford focus c-max 115 trend et g u du mal a démarrer g pu la remettre en route le lendemain avec du mal. maintenant de temp en temp g du mal a démarrer avec un défaut au tableau de bord "incident moteur" .g vérifier toute mes conduite et g rien vu d'anormal

n°534138
elkador35
Profil : Nouveau membre
elkador35
Posté le 12-12-2012 à 20:42:34  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Je rencontre le même problème, as-tu réussi à corriger le problème ?

De temps en temps la voiture démarre puis s'étouffe, ensuite se mets en incident moteur et fini par redémarrer à force d'insister.

Chez ford, ils ont passé mon cmax sur valise : défaut de pression circuit injection.

Ils m'ont donc diag le capteur de la rampe d'injection.

J'ai donc changé la rampe cout : 500euros et aucun résultat.

Ensuite ils me précisent que c'est peut-être un injecteur qui est touché.

J'ai donc fait tester mes injecteur (pas chez ford car trop cher et ne sont pas équipé du matos pour le faire) chez un diéséliste cout 350euros : résultat les injecteurs sont bons.

Es-ce simplement le filtre la cause ?

Je désespère. Help !!!

Je vous remercie par avance de toutes les réponse que vous pourrez m'apporter.

n°534954
elkador35
Profil : Nouveau membre
elkador35
Posté le 16-12-2012 à 15:10:15  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,

Quelqu'un a-t-il une solution ??

Je vous remercie par avance.

n°542482
elkador35
Profil : Nouveau membre
elkador35
Posté le 10-01-2013 à 23:39:00  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Je reviens vers vous car mon problème persiste.

Il démarre puis s’étouffe (incident moteur) et fini par redémarrer après plusieurs tentatives.

J'ai fait la vidange avec changement filtre à huile et à gasoil.

J'ai également changé mes bougies de préchauffage.

Il a bien démarrer pendant 3 jours et la rebelotte !!!

Je remercie tous ceux qui pourront m'apporter leurs aides.

Cordialement,

n°594486
symon054
Profil : Apprenti confirmé
symon054
Posté le 09-07-2013 à 15:14:47  answer
Prévenir les modérateurs en cas d'abus
 

bonjour,
j'ai le même problème qu'elkador35.
Focus C-max 1.8 tdci qui sort de révision, durant laquelle le filtre GO a été changé, et depuis cette révision, incident moteur au démarrage, de façon aléatoire.
Déjà 2 pannes...
Des avis..?
Merci à tous.

mood
Publicité
Profil
Posté le 09-07-2013 à 15:14:47  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»

Ford

»

Problème démarrage C-MAX 1.8 TDCI

 

Sujets relatifs
Plus de sujets relatifs à : Problème démarrage C-MAX 1.8 TDCI

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
achat mondeo 5 31-01-2012 à 18:27:05
Probleme arrivé d'essence ford fiesta 3 1994 2 31-01-2012 à 16:20:09
Ford Fiesta Trend Pack; Système audio pack 74 2 31-01-2012 à 18:37:03
Système Audio SONY - CD MP3 - FOCUS II Restylée ... 2 29-01-2012 à 17:57:12
Ou se trouve la gaine de Passage entre le moteur et habitacle ? 2 29-01-2012 à 19:00:12


S'identifier

?