Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

[PB] Voyant Rouge: Incident Moteur + Perte puissance

 

Il y a 901 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

[PB] Voyant Rouge: Incident Moteur + Perte puissance

Prévenir les modérateurs en cas d'abus 
n°358841
miluge77
Profil : Nouveau membre
  1. config
miluge77
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/01/2011 à 11:55:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour les amis,

Je suis propriétaire d'une FORD FOCUS II de 2005, 1.6 TDCI 115 (103 000 Km) et je rencontre un problème depuis peu:

Depuis 1 mois, cela fait 2 fois que le voyant rouge s'allume avec l’indication suivante: "Incident Moteur".

J'ai remarqué, cela se produit lors d'une forte accélération et se suit par une perte de puissance: la voiture n'accélère plus, même pied au plancher :)

Quelqu'un connaît ce problème ? la raison ? la solution ?

Merci d'avance pour vos réponses.

Miluge
Message cité 1 fois

---------------
Merci à tous,
Miluge
Sujets relatif
n°358888
miluge77
Profil : Nouveau membre
  1. config
miluge77
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/01/2011 à 15:12:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Up


---------------
Merci à tous,
Miluge
n°358893
friends85
Profil : Routard
  1. config
friends85
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/01/2011 à 15:55:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

miluge77 a écrit :
Bonjour les amis,

Je suis propriétaire d'une FORD FOCUS II de 2005, 1.6 TDCI 115 (103 000 Km) et je rencontre un problème depuis peu:

Depuis 1 mois, cela fait 2 fois que le voyant rouge s'allume avec l’indication suivante: "Incident Moteur".

J'ai remarqué, cela se produit lors d'une forte accélération et se suit par une perte de puissance: la voiture n'accélère plus, même pied au plancher :)

Quelqu'un connaît ce problème ? la raison ? la solution ?

Merci d'avance pour vos réponses.

Miluge
Afficher plus
Afficher moins


Peut-ètre un problème d'injecteurs ou de vanne egr.
C'est pas plutôt 1.6 tdci 110cv car le 1.6 tdci n'existe pas.

Message cité 1 fois
Publicité

n°358894
friends85
Profil : Routard
  1. config
friends85
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/01/2011 à 15:56:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

friends85 a écrit :

Peut-ètre un problème d'injecteurs ou de vanne egr.
C'est pas plutôt 1.6 tdci 110cv car le 1.6 tdci en 115cv n'existe pas.
Afficher plus
Afficher moins


n°358911
miluge77
Profil : Nouveau membre
  1. config
miluge77
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/01/2011 à 17:35:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui pardon 1.6 tdci 110 Cv...

Ok j'imagine que le seul moyen de le savoir c'est de l'emmener chez Ford ???
Message cité 1 fois

---------------
Merci à tous,
Miluge
Publicité

n°358915
smG3vaNOs
Just Married©
Profil : Fordastique 2015
  1. config
smg3vanos
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 17/01/2011 à 17:40:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

miluge77 a écrit :
Oui pardon 1.6 tdci 110 Cv...

Ok j'imagine que le seul moyen de le savoir c'est de l'emmener chez Ford ???
Afficher plus
Afficher moins


Bingo :jap: Passage à l'IDS -valise-.


---------------
[:bocahut59:7] Ma Focus III
n°359778
mecano081
Profil : Membre confirmé
mecano081
  1. Posté le 20/01/2011 à 21:17:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
vanne egr à tout les coups

n°361378
invitesace
Invité
  1. Posté le 25/01/2011 à 19:30:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Un conseil ne tarde pas trop car nous, on a eu le même soucis l'année derniére et on a un peu trop attendu.
Résultat vanne EGR et turbo coût 3000 €.

Et l'année 2009, les bougies de préchauffage avaient fondu dans la culasse donc obligation de déculasser
et coût 2000 €.


Nous avons comme modéle un TREND 1.6 110 CV de 2004.

Bon courage

n°364071
bumblebee7​6
C4 VTS 2.0 HDI FAP 136 CV
Profil : Routard confirmé
  1. config
bumblebee76
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/02/2011 à 17:40:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai condamné cette vanne et maintenant plus de problème. Il y a un topic là-dessus.

@+

n°413854
benji17400
Profil : Nouveau membre
benji17400
  1. Posté le 12/08/2011 à 09:46:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à vous,

Je up ce sujet car j'ai le même soucis... Ma voiture fume noire ces derniers temps, surtout quand on met pied au plancher à bas régime.

Pour info, j'ai fais changer filtre à air/huile/ gasoil il y a 5000Km et le catalyseur il y a 1 mois de ça.

Pensez vous que ça vienne de cette fameuse vanne EGR? Si oui, quelqu'un pourrez m'indiquer ou elle se situe?

Je vais à court terme essayer de mettre du produit dans le réservoir, pour nettoyer un peu les injecteurs si jamais c'etait eux...

Merci de votre aide!

n°413939
misstina67
Profil : Nouveau membre
misstina67
  1. Posté le 12/08/2011 à 17:54:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
j'ai un soucis et je viens demander de l'aide concernant le voyant rouge et ce mot incident moteur qui s'affiche. J'ai bien peur car la ford fiesta date de 2008 et j'ai que 35000 km merci de me dire ce quil faut faire svp merci bcp

n°414261
minireno-1​43
Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 13/08/2011 à 15:25:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous.
J'ai le regret de vous dire et on le repetera jamais assez, si on fait mois de 15000km/an on achete une essence, car on court à des graves problemes, pour misstina67 et benji17400 la seule solution c'est ford.
Bonne chance.


---------------
2008 1.2l purtech 110ch EAT6 S&S Crossway blanc nacré
http://www.forum-auto.com/marq [...] 100375.htm
n°414269
almaviva00
Profil : Vétéran confirmé
almaviva00
Marques - succès bronze messages
  1. Posté le 13/08/2011 à 16:56:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Oui... voyant moteur (ou incident moteur) allumé en fixe > Valise pour relever le(s) codes défaut, pas le choix  :non:
Ne pas oublier de mentionner la motorisation du véhicule (ça peut aider)  ;)

Publicité

n°415616
benji17400
Profil : Nouveau membre
benji17400
  1. Posté le 18/08/2011 à 08:10:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour ma part, le voyant n'est pas resté allumé, ça s'est produit 2 fois en 1 mois. Aprés redémarrage de la voiture, RAS, si ce n'est la fumée noire =/

Je sais que la solution Ford est celle idéale et "facile", mais avant d'aller payer betement, j'aurais aimé vérifié cette vanne EGR de moi même... quelqu'un sait où elle se situe sur le 1.6 TDCI (90Ch)?

Merci d'avance!
Message cité 1 fois
n°415699
almaviva00
Profil : Vétéran confirmé
almaviva00
Marques - succès bronze messages
  1. Posté le 18/08/2011 à 16:56:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

benji17400 a écrit :

Pour ma part, le voyant n'est pas resté allumé, ça s'est produit 2 fois en 1 mois. Aprés redémarrage de la voiture, RAS, si ce n'est la fumée noire =/

* Je sais que la solution Ford est celle idéale et "facile", mais avant d'aller payer betement, j'aurais aimé vérifié cette vanne EGR de moi même... quelqu'un sait où elle se situe sur le 1.6 TDCI (90Ch)?

Merci d'avance!
Afficher plus
Afficher moins




* Solution Ford "idéale et facile" ? heu... Pour le porte-monnaie pas vraiment (ça dépend pour qui, c'est vrai aussi    :lol:)  
Donc... avant d'aller payer "bêtement", tu peux la vérifier oui (mais si tu ne sais pas où elle se trouve, c'est pas gagné)
Attention toutefois, la vanne (si je ne dis pas une bêtise) est indissociable du collecteur d'admission ! Faut que je regarde sur mes schémas.
PS: Pour le voyant, ma réponse ne concernait qu'un voyant allumé en fixe  ;)  

n°415911
jojo59180
Profil : Apprenti confirmé
jojo59180
  1. Posté le 18/08/2011 à 23:40:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.
Regarde ici :http://www.forum-auto.com/pol​e-technique/mecanique-electron​ique/sujet545706.htm
Message édité par MasterLudo le 01/10/2015 à 03:02:40

---------------
Ford C max II Trend 1.6 TDCI 115 Noir Scala 33000 km (vendu)

Ford C max II Trend 1.6 TDCI 115 Blanc ; pack city , pack cool, vitres arriéres teintées.
n°415961
benji17400
Profil : Nouveau membre
benji17400
  1. Posté le 19/08/2011 à 08:13:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@ almaviva00 : évidemment, pour le porte monnaie c'est pas terrible, c'est pour ça que je cherche avant d'aller chez Ford =/

@jojo59180: excellent lien ça! Ton probléme est résolu désormais?

n°416209
jojo59180
Profil : Apprenti confirmé
jojo59180
  1. Posté le 20/08/2011 à 11:04:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour benji17400.

Oui le problème était résolu, depuis j'ai vendu cette voiture pour un nouveau Cmax 1.6 tdci 115 cv.
Actuellement 13500 km , je reviens de vacances ( Dunkerque > Frégus 1180 km...) et ça roule impec.

Bonne journée.


---------------
Ford C max II Trend 1.6 TDCI 115 Noir Scala 33000 km (vendu)

Ford C max II Trend 1.6 TDCI 115 Blanc ; pack city , pack cool, vitres arriéres teintées.
n°551501
cmax29
Profil : Nouveau membre
cmax29
  1. Posté le 30/01/2013 à 21:17:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,

Je viens de rencontrer le même problème que vous sur un CMAX 1.6l tdci. Incident moteur, plus de puissance. Nous avons donc passer la voiture à la valise, aucun résultat. Notre garagiste s'est donc mis en contact avec Ford, en lui expliquant que le turbo fonctionnait correctement, la vanne EGR pareil. Chez Ford, on lui a expliqué que cela pouvait provenir également des bougies de pré-chauffage. Il n'y croyait pas trop et nous non plus d'ailleurs. Nous avons donc changé les bougies, et la voiture a retrouvé toute sa puissance.[smileyper​so

n°799373
claudius49​600
Profil : Nouveau membre
claudius49600
  1. Posté le 15/06/2016 à 11:20:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous !
j'ai un ford cmax 1l6 110ch de 2007.voyant rouge et incident moteur allumé . sans suit une perte de puissance , donc en mode dégradé.
Tout ceci est arrivé après un changement de turbo. j'ai contrôlé la vanne EGR qui n'a rien . j'ai contrôlé également une bougie de préchauffage ,
qui n'a rien non plus . avant de faire les autres , qui sont beaucoup plus compliqué, j'aimerai savoir a quoi coresponde les codes déffaud que je trouve !
P1934/P242F/P042E/ET SURTOUT P2584 ET ENFIN U0073.
Merci d'avance de pouvoir me renseigner

n°855097
Stephane96​5
Stef 76
Profil : Nouveau membre
stephane965
  1. Posté le 14/09/2017 à 01:19:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr .j'ai le voyant rouge qui s'allume et incident moteur et accoup au moteur .si quelqu'un pourrais meder svp.merci.sur ford fusion 1.4 tdci.

n°857976
Anonyme-La​-spide
Invité
  1. Posté le 29/09/2017 à 15:31:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. .miluge..j'ai le même problème que toi. (défaut moteur..pied au planché elle n'avance plus) Ford m'a dit diagnostic établi 110 euro pour passer la valise "combiné instrument et PCM à changer devis 1400 euros TTC...ma voiture n'a que 72000 km .. Je reste sceptique. .

n°858853
Stephane96​5
Stef 76
Profil : Nouveau membre
stephane965
  1. Posté le 06/10/2017 à 03:50:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr j'ai 1 ford fusion 1.4 tdci de 2007. Voila j'ai 1 voyant rouge qui bip et 1 voyant orant avec 1 point desclamation .en roulant a froid et perte de puissance.+ depuis samedi 1 voyant orange comme 1 moteur qui reste allumer .passer au diagnostique on me dis le calculateur ? Si quelqu'un peut meclerer merci

n°858854
Stephane96​5
Stef 76
Profil : Nouveau membre
stephane965
  1. Posté le 06/10/2017 à 04:05:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr j'ai 1 ford fusion 1.4 tdci de 2007. Voila j'ai 1 voyant rouge qui bip et 1 voyant orant avec 1 point desclamation .en roulant a froid et perte de puissance.+ depuis samedi 1 voyant orange comme 1 moteur qui reste allumer .passer au diagnostique on me dis le calculateur ? Si quelqu'un peut m'éclairer merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Photo Reportage] Ford Focus RS 2 verte 229
Auto radio 6000cd - bluetooth 2
Focus 2.0 TDCI titanium 3
problème démontage radia moteur focus tddi 0
temperature de l air faible dans l'habitacle 1