Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»

»

SOS le moteur se lance mais ne démarre pas

 

Il y a 1405 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

SOS le moteur se lance mais ne démarre pas

Prévenir les modérateurs en cas d'abus 
n°293148
catcheur1
Profil : Nouveau membre
catcheur1
Posté le 25-05-2012 à 16:19:43  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour comme vous pouvez le lire dans le titre le moteur se lance mais ne démarre pas et je ne c'est pas se que sa peut étre mais bougie on moin de 1 ans lorsque je débranche une bougie et que je la pose sur le moteur pour faire masse il y a bien de petit étincelle que puige tenter d'autre ??

n°293156
alfistino
Profil : Routard confirmé
alfistino
Contributeur Bronze Forum
Posté le 25-05-2012 à 18:22:47  answerconfig
Prévenir les modérateurs en cas d'abus
 

il faudrait plus d'infos...

quel modèle? quel moteur? combien de km?

des interventions ont été faites récemment?

n°293159
catcheur1
Profil : Nouveau membre
catcheur1
Posté le 25-05-2012 à 19:09:03  answerconfig
Prévenir les modérateurs en cas d'abus
 

c'est un fiat ulysse de 1997 2.0Li EL 11cv avec 261.000Km environ
récemment aucune intervention
il y a 2 jour elle c'était éteinte toute seule 2 foi d'affilé et une foi a l'aré le régime moteur a baiser pui reprit de suite je ne c'est pas si sa peu avoir un rapport

mood
Publicité
Profil
Posté le 25-05-2012 à 19:09:03  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°293160
alfistino
Profil : Routard confirmé
alfistino
Contributeur Bronze Forum
Posté le 25-05-2012 à 19:20:06  answerconfig
Prévenir les modérateurs en cas d'abus
 

Elle s'est éteinte? Elle redémarrait nickel?

n°293161
catcheur1
Profil : Nouveau membre
catcheur1
Posté le 25-05-2012 à 19:23:47  answerconfig
Prévenir les modérateurs en cas d'abus
 

oui a se jour la oui

n°293167
catcheur1
Profil : Nouveau membre
catcheur1
Posté le 25-05-2012 à 20:53:47  answerconfig
Prévenir les modérateurs en cas d'abus
 

je vient de démonter mon filtre a essence et j'ai ésayer de rallumer la voiture et pas une goûte d'essence n'est sortie du tuyau esse possible que se soit la pompe a essence qui aurait l'acher comme sa ?
si oui peut on la vérifié sont avoir a démonter le réservoir ? car j'ai plus de la moitié d'essence dedans

mood
Publicité
Profil
Posté le 25-05-2012 à 20:53:47  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°293176
jujucast
Profil : Routard confirmé
jujucast
Contributeur Bronze Forum
Posté le 25-05-2012 à 22:23:44  answer
Prévenir les modérateurs en cas d'abus
 

Ou le relais qui commande la pompe qui a grillé, c'est possible aussi


---------------
Fiat/Seat 133 http://www.forum-auto.com/auto [...] 391069.htm
n°293182
catcheur1
Profil : Nouveau membre
catcheur1
Posté le 25-05-2012 à 23:12:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

j'ai contrôler tout les fusible il sont tous bon
j'ai enlever la moquette arrière et y a pas d'accé a la pompe a essence je croit que je vait videz le réservoir et le démonter sa va pas être évident je doit avoir au moins 60litres

n°293183
alfistino
Profil : Routard confirmé
alfistino
Contributeur Bronze Forum
Posté le 25-05-2012 à 23:46:19  answerconfig
Prévenir les modérateurs en cas d'abus
 

La pompe est immergée?

n'y a-t-il pas une trappe sous la banquette arrière?

n°293184
catcheur1
Profil : Nouveau membre
catcheur1
Posté le 26-05-2012 à 00:48:19  answerconfig
Prévenir les modérateurs en cas d'abus
 

oui c'est bien une pompe immergée
non il n'y a aucune trappe sur le plancher

n°293257
catcheur1
Profil : Nouveau membre
catcheur1
Posté le 28-05-2012 à 11:50:01  answerconfig
Prévenir les modérateurs en cas d'abus
 

voici l’avancer de mes travaux alors pour commencer j'ai
- contrôler au niveau de la prise qui se situe sous la voiture sur c'est modèle la que le courant arrive bien avec un voltmètre ma femme a mis le contacte et il y a bien du courant 12,7V mesuré donc
- je vide le réservoir en écartent soigneusement le gros qui se trouve du coté de la roue gauche a l'aide d'un tourne vise et placent un seau en dessous et des bidons a coté de moi pour pouvoir les transverse,ATTENTION n'oublions pas que même les vapeur d'essence peuve être explosive et que sella s'étant tout au tour du véhicule donc débranchement de la batterie,pas de flamme,de source de chaleur ni même de portable pour évité tout risque.
- Le jour suivent aujourd'hui j'ai deviser les 4 vis du support de réservoir
- le réservoir a terre je débranche quelque tuyau juste histoire de tiré le réservoir en dehors de la voiture
-pour sortir la pompe il faut deviser un rond noir puit la tiré dehors.
ma pompe et tré propre par contre je les brancher on directe sur une batterie mai rien ne se pas pa un bruit j'en déduit quelle doit bien être a changer mais pour le plaisir je vait voire si c'est réparable

n°293412
catcheur1
Profil : Nouveau membre
catcheur1
Posté le 30-05-2012 à 14:59:33  answerconfig
Prévenir les modérateurs en cas d'abus
 

voila j'ai changer la pompe a essence et la voiture redémarre
merci a tous pour votre aide  :)

mood
Publicité
Profil
Posté le 30-05-2012 à 14:59:33  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»

Fiat

»

SOS le moteur se lance mais ne démarre pas

 

Sujets relatifs
Voyant allumé + message "Faite vérifier le moteur"Débit métre changé mais comportement moteur différent
moteur d'essui glace arrièreProblème demarrage (surtout à chaud) Moteur 1,3 MJT
SOS je ne sais pas si je garde ma Fiat Coupésos panne elle me rend fous
turbo hs sur punto grande 1.3 90ch 53000km (SOS)turbo hs sur punto grande 1.3 90ch 53000km (SOS)
punto imposible de démarréMoteur essui glace HS sur ma palio week end
sos combien vendre une punto 
Plus de sujets relatifs à : SOS le moteur se lance mais ne démarre pas

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Changement amortisseur avant 2 24-05-2012 à 20:19:47
mon ulysse ne démar plus j'ai constater un cable qui et dans le vide? 5 25-05-2012 à 11:16:37
problème de freinage sur Punto 60 opera 12 02-06-2012 à 00:41:18
Fiat Punto 2012 : POP ou RACING ? 11 24-05-2012 à 22:26:33
ma fiat coupè ne veu pas dèmarrer aidai moi s-v-p ! 1 24-05-2012 à 09:23:04


S'identifier

?