Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /

Fiat Punto 55 SX essence - Problème de démarrage

 

Il y a 659 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fiat Punto 55 SX essence - Problème de démarrage

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 03/02/2010 à 18:47:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Lundi matin je vais prendre mon véhicule,(Fiat Punto 55 SX essence), pour partir au travail et là surprise, il ne démarre pas : les voyants du tableau de bord s'allument et quand je tourne le contact rien ne se passe à part la luminosité des voyants qui diminuent.
La nuit avait été relativement froide : - 8°c.

Pour être sur que cela ne vient pas de la batterie j'ai testé avec une seconde batterie et la même chose.

J'ai pu démarré le véhicule à l'aide de mes pinces et d'un 2eme véhicule.

Après avoir roulé un moment, j'ai arrêté mon véhicule.
Il a immédiatement pu redémarrer sans problème et sans pinces.
Par contre après une nuit de repos le soucis est le même.

Le lendemain après avoir une nouvelle fois démarré le véhicule à l'aide des pinces, je le dépose chez un garagiste.

Il teste la batterie : ok.
Il regarde si l'alternateur charge quand le moteur tourne : ok.

D'après lui, il y aurait un élément consommateur qui décharge le batterie et comme il ne peut regarder avant une semaine il me conseille en attentant de rouler un peu pour recharger la batterie et de débrancher une des 2 cosses lorsque j'arrête mon véhicule pour éviter que la batterie se décharge.

Je procède selon ses instructions.

Ce matin je rebranche la cosse et .... rien, toujours le même soucis.
J'en déduis qu'on ne peut donc donc incriminer la batterie de se décharger.


Aujourd'hui, ne trouvant pas de 2eme véhicule pour démarrer avec les pinces, j'utilise 2 batteries simultanément.
Le véhicule démarre et je décide de passer chez feu-vert pour acheter un booster, histoire de me dépanner.

Mais avant ça, j'explique mon problème à un technicien.

Il ne peut sans analyse me certifier la cause à 100%, mais il pense que cela peut venir du démarreur, (et probablement des charbons).
Sachant que j'avais déjà eu un problème similaire fin 2009 et la personne qui m'a vendu la voiture m'avait changé le démarreur par un d'occasion.

Il me déconseille alors d'investir dans le booster vu qu'il faut compter entre 75 et 100 euros et que cela ne sera qu'une solution temporaire si le démarreur lâche entre-temps.

Pensez-vous que le que soucis vient bien du démarreur et le cas échéant quel est le prix d'un tel changement?
Je me pose des question quand à la longévité de cette pièce sur ce modèle, ça fera le troisième et toujours suite à des températures inférieures à 0°c.

Précision supplémentaire même si je pense que cela n'est pas lié : mes essuie-glaces avants ne fonctionnent plus, enfin si mais que très rarement et beaucoup moins vite que d'habitude, (cet ennui est survenu quelques jours avant le problème de démarrage).

Merci de m'avoir lu.

Sujets relatif
Invité
  1. Posté le 24/02/2010 à 19:06:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai une punto 55s et j'ai eu le même problème l'an dernier. la solution a été de changer le filtre à essence car il était bouché (je l'ai emmené au garage et problème résolu)

Profil : Routard
  1. config
fiat66
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/02/2010 à 19:51:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quasiment le même problème m'est arrivé très récemment, il s'agissait contre toute attente et supposition (demarreur, alternateur batterie......) que le câble de la masse qui reliait la batterie à la boite de vitesse était très fortement desserrée. Une fois  resserrée, plus de problème et cela depuis un mois environ, démarrage impeccable.


---------------
Punto Evo 1.3 mjt / Alfa 159 1.9 jtdm 120 Eco

(Ex :FIAT 131 Super Mirafiori / REGATA 1.9 DS / TEMPRA 1.9 DS / MAREA WE JTD 105 ELX / PUNTO 55 S / CROMA 120 jtd Élégance GPS ).
Profil : Nouveau membre
flobauto
  1. Posté le 07/12/2015 à 17:23:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous, au lieu de ré ouvrir un nouveau topic j'ai préférer poster ici vu que mon problème est similaire!
Pour ma part je sais que cela ne viens ni de la batterie ni de l'auto radio.
Mon problème est le suivant : lorsque ma voiture est a l'arret il y a quelque chose qui puisse sur ma batterie et au bout d'une journée sans rouler avec je ne peux plus la démarrer (batterie a sec).
J'ai été voir un ami mécano il m'a dit soit :
- c'est l'alternateur qui est défectueux c'est a dire que lorsque le moteur tourne il fait son taff mais une fois moteur éteint il puiserait sur ma batterie (car la diode serait morte)
- problème de clé (pas tout compris ^^)

Je pensais carrément installer un coupe batterie penser vous que c'est une bonne solution?! avez vous d'autres idées?!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
2.2 HDI 128cv de Juin 2005 8
Grande Punto S2000 0
Les ventes mondiales FIAT en Janvier 2010 4
déreglement aiguille jauge à essence au tableau de bord 0
Aidez moi a vendre ma GP sport 7