Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
 

Il y a 1230 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3
Page Suivante
Page Précédente
Auteur
 Sujet :

Voyant injection s'allume sur ma grande punto multijet

Prévenir les modérateurs en cas d'abus 
n°109463
yoka31
Profil : Nouveau membre
yoka31
Posté le 13-01-2009 à 09:42:35  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Reprise du message précédent :
ce jour je suis allé chez mon garagiste du coin
le pb décri si dessus ne s'est pas représenté depuis 4 jours
erreur détecté p0234
il a effacé l'erreur et ne semble pas très inquiet sur les suites à donner

n°109465
djboris2
Profil : Membre
djboris2
Posté le 13-01-2009 à 09:51:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

P0234 c'est pareil que moi.
Ca se produit que lorsque je monte de fortes cotes sur l'autoroute a fond.
J'ai fait un démontage de l'EGR et depuis plus de problème. A suivre...

n°109484
yoka31
Profil : Nouveau membre
yoka31
Posté le 13-01-2009 à 18:40:32  answer
Prévenir les modérateurs en cas d'abus
 

es ce que a vu qq un ton concessionnaire par exemple alors que la panne a été remise à zéro ce matin ; cette aprem sur  l' autoroute de nouveau cela s'est remis
le code veut dire quoi exactement

mood
Publicité
Profil
Posté le 13-01-2009 à 18:40:32  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°109486
senan
Profil : Membre confirmé
senan
Posté le 13-01-2009 à 19:07:00  answer
Prévenir les modérateurs en cas d'abus
 

Slt, P0234 : Pression de suralimentation, valeur trop élevée. Voir si la soupape de décharge du turbo fonctionne correctement.

n°109501
yoka31
Profil : Nouveau membre
yoka31
Posté le 13-01-2009 à 21:41:42  answer
Prévenir les modérateurs en cas d'abus
 

slt senan et c'est grave ?

n°117966
antonin25
antonin25
Profil : Nouveau membre
antonin25
Posté le 20-03-2009 à 23:42:09  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous, voila maintenant 6 mois que j'ai lancé le débat sur ce site " voyant injection..." et mon problème 0234 n'est toujours pas réglé. J'envisage de mettre cette affaire dans les mains d' un juriste si la prochaine  intervention ne résous pas cette panne. Pour ce qui me concerne le garagiste a fait son max donc il ne resterait plus que (enfin à mon avis) un défaut de fabrication. Le véhicule étant encore sous garantie et je tiens bien qu'une solution sera trouvé avant la fin de celle ci. Si d'autre internaute sont dans le même cas avec leur fiat grande Punto  prenons contacte ,si vous aussi, vous voulez une solution de la part du constructeur.

mood
Publicité
Profil
Posté le 20-03-2009 à 23:42:09  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°117969
firecrest
Profil : Membre confirmé
firecrest
Posté le 21-03-2009 à 01:01:18  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonsoir
j'ai lu tes miseres et en suis desolé
j'ai aussi un 1.3 mtj 75 de 10/2008 et suis potentiellement concerné.
ton assurance t'as parlé d'obligation de fiat de chercher a reparer cette panne pendant la peroide de garantie mais qu'en est il pour l'obligation de resultat n'est ce pas ce que t'on assistance juridique est en droit d'obtenir de fiat france/italie?

n°133270
atlas95
Profil : Nouveau membre
atlas95
Posté le 12-07-2009 à 01:14:49  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,

J'ai le meme probleme que vous sur ma grande punto sport mjt, elle est du 10/2008, voyant moteur allumé depuis hier, la voiture a 27000km, je ne sais pas quoi faire, le moteur tourne au ralenti, pourriez vous m'aider?

Voici mon mail cyril @ levis-heb . net (sans les espaces).

Merci d'avance, on est samedi la et je panique vraiment, pas moyen de joindre un garage.




firecrest a écrit :

bonsoir
j'ai lu tes miseres et en suis desolé
j'ai aussi un 1.3 mtj 75 de 10/2008 et suis potentiellement concerné.
ton assurance t'as parlé d'obligation de fiat de chercher a reparer cette panne pendant la peroide de garantie mais qu'en est il pour l'obligation de resultat n'est ce pas ce que t'on assistance juridique est en droit d'obtenir de fiat france/italie?


n°135823
tbressure
Profil : Nouveau membre
tbressure
Posté le 22-07-2009 à 19:55:21  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,

J'aurais dû tomber sur ce forum avant d'acquérir ma grande punto. Au bout de 2 mois et 5000 km, le moteur refuse de démarrer du premier coup. Au 2e coup il repart mais message "faire contrôler moteur" s'affiche et le voyant orange moteur s'allume sur le tableau d brd;
Je la ramène au concessionnaire qui change un "capteur". Au bout de 2 jours et 150 km plus tard, le même problème survient. Je l'ai ramené au garage. Vu ce que je trouve sur le net a ce sujet, pour moi c'est clair: ce modèle n'est pas à acheter.

SI vous avez le même probème, je vous en prie, prenez le temps de vous inscrire à ce forum et de poster un message. Ainsi les moteurs de recherche (google...) indexeront mieux cette page et on évitera peut-être à d'autres cette déconvenue.

La Grande Punto est belle, ce modèle diesel 90 cv économique... mais pas du tout fiable. Une point d'humour pour terminer. Elle est même super-économique et écologique puisque depuis qu'elle est au garage je prends les transport en commun ;-)

n°135845
guillaume3​8660
Profil : Nouveau membre
guillaume38660
Posté le 22-07-2009 à 23:17:47  answer
Prévenir les modérateurs en cas d'abus
 

bonjour c'est la vanne egr

n°135942
firecrest
Profil : Membre confirmé
firecrest
Posté le 23-07-2009 à 12:25:20  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonjour
quelle kilometrage as tu?

n°136597
vcrf05
Profil : Nouveau membre
vcrf05
Posté le 25-07-2009 à 23:01:41  answer
Prévenir les modérateurs en cas d'abus
 

tbressure a écrit :

Bonjour à tous,

J'aurais dû tomber sur ce forum avant d'acquérir ma grande punto. Au bout de 2 mois et 5000 km, le moteur refuse de démarrer du premier coup. Au 2e coup il repart mais message "faire contrôler moteur" s'affiche et le voyant orange moteur s'allume sur le tableau d brd;
Je la ramène au concessionnaire qui change un "capteur". Au bout de 2 jours et 150 km plus tard, le même problème survient. Je l'ai ramené au garage. Vu ce que je trouve sur le net a ce sujet, pour moi c'est clair: ce modèle n'est pas à acheter.

SI vous avez le même probème, je vous en prie, prenez le temps de vous inscrire à ce forum et de poster un message. Ainsi les moteurs de recherche (google...) indexeront mieux cette page et on évitera peut-être à d'autres cette déconvenue.

La Grande Punto est belle, ce modèle diesel 90 cv économique... mais pas du tout fiable. Une point d'humour pour terminer. Elle est même super-économique et écologique puisque depuis qu'elle est au garage je prends les transport en commun ;-)



T'es un peu extrême. Moi,fiat a changé le capteur de la rampe d'injection deux fois sous garantie. En ce moment, a chaque démarrage elle me fait le coup de ratatouiller puis apres ca passe. Le témoin s'éteint même tout seul après quelques redémarrages. Un mec du sav m'avait dit qu'un rappel serait organisé mais j'attends toujours. Le truc positif, du moins dans mon cas c'est que témoin ou pas elle marche pareil. Pas de mode dégradé, pas plus de conso et pas moins de puissance.

n°137115
invitMiss-​Iceman
Invité
Posté le 28-07-2009 à 10:53:51  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,

Voilà je vous explique, j’ai acheté ma Fiat GP (1.9 120 jtd) en janvier 2009, depuis mars j’ai un voyant qui s’allume sur le tableau de bord et l’ordinateur de bord m’indique « Faire contrôler moteur », je vous avoue que j’ai un peu peur de me rendre en garage, car je ne sais pas du tout combien vont me coûter les réparations, si vous avez eu le même problème que moi, merci de m’indiquer combien à peu prêt vous avez payés…En tout cas j’ai constaté une perte de puissance en vitesse 1 et 2…

Ensuite, dès que j’allume mes feux, l’ordinateur de bord (encore lui) me dit « faire contrôler feu de positions » cela veut dire quoi, que je doit changer une ampoule ou autre ?

Aussi, dès que je freine j’entends un sifflement  des freins, ça commence sincèrement à me saouler, je me dis que je vais en avoir pour énormément d’argent, le problème étant que c’est les vacances et que je n’ai pas des milles et des cents à dépenser dans une voiture…

Donc voilà si quelqu’un pouvait me renseigner au sujet de mes différents disfonctionnements sur la voiture, car je vous avoue que j’ai peur qu’elle me lâche…

Merci à tous !!!

Tia.

n°137127
gouyetjoul​y
GPiste
Profil : Grande Punto Addict 2010
gouyetjouly
Posté le 28-07-2009 à 11:13:55  answer
Prévenir les modérateurs en cas d'abus
 

invitMiss-Iceman a écrit :

Bonjour à tous,

Voilà je vous explique, j’ai acheté ma Fiat GP (1.9 120 jtd) en janvier 2009, depuis mars j’ai un voyant qui s’allume sur le tableau de bord et l’ordinateur de bord m’indique « Faire contrôler moteur », je vous avoue que j’ai un peu peur de me rendre en garage, car je ne sais pas du tout combien vont me coûter les réparations, si vous avez eu le même problème que moi, merci de m’indiquer combien à peu prêt vous avez payés…En tout cas j’ai constaté une perte de puissance en vitesse 1 et 2…

Ensuite, dès que j’allume mes feux, l’ordinateur de bord (encore lui) me dit « faire contrôler feu de positions » cela veut dire quoi, que je doit changer une ampoule ou autre ?

Aussi, dès que je freine j’entends un sifflement  des freins, ça commence sincèrement à me saouler, je me dis que je vais en avoir pour énormément d’argent, le problème étant que c’est les vacances et que je n’ai pas des milles et des cents à dépenser dans une voiture…

Donc voilà si quelqu’un pouvait me renseigner au sujet de mes différents disfonctionnements sur la voiture, car je vous avoue que j’ai peur qu’elle me lâche…

Merci à tous !!!

Tia.



tu l'as eu neuve ???? elle est encore sous garantie ????


---------------
fiat ! plus jamais ! :pfff:
n°137313
invitMiss-​Iceman
Invité
Posté le 28-07-2009 à 18:30:56  answer
Prévenir les modérateurs en cas d'abus
 

Non elle n'est pas neuve, elle date de 2006, donc elle n'est plus sous garantie...

n°137314
invitMiss-​Iceman
Invité
Posté le 28-07-2009 à 18:32:08  answer
Prévenir les modérateurs en cas d'abus
 

La F1 ta passion ? Moi aussi !!!

n°138888
tbressure
Profil : Nouveau membre
tbressure
Posté le 03-08-2009 à 22:14:33  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Je me permets de répondre à mon post du 22-07-2009 pour dire que suite au 2e passage en atelier, le problème semble corrigé. Cela fait une semaine que j'ai récupéré la voiture et je n'ai plus de voyant moteur qui s'allume.

Le chef d'atelier m'a indiqué avoir reprogrammé la centrale d'injection mais que si le problème revenait, qu'il donnait sa langue au chat. Pas très rassurant....

n°138913
bob_frigo
Profil : Fiatiste dans l'âme 2013
bob_frigo
Posté le 04-08-2009 à 07:54:46  answerconfig
Prévenir les modérateurs en cas d'abus
 

invitMiss-Iceman a écrit :

Bonjour à tous,

Voilà je vous explique, j’ai acheté ma Fiat GP (1.9 120 jtd) en janvier 2009, depuis mars j’ai un voyant qui s’allume sur le tableau de bord et l’ordinateur de bord m’indique « Faire contrôler moteur », je vous avoue que j’ai un peu peur de me rendre en garage, car je ne sais pas du tout combien vont me coûter les réparations, si vous avez eu le même problème que moi, merci de m’indiquer combien à peu prêt vous avez payés…En tout cas j’ai constaté une perte de puissance en vitesse 1 et 2…

Ensuite, dès que j’allume mes feux, l’ordinateur de bord (encore lui) me dit « faire contrôler feu de positions » cela veut dire quoi, que je doit changer une ampoule ou autre ?

Aussi, dès que je freine j’entends un sifflement  des freins, ça commence sincèrement à me saouler, je me dis que je vais en avoir pour énormément d’argent, le problème étant que c’est les vacances et que je n’ai pas des milles et des cents à dépenser dans une voiture…

Donc voilà si quelqu’un pouvait me renseigner au sujet de mes différents disfonctionnements sur la voiture, car je vous avoue que j’ai peur qu’elle me lâche…

Merci à tous !!!

Tia.


salut,

faudrait voir quel type de voyant c'est. Celui de la vanne EGR? Elle est peut-être encrassée, très fréquent sur les 1.9. Ta voiture a aux alentours de 70.000 km? Alors je dirais que c'est ça. Le nettoyage de la vanne m'a coûté 64 euros. Mais demande devis avant.

Pour la remarque "faire contrôler feux de position", ce que je ferais, c'est déjà sortir de la voiture pour voir s'il y a pas d'ampoule de pété. Ensuite remplacer l'éventuelle ampoule grillée. Vérifie toutes les ampoules.

Pour le freinage, il y a pas grand chose à faire, mais au moins c'est pas dangereux. Et c'est vrai que c'est vraiment chiant. Tu n'as probablement pas de problème par temps de pluie. C'est la poussière de frein qui s'installe entre le disque et les plaquettes et quand tu freines, cela crisse. Solution temporaire: bien laver les disques et plaquettes au kärcher. Apparamment cela permet d'être tranquille pendant plusieurs centaines de km. Sache que moi j'ai aussi ce sifflement sans freiner à certains moments.

Pour les sous, si c'est vraiment la vanne EGR et une ampoule à remplacer, tu en auras pour moins de 100 euros avec une voiture qui refonctionne parfaitement. Donc pas la mer à boire. Mais je te rappelle de demander un devis pour la vanne. Il y a aussi des garagistes qui se cassent pas le cul et qui remplacent toute la vanne, sans essayer de la nettoyer. Et alors cela te coûtera aux alentours de 400 euros.


---------------
Skoda Octavia RS berline 2.0 TDI 170 CV (12/2012) > 60.000 km
Peugeot Partner Tepee Outdoor 1.6 HDI 110 CV (06/2010) > 120.000 km
n°138914
bob_frigo
Profil : Fiatiste dans l'âme 2013
bob_frigo
Posté le 04-08-2009 à 07:56:31  answerconfig
Prévenir les modérateurs en cas d'abus
 

tbressure a écrit :

Bonjour,

Je me permets de répondre à mon post du 22-07-2009 pour dire que suite au 2e passage en atelier, le problème semble corrigé. Cela fait une semaine que j'ai récupéré la voiture et je n'ai plus de voyant moteur qui s'allume.

Le chef d'atelier m'a indiqué avoir reprogrammé la centrale d'injection mais que si le problème revenait, qu'il donnait sa langue au chat. Pas très rassurant....


salut,

juste pour signaler que pour allumer le moteur, il faut attendre que la plupart des voyants soient éteints, pas seulement celui de la bobine d'allumage. Alors tu devrais avoir moins de soucis, faut juste attendre 2 secondes de plus.


---------------
Skoda Octavia RS berline 2.0 TDI 170 CV (12/2012) > 60.000 km
Peugeot Partner Tepee Outdoor 1.6 HDI 110 CV (06/2010) > 120.000 km
n°141335
invitBluew​ine
Invité
Posté le 09-08-2009 à 18:43:55  answer
Prévenir les modérateurs en cas d'abus
 

Salut,

ben voila, c'est mon tour d'ajouter mon post pour le même problème que tous le monde précedement!
GP 1.3 MJT 90 ch de 30 000 KM avec claquage fracassant au démarrage et voyant moteur allumé + plus mention : faire vérifier le moteur!
acheté d'occas en garage auto expert (fiat) a 24 000 KM en avril 2009!
Heureusement que j'ai pris la garantie avec le crédit... en revanche, il n'y a pas de garantie ou de dédommagement pour les allers retours au garage ... c'est pénible !
DOnc, voici mes coordonnées pour le "class action" pour me faire rembourser mon auto! web @ bluewine.com

Ca craint car j'adore cette voiture...
Ciao ciao
G

n°142131
invitBluew​ine
Invité
Posté le 13-08-2009 à 10:23:17  answer
Prévenir les modérateurs en cas d'abus
 

Re-Salut,
Le garage Fiat Auto Port (33110 Le Bouscat) vient de me téléphoner pour me dire que la voiture est prete !
D'aprés eux, la voiture avait besoin d'une re-programmation... prise en charge par le garage et non pas par la garantie... je n'ai pas plus de détails pour le moment.

ciao ciao
G

n°176347
biondetta
Profil : Nouveau membre
biondetta
Posté le 26-02-2010 à 12:42:24  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,

Je rebondis sur vos mails et vous rejoins dans la longue liste des propriétaires de Grande Punto ayant un problème d'allumage du voyant Injection...
Tout d'abord, petite présentation de ma Grande Punto...achetée neuve en mai 2006, le voyant injection s'allume dès que je prends l'autoroute et la pousse un peu. Ce problème s'est déclaré depuis 2 ans et aujourd'hui ma voiture est depuis 3 jours en garage avec des mécaniciens qui s'arrachent les cheveux...Ils tentent en vain de changer la centrale, centrale modèle 1, refuser par ma voiture, centrale modèle 2, toujours refuser par ma voiture, centrale modèle 3, encore et toujours refuser ...Ils sont donc en attente d'un retour de Fiat France et commencent à me présenter l'option changement de voiture...

Pouvez-vous me dire où vous en êtes dans le gestion des problème de vos véhicules...avez-vous des informations à me transmettre sur les procédures de changement de véhicule ou de proposition de vente d'un nouveau véhicule suite à une panne définitive sur ancien véhicule.

Merci par avance

n°176395
gouyetjoul​y
GPiste
Profil : Grande Punto Addict 2010
gouyetjouly
Posté le 26-02-2010 à 22:10:32  answer
Prévenir les modérateurs en cas d'abus
 

biondetta a écrit :

Bonjour à tous,

Je rebondis sur vos mails et vous rejoins dans la longue liste des propriétaires de Grande Punto ayant un problème d'allumage du voyant Injection...
Tout d'abord, petite présentation de ma Grande Punto...achetée neuve en mai 2006, le voyant injection s'allume dès que je prends l'autoroute et la pousse un peu. Ce problème s'est déclaré depuis 2 ans et aujourd'hui ma voiture est depuis 3 jours en garage avec des mécaniciens qui s'arrachent les cheveux...Ils tentent en vain de changer la centrale, centrale modèle 1, refuser par ma voiture, centrale modèle 2, toujours refuser par ma voiture, centrale modèle 3, encore et toujours refuser ...Ils sont donc en attente d'un retour de Fiat France et commencent à me présenter l'option changement de voiture...

Pouvez-vous me dire où vous en êtes dans le gestion des problème de vos véhicules...avez-vous des informations à me transmettre sur les procédures de changement de véhicule ou de proposition de vente d'un nouveau véhicule suite à une panne définitive sur ancien véhicule.

Merci par avance



ma GP a eu et a toujours de problèmes mais de + petites importance

une proposition de vente/échange m'a été faite au vu de mes nombreux passages en concession, cela ne valait pas le coup à mon gout malgré une bonne reprise

contre ma GP team 1.3 mjt 75 chx avec anti-brouillards, volant/pommeau cuir, prise 12V et peinture métalisée noir crossover, 1 an et 20000kms ils me proposaient une GP team 1.2 65 chx avec l'autoradio d'origine, pas le choix de la couleur, un gris moche, je devais aller la chercher à 150 kms de chez moi et mettre au bout 2300€.

je n'ai pas donné suite :bah:


---------------
fiat ! plus jamais ! :pfff:
n°176908
biondetta
Profil : Nouveau membre
biondetta
Posté le 02-03-2010 à 20:02:58  answer
Prévenir les modérateurs en cas d'abus
 

Merci pour toutes ces indications.

J'ai récupéré ma voiture avec une nouvelle centrale. Le garagiste n'a pas pu m'assurer que la panne était définitivement supprimée. Il m'a demandé de la ramener si le voyant d'injection clignotait de nouveau.

Je lui ai parlé des éléments trouvés sur ce site et forum, il n'a pas semblé surpris et n'a pas tenté de confirmer que Fiat avait trouvé une solution à cette panne. Pouvez-vous me dire quels types de panne perdurent sur votre GP...

Ma voiture marche très bien malgré ce problème...Etant le modèle de base, je n'ai à priori pas de problème de puissance...Je précise bien à priori car dès que le voyant s'allume, je ralentis et passe la vitesse inférieure le temps que les 10 clignotements cessent.
S'il s'agit d'un problème uniquement informatique, puis-je continuer à rouler sans craindre une panne définitive ?




n°185012
invitpatou​nette95
Invité
Posté le 13-04-2010 à 23:02:00  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
Sur ma Grande Punto aussi, le voyant Avarie d'injection s'était allumé il y a quelques jours déjà. Lorsque j'ai voulu prendre Rv avec Fiat, ils n'avaient pas de place avant 15 jours en me disant que je pouvais rouler avec. Ce que j'ai fait, j'ai roulé en restant dans la région et surtout pas trop vite.
Or, ce soir en roulant sur un rond point, elle s'est tout simplement arrêtée. Impossible de démarrer, alors que la batterie n'était pas à plat. J'ai dû appeler Fiat Assistance pour un dépannage qui l'amènera au garage où je l'ai acheté.
Est-ce un problème récurrent? Je précise qu'elle date de 08/2008, acheté neuf et a actuellement 48000 kms au compteur.
J'attends le verdict du garage  :(
Merci de vos réponses !

n°186068
invitpatou​nette95
Invité
Posté le 16-04-2010 à 16:18:30  answer
Prévenir les modérateurs en cas d'abus
 

Rebonjour,

J'ai récupéré ma voiture. Le garage m'a dit que c'était un problème de démarreur. :??: Est-ce possible que ce soit ça?
A part ça, aucune autre explication de la part du garage Fiat (à st Ouen l'Aumone, dans le 95) et ça va prendre du temps de refaire confiance en ma voiture, que j'aime beaucoup, quand même. Elle est encore sous garantie pendant quelques mois.

Merci de vos réponses car je ne sais pas quoi penser. :non:

merci !

n°222300
pitbull44
Profil : Nouveau membre
pitbull44
Posté le 25-08-2010 à 19:20:49  answer
Prévenir les modérateurs en cas d'abus
 

bonjour, j'ai acquis une gp 1.3 90 cv il y a 2 semaines ; et je rejoins le club...
PB de claquement au démarrage, voyant injection reste allumé, puis-je roulé avec sans risque??
la concession peut pas la voire avant 1 semaine.
Modèle de 2008.
combien cela va encore me coûter???
Merci de me faire part de vos expèrience

n°222468
marcbe
Profil : Nouveau membre
marcbe
Posté le 28-08-2010 à 10:39:47  answer
Prévenir les modérateurs en cas d'abus
 

et un de plus j'ai une gp 1.3 multijet de 2008 juillet et meme probleme perte de puissance et témoin reste alumé mes pas de claquement moteur elle a 45780km que pensser vous d la soupape egr ????
quelquin a t il trouvé le probleme ou pas
merci d avance

n°222478
marcbe
Profil : Nouveau membre
marcbe
Posté le 28-08-2010 à 12:45:30  answer
Prévenir les modérateurs en cas d'abus
 

guillaume38660 a écrit :

bonjour c'est la vanne egr


uo ce trouve ses van egr sur gr pounto merci

n°222493
marcbe
Profil : Nouveau membre
marcbe
Posté le 28-08-2010 à 18:30:14  answer
Prévenir les modérateurs en cas d'abus
 

voila j ai prix mon courage a deux main j'ai demonté la vane egr elle est éfictivement tres sale comme du cambuit plein la vane et son corp mes toute la partie du colecteur d admission est remplis de se goudron je pensse demonté tous le colecteur au point ou je me trouve se travail est conséquant et je me pose la question si c est bien utile
en plus set pas si simple que sa démontage demareur +tuyaux de refroidisment moteur juste pour retiré la vanne
outil spécial +une fose de visite ou un pont aussi non pas le faire a bientot

n°222629
marcbe
Profil : Nouveau membre
marcbe
Posté le 30-08-2010 à 12:09:50  answer
Prévenir les modérateurs en cas d'abus
 

voila tous est remonté et la lampe apres 4 demarage elle c est étain
si c est que sa je ne comprend pas que fiat ne les pas trouvé  bizare

n°223764
greg84330
Profil : Nouveau membre
greg84330
Posté le 08-09-2010 à 19:56:19  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir a tous j'ai u moi meme le probleme sur une punto cab 1.6i MPI 90 ELX j'ai changé la rampe d'injecteur, les 4 injecteur et sa fait bientot un ans que ce voyant ne c'est plus allumé ^^

n°223785
kekou69
Profil : Nouveau membre
kekou69
Posté le 09-09-2010 à 08:27:36  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,

Voici un petit test à essayer mais aucune garantie dessus, chez moi cela fonctionne.

Tout d'abord: Ma GP est une 1.4 16V 95CV essence.

Voici mon histoire:

J'ai eu un souci avec ma batterie ... à ce moment là tout le système électronique s'est affolé.

Aprés avoir changé la batterie elle a redémarré mais ce message "faire controler le moteur" est apparut...

Ma solution j'ai débranché la batterie pour une remise à zéro ... puis rebranché ... j'ai attendu un petit moment. Mis le contact 2 fois sans démarrer tout en laissant le temps à la voiture de calculer, l'injecteur s'est remis en route et en démarant la troisième tout était OK.

Je ne sais pas si cela va vous aider.

Bonne chance

n°224465
simon_dech​erk
Profil : Nouveau membre
simon_decherk
Posté le 15-09-2010 à 12:13:54  answerconfig
Prévenir les modérateurs en cas d'abus
 

j'ai eu le même probléme sur ma fiat punto !! il a suffit que j'ajoute un nettoyant d'injecteur avec l'essence pr que tt disparaisse sans rien réparer !! essaye ca devrait marcher pr toi aussi

n°247279
gerard6212​2
Profil : Nouveau membre
gerard62122
Posté le 29-09-2010 à 11:29:23  answer
Prévenir les modérateurs en cas d'abus
 

bonjour j'ai une fiat punto 2 berline mon voyant injection et allumé en rouge il ne s'etain plus il mais diffivile de demaré kan la voiture et a l'arret si quelqun a une solution svp merci

n°247457
KGersen
Profil : Apprenti confirmé
kgersen
Posté le 30-09-2010 à 19:57:21  answer
Prévenir les modérateurs en cas d'abus
 

biondetta a écrit :

Merci pour toutes ces indications.

J'ai récupéré ma voiture avec une nouvelle centrale. Le garagiste n'a pas pu m'assurer que la panne était définitivement supprimée. Il m'a demandé de la ramener si le voyant d'injection clignotait de nouveau.

Je lui ai parlé des éléments trouvés sur ce site et forum, il n'a pas semblé surpris et n'a pas tenté de confirmer que Fiat avait trouvé une solution à cette panne. Pouvez-vous me dire quels types de panne perdurent sur votre GP...

Ma voiture marche très bien malgré ce problème...Etant le modèle de base, je n'ai à priori pas de problème de puissance...Je précise bien à priori car dès que le voyant s'allume, je ralentis et passe la vitesse inférieure le temps que les 10 clignotements cessent.
S'il s'agit d'un problème uniquement informatique, puis-je continuer à rouler sans craindre une panne définitive ?



Est ce que c'est un voyant comme cela qui s'allume?
light
Normalement il ne clignote pas. Il reste allumé jusqu'a que tu coupes le moteur, et ensuite s'eteint apres 3 ou 40 utilisation de la voiture si la faute a disparue.

J'ai l'impression que vous parlez d'un voyant en forme d'injecteur (un rectangle jaune suivi de petits points en forme de jet jaune). Si c'est celui la qui s'allume, c'est tout a fait normal. Ce voyant indique que le Filtre a particule est en train d'etre régéné; et qu'il serait preferable de ne pas eteindre son moteur ou mieux: faire un trajet sur l'autoroute a 130. Il n'y a absolument pas besoin d'aler voir le garagiste pour ca.

mood
Publicité
Profil
Posté le 30-09-2010 à 19:57:21  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2  3
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
 

Sujets relatifs
silencieux arriére de punto 55stremblement grande punto
VOYANT ORANGE QUI S ALLUME sur ULysse jtd 2005voyant moteur couleur orange
Conseils avant achat Fiat Idea 1.9 JTD Multijet 100Chvoyant témoin Airbag reste allumer Fiat Marea wee-kend
voyant témoin Airbag reste allumer Fiat Marea weekendVoyant allumé
voyant clef code reste alluméprobleme voyant batterie alors que tout marche
Voyant SERVICE sur grande puntovoyant airbag allumé
voyant injection 
Plus de sujets relatifs à : Voyant injection s'allume sur ma grande punto multijet

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
silencieux arriére de punto 55s 1 11-10-2008 à 20:02:15
Compresseur Punto 2 JTD 85 Sporting 3 11-10-2008 à 16:36:36
bruit d eau sous planche de bord 4 10-10-2008 à 09:01:19
couinement fiat punto 2 4 24-03-2009 à 10:11:03
Conseils d'achat : Fiat Punto 2 (après 2000) 0 08-10-2008 à 09:54:33


S'identifier

?