X

Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus


inscription
  
»
»
»

»

Logan DCI 85cv Problème perte de puissance et calage

 

Il y a 220 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Logan DCI 85cv Problème perte de puissance et calage

Prévenir les modérateurs en cas d'abus 
n°429642
alex561
Profil : Nouveau membre
alex561
Posté le 22-05-2010 à 11:15:42  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour.

Je possède une Logan berline DCI 85cv mise en service en Avril 2008.

Aucun problème jusqu'en février 2010.

A ce moment la, la voiture présente à plusieurs reprise des "trous" de puissances puis cale (en roulant)
(Aucun voyant allumé sur le tableau de bord avant, voyant huile et batterie allumée quand calage mais cela est normal)


Direction garage, la valise indique un défaut de capteur et vanne EGR encrassée.

IL me change la vanne EGR (sous garantie)

Mars je n'ai pas conduit pendant 1 mois.

Avril et mai jusque la pas de problème

A ce jour 16 000 KM

Hier problème similaire: la voiture présente à plusieurs reprise des "trous" de puissances puis cale (en roulant)
(Aucun voyant allumé sur le tableau de bord avant, voyant huile et batterie allumée quand calage mais cela est normal)

Direction garage

Avec le mécano le problème se reproduit 1 fois mais la valise n'était pas branché à ce moment la.

Branchement de la valise: dans l'historique : défaut capteur injection.

Plusieurs tests au garage valise branchée à l'arrêt et en roulant et le problème ne se reproduit pas.

Prise de RDV pour la semaine prochaine.

Je rentre chez moi :  à plusieurs reprise, "trous" de puissances puis calage (en roulant)
(Aucun voyant allumé sur le tableau de bord avant, voyant huile et batterie allumée quand calage mais cela est normal)


Avez vous déjà eut un problème similaire ?

C'est une panne qui n'est pas franche car à chaque fois après calage en couper puis redémarrant le contacte la voiture répare pour quelques centaines de mètres ou kilomètre avant de me refaire le même problème.

Il ce peux que la 1ère fois la vanne EGR était juste encrassé et ne causai pas de problème car ce sont les même symptômes ?


Au garage ils parlaient peut être d'un problème de capteur mais lequel ou de faisceau.

Merci d'avance
Message cité 1 fois
Message édité par alex561 le 22-05-2010 à 11:17:44
n°429664
Gilles REIMS
Objectif 200 000!!!!
Profil : Retraité
gilles-reims
Coupe or Marques Marques - succès or messages Marques - succès or nombre de vues
Posté le 22-05-2010 à 12:59:12  answerconfig
Prévenir les modérateurs en cas d'abus
 
Bizarre tout ça en effet, il va falloir qu'ils poussent un peu + les investigations sur cette panne fantôme.  :bah:

Le calculateur est peut-être en cause.  :bah:
Message cité 1 fois

---------------
[:silver24:7] LOGAN Dci70 Lauréate
[:silver24:8] SANDERO STEPWAY Prestige Dci 90 Blanc Glacier
[:gilles reims:15] Vroum-vroum la p'tite PANDA!!!  (A vendre)
n°429688
R16-59
Dacianaute
Profil : Pilote d'essai
r16-59
Coupe argent Marques Marques - succès or messages Marques - succès or nombre de vues
Posté le 22-05-2010 à 14:29:15  answerconfig
Prévenir les modérateurs en cas d'abus
 

Gilles REIMS a écrit :

Bizarre tout ça en effet, il va falloir qu'ils poussent un peu + les investigations sur cette panne fantôme.  :bah:

Le calculateur est peut-être en cause.  :bah:



+1: j'ai eu un PB "cousin" du tiens sur Clio III dCi 68 de 2008: Gros soucis de démarrage l'hiver dernier: c'était le faisceau électrique moteur qui avait pris l'eau, certain contacts étaient oxydés: les 3/4 de l'ensemble du faisceau électrique moteur a été remplacé :oui:


---------------
Ma Renault 16
Ma Logan
mood
Publicité
Profil
Posté le 22-05-2010 à 14:29:15  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°430447
CockHot
Profil : Routard
cockhot
Coupe bronze Marques Marques - succès argent messages Marques - succès bronze nombre de vues
Posté le 24-05-2010 à 12:04:01  answerconfig
Prévenir les modérateurs en cas d'abus
 
ça ressemble un peu à mon pb de pompe à injection...
je recherche le topic

edit: voilou
http://www.forum-auto.com/marq [...] et2515.htm

Message édité par CockHot le 24-05-2010 à 12:06:52

---------------
logan mcv lauréate dci 85 bleu minéral 7 places + capucine + clim + airbag latéraux février 2008 - 198 000km
Twingo 1 phase 2 1998 - 1970 00 km
n°430618
tam74
Profil : Pilote addict
tam74
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
Posté le 24-05-2010 à 16:02:31  answer
Prévenir les modérateurs en cas d'abus
 

alex561 a écrit :

Bonjour.

Je possède une Logan berline DCI 85cv mise en service en Avril 2008.

Aucun problème jusqu'en février 2010.

A ce moment la, la voiture présente à plusieurs reprise des "trous" de puissances puis cale (en roulant)
(Aucun voyant allumé sur le tableau de bord avant, voyant huile et batterie allumée quand calage mais cela est normal)


Direction garage, la valise indique un défaut de capteur et vanne EGR encrassée.

IL me change la vanne EGR (sous garantie)

Mars je n'ai pas conduit pendant 1 mois.

Avril et mai jusque la pas de problème

A ce jour 16 000 KM

Hier problème similaire: la voiture présente à plusieurs reprise des "trous" de puissances puis cale (en roulant)
(Aucun voyant allumé sur le tableau de bord avant, voyant huile et batterie allumée quand calage mais cela est normal)

Direction garage

Avec le mécano le problème se reproduit 1 fois mais la valise n'était pas branché à ce moment la.

Branchement de la valise: dans l'historique : défaut capteur injection.

Plusieurs tests au garage valise branchée à l'arrêt et en roulant et le problème ne se reproduit pas.

Prise de RDV pour la semaine prochaine.

Je rentre chez moi :  à plusieurs reprise, "trous" de puissances puis calage (en roulant)
(Aucun voyant allumé sur le tableau de bord avant, voyant huile et batterie allumée quand calage mais cela est normal)


Avez vous déjà eut un problème similaire ?

C'est une panne qui n'est pas franche car à chaque fois après calage en couper puis redémarrant le contacte la voiture répare pour quelques centaines de mètres ou kilomètre avant de me refaire le même problème.

Il ce peux que la 1ère fois la vanne EGR était juste encrassé et ne causai pas de problème car ce sont les même symptômes ?


Au garage ils parlaient peut être d'un problème de capteur mais lequel ou de faisceau.

Merci d'avance

Je confirme que d'après le manuel de service, ça ressemble beaucoup au défaut "circuit injection n°1 (ou 2 ou 3 ou 4)", pour lequel le calculateur met (?) le moteur en puissance réduite (d'où calage) jusqu'à la prochaine coupure contact.

Le manuel propose une procédure de test de l'injecteur, de ses paramètres individuels, du faisceau injecteur, de l'accéléromètre, des adaptatifs paramètres moteurs.

Bref, avec tout ça la panne injecteur doit être traitée, tiens nous au courant.

n°430714
bebe1310
Profil : Vétéran
bebe1310
Coupe argent Marques Marques - succès argent messages Marques - succès or nombre de vues
Posté le 24-05-2010 à 20:19:00  answerconfig
Prévenir les modérateurs en cas d'abus
 
16000kms en 2 ans... beaucoup trop peu pour un diesel....
Mais cela n'est pas forcement lié...

Il faut retourner au garage jusqu'à réparation de la panne...
Et surtout ne rien lacher...

---------------
Grand Scenic III Gris cassiopé 1.6 DCI 130 Energy Exception + GPS
Sandero II 1.2L 16V 75ch Laureate Blanche
mood
Publicité
Profil
Posté le 24-05-2010 à 20:19:00  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°432124
alex561
Profil : Nouveau membre
alex561
Posté le 26-05-2010 à 21:01:10  answer
Prévenir les modérateurs en cas d'abus
 
Bonsoir.

Je viens au nouvelle.

J'ai déposée ma voiture mardi matin et l'ai récupérée ce soir.

Après passage au garage vendredi ou il avait effacé l'historique des dysfonctionnement, je suis rentré chez moi et la toujours le même problème de perte de puissance et calage à 2 reprises.

donc je dépose ma voiture hier matin, il on effectué plusieurs tests branché, à nouveaux des tests aujourd'hui, branché la mallette et soit disant aucune panne n'apparait...

Donc on m'appelle pour récupérer ma voiture ce soir en me disant qu'il y à certainement une panne (vu qu'il y en avait une vendredi) mais qu'après 2 jours de tests cette panne ne c'était pas reproduite et il n'avait rien trouvé donc il ne pouvait rien faire.

Et surtout le mieux:  " on ne va pas tout changer, ca coute une fortune et renault ne va pas être d'accord..."

Donc j'ai récupérer une voiture qui peut caler à tout moment, à 50, 70 ou 110km/h et c'est hyper dangereux car quand elle cale on perd l'assistance au freinage donc la pédale devient beaucoup plus dure et ca freine beaucoup moins et la direction assisté.

Donc m'a dit de repasser quand la panne se reproduirai....

( Si il ne m'arrive pas un accident à ce moment la, qu'on me rentre dedans ....etc donc je n'ose plus trop conduire mais malheureusement il faut bien aller au boulot... )

Message cité 1 fois
n°432218
CockHot
Profil : Routard
cockhot
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
Posté le 26-05-2010 à 21:41:54  answerconfig
Prévenir les modérateurs en cas d'abus
 
inadmissible!
Calage sur l'autoroute, ça m'est arrivé, ça fait flipper!
C'est dangereux. Mon changement de pompe a injection (fort couteux!) a été pris en charge sans que je me batte avec le garage (après pas mal de déboires du à Renault et non à mon garage...)

---------------
logan mcv lauréate dci 85 bleu minéral 7 places + capucine + clim + airbag latéraux février 2008 - 198 000km
Twingo 1 phase 2 1998 - 1970 00 km
n°432309
tam74
Profil : Pilote addict
tam74
Coupe or Marques Marques - succès or nombre de vues Marques - succès or messages
Posté le 27-05-2010 à 09:00:12  answer
Prévenir les modérateurs en cas d'abus
 

alex561 a écrit :

Bonsoir.

Je viens au nouvelle.

J'ai déposée ma voiture mardi matin et l'ai récupérée ce soir.

Après passage au garage vendredi ou il avait effacé l'historique des dysfonctionnement, je suis rentré chez moi et la toujours le même problème de perte de puissance et calage à 2 reprises.

donc je dépose ma voiture hier matin, il on effectué plusieurs tests branché, à nouveaux des tests aujourd'hui, branché la mallette et soit disant aucune panne n'apparait...

Donc on m'appelle pour récupérer ma voiture ce soir en me disant qu'il y à certainement une panne (vu qu'il y en avait une vendredi) mais qu'après 2 jours de tests cette panne ne c'était pas reproduite et il n'avait rien trouvé donc il ne pouvait rien faire.

Et surtout le mieux:  " on ne va pas tout changer, ca coute une fortune et renault ne va pas être d'accord..."

Donc j'ai récupérer une voiture qui peut caler à tout moment, à 50, 70 ou 110km/h et c'est hyper dangereux car quand elle cale on perd l'assistance au freinage donc la pédale devient beaucoup plus dure et ca freine beaucoup moins et la direction assisté.

Donc m'a dit de repasser quand la panne se reproduirai....

( Si il ne m'arrive pas un accident à ce moment la, qu'on me rentre dedans ....etc donc je n'ose plus trop conduire mais malheureusement il faut bien aller au boulot... )


Si tu as eu des pertes de puissance, voire calages avant d'y retourner, je suis presque sûr que le calculateur moteur les a enregistrés.

Pour couper court à toute discussion, tu pourrais demander à assister au branchement de la valise, c'est très rapide.
 

n°432611
CockHot
Profil : Routard
cockhot
Coupe bronze Marques Marques - succès argent messages Marques - succès bronze sujets
Posté le 27-05-2010 à 23:56:41  answerconfig
Prévenir les modérateurs en cas d'abus
 
tu as un allumage de voyant à chaque fois?

---------------
logan mcv lauréate dci 85 bleu minéral 7 places + capucine + clim + airbag latéraux février 2008 - 198 000km
Twingo 1 phase 2 1998 - 1970 00 km
mood
Publicité
Profil
Posté le 27-05-2010 à 23:56:41  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Dacia
»
Logan DCI 85cv Problème perte de puissance et calage
 

Sujets relatifs
pas d'odeur sandero gpl ni calageLes pannes sur Logan MCV
Sandero 1.4 MPI 75 GPL - çà vaut quoi en puissance ?[TUTO] Démontage et nettoyage de la vanne EGR sur Dci (70 et 85cv)
[Présentation] Logan 1.5dCi 70cv Lauréate Bleu Marine *** FIN ***[TUTO] Remplacement disques plaquettes sur logan 1,4 MPI
comment insonoriser + la loganprobleme ventilation clim
logan et la rouille ![Topic Officiel] LOGAN PICK-UP
[Présentation] LOGAN Berline 1.5 Dci 70 Lauréate.(En mode éco' p106)[Topic Officiel] De la Berline la DACIA LOGAN (X90) Restylée page 343
[Topic unique] Logan Van[Topic Officiel] LOGAN MCV
Plus de sujets relatifs à : Logan DCI 85cv Problème perte de puissance et calage

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Topic unique] Les Dacia personnalisées 177 12-01-2014 à 21:49:29
barres de toit longitudinales ... et enceintes pré-cablés ? 4 25-05-2010 à 09:22:08
bientôt un futur Sanderiste 18 23-05-2010 à 20:19:49
peut être un futur sanderiste 3 21-05-2010 à 19:53:06
Logan mcv chez les indiens 13 22-05-2010 à 16:36:52


S'identifier

?