Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Question sur la température moteur - Xsara 1.8i

 

Il y a 1325 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Question sur la température moteur - Xsara 1.8i

Prévenir les modérateurs en cas d'abus 
Curve addicted
Profil : Pilote d'essai
camus
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/12/2008 à 16:52:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous :coucou:

Je possède depuis peu une Xsara 1.8i de 1998 totalisant un peu moins de 140.000 bornes au compteur, dont je suis pour l'heure très satisfait. Néanmoins, je me pose des questions à propos de la température de fonctionnement de mon moteur qui me semble assez étrange.

En ce moment, il ne fait pas chaud et lorsque je roule la température extérieure ne dépasse presque jamais les 10°C. Si je suis sur route assez roulante, la température moteur monte relativement rapidement, et se stabilise à peu près au niveau de la première graduation (trait vert sur la photo)

temperatur​emoteurnp6

Cette température de fonctionnement me parait relativement basse, mais comme je n'ai pas de point de comparaison je n'en suis pas sûr.

En revanche, ce qui est étrange c'est que dès que je fais un peu de ville à petite allure, la température monte assez rapidement au delà de 90°C ! Par exemple, ce matin alors qu'il faisait seulement 3°C dehors, la température moteur est montée quasiment à la dernière graduation (au niveau du trait rouge sur la photo avant que le ventilateur ne se déclenche et ne la fasse baisser :eek:


A partir de ce constat, j'aurais donc plusieurs questions et hypothèses :

1. Quelle doit être la température stabilisée sur ce moteur (j'aurais tendance à dire 90°C comme sur la plupart des moteurs) ?
2. Quel est la température normale de déclenchement du ventilateur (elle me parait bien haute sur ma voiture) ?

Actuellement, mon idée est que le calorstat est bloqué dans une position à moitié ouverte. En effet, s'il était ouvert à fond la température ne décollerait quasiment pas de 60°C et s'il restait fermé la température grimperait même en roulant...

D'où une nouvelle série de question :
3. Mon hypothèse vous parait elle logique ?
4. Peut-on changer le calorstat sans être obligé de faire toute la procédure (chiante) de purge du circuit de refroidissement (sachant que le LDR n'est pas très vieux puisqu'il avait été changé lors du changement de distribution + pompe à eau) ?

Merci d'avance pour vos réponses et vos suggestions :jap:
Message édité par Camus le 15/12/2008 à 18:35:39

---------------
Carpe diem

Renault Trafic DCI 115, BMW E39 530da touring, Suzuki Bandit 600 N '97
Sujets relatif
Profil : Nouveau membre
  1. config
ludo49
  1. Posté le 15/12/2008 à 17:59:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

j'ai exactement le même probleme que vous sur ma xsara 1.8i de 99 a env 136000KMS.
Je vais suivre attentivement les réponses a votre message.

Curve addicted
Profil : Pilote d'essai
camus
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/12/2008 à 18:21:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Ludo :coucou:

Cool de pas être le seul dans mon cas, ça rassure dans un sens :p

Et sinon, ici on se dit "tu" hein ;)


---------------
Carpe diem

Renault Trafic DCI 115, BMW E39 530da touring, Suzuki Bandit 600 N '97
Publicité

Profil : Nouveau membre
  1. config
ludo49
  1. Posté le 15/12/2008 à 18:36:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai pourtant fait changer la sonde de temperature, mais le probleme est toujours là.

Curve addicted
Profil : Pilote d'essai
camus
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/12/2008 à 18:40:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne pense pas que le problème vienne de la sonde. A mon avis elle ne délire pas : la température oscille vraiment entre les deux valeurs que j'ai indiqué sur la photo...

Ce qui n'est pas normal (enfin, quand je compare avec les autres voitures que j'ai eu) c'est justement que ça oscille à ce point. Certes elle ne monte jamais dans le rouge, mais je me dis que de tels écarts de températures peuvent être préjudiciables à la longue pour le joint de culasse :L


---------------
Carpe diem

Renault Trafic DCI 115, BMW E39 530da touring, Suzuki Bandit 600 N '97
Publicité

Profil : Routard confirmé
  1. config
thedobermann
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/12/2008 à 19:03:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pareil pour ma part, en roulant a 90, elle dépasse pas les 90° en ce moment; mais en ville hop elle passe de l'autre coté, mais beaucoup moins rapidement qu'en été.
A mon avis, si le calorstat était bloqué, la T° ne monterait meme pas au niveau de ton trait vert.
J'ai un pote qui a ce problème sur sa 19 en ce moment, on en a encore parlé cette aprèm, et il me dit que lui, l'aiguille de la T° ne monte même pas, apar quand il est a l'arrêt.


---------------
307 T6 Féline 2.0i 16V 180ch!
206 S16 Mux
Xsara Picasso restylé 1.8 16S.
Ex Xsara 1.8i Coupé de 98,145 000km.
Curve addicted
Profil : Pilote d'essai
camus
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/12/2008 à 19:30:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est pour cela que je pense qu'il est bloqué en position "semi ouvert" ce qui expliquerait le fait que la température soit faible sur route (alors qu'il devrait être presque fermé) et trop élevée en ville (alors qu'il devrait être ouvert à fond...

Sinon, pour le changement du calorstat, on peut le changer sans purger ? Car il a l'air super accessible donc ça me donne envie de le changer pour en avoir le cœur net ;)


---------------
Carpe diem

Renault Trafic DCI 115, BMW E39 530da touring, Suzuki Bandit 600 N '97
Profil : Routard confirmé
  1. config
thedobermann
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/12/2008 à 20:08:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je sais meme pas ou il est!
Mais qui t'empêche de récupérer le liquide, puis de le remettre dans le circuit?


---------------
307 T6 Féline 2.0i 16V 180ch!
206 S16 Mux
Xsara Picasso restylé 1.8 16S.
Ex Xsara 1.8i Coupé de 98,145 000km.
Profil : Membre confirmé
djo26
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 16/12/2008 à 06:36:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a vous tous. Bon bin ma xsara n'est pas la seule alors....La mienne, 1.8i 16v au GPL, fesais pareil y a 2 ans quand je l'ai acheter. J'avé meme peur de faire un joint de culace !.J'ai changer le thermostat ( ou calorstat ) et j'ai mi une sonde (sur le radiateur) qui déclenche + bas. S'est vrai que la ,le ventilo ce met en marche presque a chaque feu rouge, mais au moins sa ne crain rien ! Quelqu'un en a une au GPL ?


---------------
XANTIA break 2.1 Td de 1997 ...349 000 Km - corvette stingray de 1976..en cour de resto.
Profil : Nouveau membre
  1. config
ludo49
  1. Posté le 29/12/2008 à 18:05:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut.
Camu, toujours pas de nouvelles pour ton probleme ?

Ouaip...
Profil : Pilote pro
sp452901
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 30/12/2008 à 16:25:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut!
Moi c'est un hdi et la température ne dépasse pas ta première graduation verte en roulant normalement, en ville par contre elle n'est jamais monté jusqu'à 90°,le ventilo se déclenchait avant.
Il me semble que sur les hdi le ventilo se déclenche a 83° et sur un essence c'est a 98° mais je n'en suis pas sûr a 100%, il faudrait demander conseil à un pro...
bonne fêtes de fin d'année


---------------
Hollande qui parle de rugby, c'est un peu comme si Ribery parlait littérature...

GPS tomtom "neuf" --> http://www.forum-auto.com/les- [...] .htm#t5701
Profil : Membre confirmé
  1. config
funkythunder
Marques - succès bronze messages
  1. Posté le 08/01/2009 à 14:50:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sur mon 1.8i pareil , au trait vert en roulant (même l'été quand il fait plus chaud) par contre au trait rouge (l'été seulement) en stationnement style feux rouges ou embouteillages. sinon ça reste un peu au dessus de 90° en ce moment ...
elle me l'a toujours fait et je l'ai eu quasi neuve ... je suppose que c'est normal ! je met la chaleur et la ventilation à fond , ça soulage un peu la température , le ventilo fait le reste !
chiant l'été , confortable l'hiver  :lol:

Curve addicted
Profil : Pilote d'essai
camus
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/01/2009 à 01:18:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ton témoignage Funkyhunder ;)

Ca me rassure un peu... Je changerai quand même le calorstat avant l'été, et je me tâte à monter un thermocontact qui déclenche un peu plus tôt les ventilos du radiateur :oui:

L'autre jour j'suis monté au ski, dans la montée elle a pas mal chauffé aussi :L


---------------
Carpe diem

Renault Trafic DCI 115, BMW E39 530da touring, Suzuki Bandit 600 N '97
Publicité

Profil : Membre confirmé
  1. config
funkythunder
Marques - succès bronze messages
  1. Posté le 09/01/2009 à 10:02:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en roulant c'est étrange quand même ... surtout avec des températures proches du 0 dehors !
l'été en ville , je ne dis pas mais même pendant la canicule en roulant j'étais sous les 90°  :??:

Invité
  1. Posté le 13/01/2009 à 20:09:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous,

et bein pour moi (1,4 essence), en roulant par tout temps 70°/80° et par contre de temps en temps, en ville quand ça roule doucement le voyant rouge se declenche et je dois arreter la voiture! Cela m'ait arrivé pas plus tard que ce soir avec une temperature exterieure proche des zéro...c'est pour ca que je voulais vous en parler!
Les niveaux sont bons, je n'abuse aucunement avec la pedale des gaz, en clair...Qu'est ce qui se passe????

J'attends vos reponses avec impatience!!Merci

Profil : Nouveau membre
  1. config
ludo49
  1. Posté le 13/01/2009 à 20:56:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
j'ai changé le thermostat de marque QH et la sonde de températeur de marque bosch, puis du ldr jaune. Maintenant je suis entre 80°/85° en roulant normalement. Mon ancien thermostat s'ouvrai d'origine a 104° (marqué dessus).

edit : xsara 1.8i 8s de 99 a 137000kms
Message édité par ludo49 le 13/01/2009 à 20:57:36
Ouaip...
Profil : Pilote pro
sp452901
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 14/01/2009 à 21:51:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut invitenegik!
Je pencherais pour ton cas une sonde qui déconne sérieusement, ou un fusible qui déconne, ou alors ton motoventilateur qui déconne (est-ce qu'il se déclenche d'ailleurs?)


---------------
Hollande qui parle de rugby, c'est un peu comme si Ribery parlait littérature...

GPS tomtom "neuf" --> http://www.forum-auto.com/les- [...] .htm#t5701
Ouaip...
Profil : Pilote pro
sp452901
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 14/01/2009 à 21:52:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sinon si ta voiture chauffe en côte, camus, c'est relativement normal car ton moteur peine un peu plus que la normale...


---------------
Hollande qui parle de rugby, c'est un peu comme si Ribery parlait littérature...

GPS tomtom "neuf" --> http://www.forum-auto.com/les- [...] .htm#t5701
Profil : Membre confirmé
  1. config
funkythunder
Marques - succès bronze messages
  1. Posté le 14/01/2009 à 22:34:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
d'ailleurs à ce propro ... loin de moi l'idée d'avoir fait mieux que les ingénieurs de Citroën mais avec mon admission d'air d'origine (sur une 1.8 8s 90cv ph1 pour rappel) ça chauffait méchamment plus à prendre de l'air bien chaud ...

depuis que j'ai installé mon admission dynamique green avec prise d'air bien frais au niveau du PC avant , ça chauffe moins ! enfin disons moins pour un rien comme avant ...
Message édité par funkythunder le 14/01/2009 à 22:35:13
Ouaip...
Profil : Pilote pro
sp452901
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 14/01/2009 à 22:41:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comme quoi...


---------------
Hollande qui parle de rugby, c'est un peu comme si Ribery parlait littérature...

GPS tomtom "neuf" --> http://www.forum-auto.com/les- [...] .htm#t5701
Profil : Membre confirmé
  1. config
funkythunder
Marques - succès bronze messages
  1. Posté le 15/01/2009 à 09:08:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est simple l'été la voiture était à 2 doigts de s'étouffer en permanence !  :pfff:  une vraie épave ...
ça va mieux depuis !

Ouaip...
Profil : Pilote pro
sp452901
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 15/01/2009 à 12:53:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Des fois il vaut mieux monter d'autres pieces que celles d'origine, ça ne fait pas de mal à la voiture, la preuve!!


---------------
Hollande qui parle de rugby, c'est un peu comme si Ribery parlait littérature...

GPS tomtom "neuf" --> http://www.forum-auto.com/les- [...] .htm#t5701
Profil : Nouveau membre
guillaume31400
  1. Posté le 08/02/2009 à 20:32:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je suis dans le même cas que vous. Ma xsara chauffe depuis fin décembre. Je vous explique :

En roulant il n'y a pas de probléme, l'aiguille se trouve entre 80 et 85C°.Mais à l'arrêt elle monte juste avant le 120 C°. Inquiet je regarde, et je remarqu'en shuntant le thermocontact du ventilateur le ventilateur déclenche. J'achète donc une sonde de ventilo et je la monte et là toujours pas de déclenchement. Je me dis que c'est une histoire de purge du circuit alors je la réalise et toujours pas de déclenchement. Je décide donc de l'amener à citroen à toulouse. Au télephone, il me dise qui ont fais une purge et quelle déclenche entre 90 et 100 donc j'y vais et je paye 70 EUROS quand même. Je retourne chez moi et comme à toulouse, il y a beaucoup de bouchon elle rechauffe. De rage, je retourne chez citroen et me dise de la ramener demain on refera des test. Au bout de leur recherche il me dise que c'est peut être la sonde de température moteur mais il ne sont pas sur et me confirme que ma voiture chauffe pas mais que c'est juste une mauvaise valeur affiché par l'aiguille.
Ne leur faisant pas confiance, je suis retourné à mon citroen en aveyron qui suit la voiture depuis se naissance et me confirme quelle ne chauffe pas c'est une mauvaise interprétation de l'aiguille mais il a quand même remplacé la sonde de température moteur car apparement elle a réctifié quelques degrés.
De retour sur toulouse se soir, je la laisse chauffé, et la le ventilateur déclenche vers 115C°.

En gros, je ne sais plus qui croire. Mon pére très doué en mécanique me dis qu'effectivement c'est le calorstat qui est semi ouvert et ca parait logique mais les deux garages me disent le contraire.

Si vous avez une réponse, j'en serait ravi car ca m'inquiéte beaucoup.
Bonne soirée

Ouaip...
Profil : Pilote pro
sp452901
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/02/2009 à 21:29:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut!
Tant que ton voyant de température ne s'allume pas, je pense qu'il n'y a pas de soucis à se faire...Maintenant si tu veux être sûr que ton moto-ventilateur fonctionne correctement, il te suffit d'allumer la clim, d'ouvrir le capot et de voir si ton ventilo se déclenche, si il se déclenche, ce n'est pas lui qui est en cause mais donc ton calorstat, ou alors c'est effectivement ta sonde d'indication qui a un défaut du coup qui peut t'induire en erreur...
Maintenant elle est de quelle année ta xsara? C'est quoi comme motorisation et elle a quel kilométrage?
a+


---------------
Hollande qui parle de rugby, c'est un peu comme si Ribery parlait littérature...

GPS tomtom "neuf" --> http://www.forum-auto.com/les- [...] .htm#t5701
Profil : Nouveau membre
guillaume31400
  1. Posté le 10/02/2009 à 18:55:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

En faite, ma xsara n'est pas doté de la clim
Ma xsara est de 1999 et a 150000km
Si quelq'un à la solution, je suis preneur.
Bonne soirée

Profil : Routard
  1. config
lightman
Marques - succès bronze messages
  1. Posté le 11/02/2009 à 09:23:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut

Le diagnostic du calorstat qui ne s'ouvre pas suffisamment me semble correct:
L'affichage de la température est mesuré sur le boitier calorstat côté moteur
Si la sonde thermocontact de ventilateur ne se déclenche que arrivé à 115°C c'est que la sonde radiateur n'est qu'à 96°C
(2e seuil à 101°C pour grande vitesse avec clim mais tu n'as pas de clim donc qu'une seule vitesse de ventilateur moteur)

@+


---------------
Good morning professor Falken, Shall we play a game ?
Profil : Nouveau membre
guillaume31400
  1. Posté le 13/02/2009 à 17:08:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut tout le monde,

Je vais changer mon calorstat car je prense vraiment quelle chauffe.

1) Comme je n'ai pas la bible technique de la xsara, je voudrais savoir la position exacte du calorstat ?
2) Faut-il réaliser une vidange si on remplace le calorstat ?

Bonne soirée

Ouaip...
Profil : Pilote pro
sp452901
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 13/02/2009 à 20:28:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut!
Pour la vidange, je pense que ce ne sera pas un mal pour la voiture...


---------------
Hollande qui parle de rugby, c'est un peu comme si Ribery parlait littérature...

GPS tomtom "neuf" --> http://www.forum-auto.com/les- [...] .htm#t5701
Profil : Nouveau membre
guillaume31400
  1. Posté le 16/02/2009 à 19:21:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout les xsaratistes,

Personne ne sait ou se situe le calorstat sur les xsara 1999 sans clim et essence?

Bonne soirée à tous

Profil : Routard
  1. config
lightman
Marques - succès bronze messages
  1. Posté le 16/02/2009 à 19:42:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
dans le boitier fléché rouge sur cette photo:
calorstat2

@+


---------------
Good morning professor Falken, Shall we play a game ?
Profil : Nouveau membre
pascoma
  1. Posté le 20/02/2009 à 17:12:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,

invitenegik, j'ai aussi une 1.4 essence de 2003 et j'ai eu le meme probleme cad le temoin de surchauffe qui s'allume avec le temoin stop simul.

Au bout de 3 secondes, le 2 s'eteignent auto.

Je suis passe ch Citroen et c le moto-ventilateur qui a des rates. Ca tourne pas en continu et quand ca bloque, les temoins s'allument meme si la temperature et les niveaux sont bons.

Donc ils ont change le MV et c'est cher... :-(

Invité
  1. Posté le 24/02/2009 à 14:42:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
1.8 essence 1998, et elle chauffe aussi en ville ou dans les embouteillages.
Elle l'a toujours fait, été comme hiver (même si en hiver ça prend un poil plus de temps).

Par contre, elle refroidit très rapidement dès que je roule.

Température "normale": entre 80 et 90 degrés suivant si la dernière vidange est loin ou pas. Température "chaude" vers 110.

Les voitures sont faites pour rouler et optimisées pour cela, pas pour être arrêtées avec le moteur qui tourne. Malgré le ventilateur, ça ne m'étonne pas d'avoir cet ordre de grandeur entre de la route et du standing.

Profil : Apprenti
  1. config
thom-the-knight
  1. Posté le 24/02/2009 à 20:19:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sur mon 1.8i j'ai installé un inter pour mettre en route le ventilo quand je veu (bouchon ou autre) en parralele à la sonde bien sur

Profil : Nouveau membre
  1. config
jeankluk
  1. Posté le 25/04/2009 à 16:24:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut à tous!
question toute bête: sur la xsara de ma femme (juin 2000, 138000 kms, 1.4i) qui a eu des soucis similaires (voyant STOP qui s'allume alors que l'aiguille indique à peine 90°C), un seul ventilo fonctionne. Le 2ème se déclenche plus tard ou y a t-il un problème sur le ventilo?

Profil : Routard
  1. config
lightman
Marques - succès bronze messages
  1. Posté le 25/04/2009 à 19:25:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

Si 2 ventilos, ils marchent toujours ensemble sur xsara.

Quand 1 seul ventilo tourne c'est que seul la grande vitesse marche (12V direct sur chaque ventilo)

La petite vitesse ne marche pas si le courant ne passe pas à travers un des ventilo
car en petite vitesse les ventilo sont brancher en série sur le 12V (chacun a 6V aux bornes)

Donc change le ventilo HS.

@+
Message édité par lightman le 25/04/2009 à 19:26:25

---------------
Good morning professor Falken, Shall we play a game ?
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Courroie de distrib... 5
Problème d'ouverture intempestif du hayon sur Xsara 2 5
Problème d'ouverture intempestif du hayon sur Xsara 2 1
une xsara a 3800 euros ? 11
aidez moi : xsara 2003 1.9D 7