Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

probleme jumper 2.2 hdi coupure moteur en roulant

 

Il y a 1040 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

probleme jumper 2.2 hdi coupure moteur en roulant

Prévenir les modérateurs en cas d'abus 
n°89962
ipone877
Profil : Nouveau membre
ipone877
Marques - succès bronze nombre de vues
  1. Posté le 30/04/2008 à 22:19:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour, j'ai un probleme avec mon jumper 2.2 hdi de 2002, apres quelque metre environ 1, le voyant de diag moteur s'allume puis coupure de la pompe de gavage.
apres passage a la valise changement des injecteurs 2 et 3 le probleme persiste.
si quelqu'un a une idée de la panne ou autre car mon garagiste ne trouve rien d'autre.
merci par avance

Sujets relatif
n°90082
Rithon
Profil : Routard
rithon
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 01/05/2008 à 21:16:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ,
en faite le problème est connu , le problème vien de l'alimentation de la pompe de gavage .
Au niveau de ton relais double (orange) il se faut te repiquer sur un autre plus

n°90115
ipone877
Profil : Nouveau membre
ipone877
Marques - succès bronze nombre de vues
  1. Posté le 02/05/2008 à 01:13:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j 'ai branché la pompe en direct sur un plus .
il ne démarre pas quand mème
ou se trouve le relais double je le trouve pas merci.

Publicité

n°90924
Rithon
Profil : Routard
rithon
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 08/05/2008 à 11:15:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ,
ton relais double ( marron) se trouve sous le capot à côté d'une boîte à fusible côté boîte de vitesse.

n°92182
bendiego
lenadiego
Profil : Nouveau membre
bendiego
  1. Posté le 17/05/2008 à 19:30:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j ai le mémé problème possible de me détailler comment faire merci.

Publicité

n°152185
ZAHID97490
Profil : Nouveau membre
zahid97490
  1. Posté le 26/04/2009 à 17:34:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut moi aussi j ai u ce probleme on ma dit de changer de pompe hdi je changer la pompe sa demaré le camion mais au bous de quelque km encore mémé problème mon mécano a débranche le coche de fille sur la pompe est remis bien en bien enfonce un peut plus fort tous de suit la voiture a demare  
 

n°518890
dany8404
Profil : Nouveau membre
dany8404
  1. Posté le 30/06/2012 à 16:03:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous ,
Je suis nouveau sur le forum et j'aimerai apporté mon aide pour trouvé les différentes pannes que nous pourrion rencontrées.
j'ai également un souci avec mon jumper du 24/12/2002 2.2 Hdi 100cv j'ai une fuite a un injecteur, je vien de changé tous les joints cuivre et bagues plastique mais la fuite est toujour là ! cependant le voyant rouge (defaut moteur) s'allume au bout de quelques kms ! apres attente de quelque minutes le contact coupé, je peux de nouveau redémaré mais le probleme ce répète de nouveau au bout de quelques metres !! cela devien vraimment pénible de ne pas reussir a trouvé d'ou vien le probleme .
si vous avez des combines ou conseil , je vous remerci d'avance .

Dany8404.

n°594390
bmiste3
Profil : Nouveau membre
bmiste3
  1. Posté le 26/06/2013 à 23:14:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour
j'ai un boxer 2.2 hdi 100 de 2005! il me faisait des raté de temps en temps mais la c'est de pire en pire je suis obliger de m’arrêter de couper le contact et de le redémarrer pour qu'il remarche mais il recommence quelques kilomètres plus loin! et quand il tourne mal comme ça j'ai le ventilateur de gauche qui se met à marcher par intermittence ! par contre moi j'ai aucun voyant d'allumé ! je lai déjà fait passer à la valise mais ils ne trouve rien! est ce que quelqu'un a déjà eu le cas?

n°597148
FIFLO56
Profil : Nouveau membre
fiflo56
  1. Posté le 15/07/2013 à 16:12:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Etrange ces véhicules.
Je possède un jumper 2.8 hdi, même soucis, mise en mode dégradé et coupure de la pompe de gavage également.
Et!!!! même problème les différents garagistes ne trouvent pas non plus!!!!


---------------
FLO
n°706384
goga78
Profil : Nouveau membre
goga78
  1. Posté le 27/02/2015 à 15:28:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai un probleme sur mon boxer 2.2 hdi 100ch de 2002
blocage a 100kh et le moteur coup
la valise chez peugeot a rien trouves ni mon mecano

ci vous pouvez m'aider je suis fatigue avec le camion

n°749900
ficazastav​a
Panne à la con!
Profil : Nouveau membre
ficazastava
  1. Posté le 20/01/2016 à 16:28:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous, avant tout voici quelques astuces pour vous guider dans des recherches de pannes...et si ça peut vous aider!
Tout d'abord la pompe de gavage si vous n'entendez pas un bruit après contact, alimenter la en direct si toujours rien procéder à son remplacement, ensuite changer la vanne et le limiteur de pression sur la pompe HP en même temps...si le limiteur de pression lache la pompe peut détériorer un injecteur voir fissurer le piston ou endommager la chemise, coût des deux pièces 120.00 euro, celui d'un moteur d'occasion 1 000.00 euro!
ensuite contrôler les injecteurs, c'est ce que j'ai fait sur mon Jumper de 2004 2.2 HDI il a 217850 kms et tourne comme une horloge maintenant! [:kmikz]

n°775152
Anonymesim​aodz
Invité
  1. Posté le 17/10/2016 à 21:32:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

j'ai un problème sur mon jumper 2013 hdi, le moteur s'arrete en roulant avec une fumée noire et perte de huile

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
prob avec jumper 0
Changer radiateur de chauffage sur le jumper 3
[Topic officiel] Jumper II 11
reference turbo jumper II 0
Mon picasso vibre comme jumper ! 6